<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Когда мэр не справляется: Уфимцам предложили помочь коммунальщикам очистить дворы от снега &raquo; Уфимский Журнал</title>
<meta name="description" content="Снегопады в башкирской столице продолжаются. Ежедневно уборкой улиц в круглосуточном режиме, занимаются сотни работников, привлекается снегоуборочная техника.  \Приглашаем жителей многокварт" />
<meta name="keywords" content="снега, машин, вывезено, техника, единиц, более, дворов, дворы, кубометров, уфимцы, организации, придомовых, вокруг, тысяч, столицы, очистить, также, состав, уборкой, техники" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2411 <span style="color: #82ac34;">+36</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">13831 <span style="color: #82ac34;">+10</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">730347 <span style="color: #82ac34;">+161</span></a><br />
<div class="actionlinks"><a href="/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2688 <span style="color: #82ac34;">+28</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      
<!--

<div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div> -->





<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20791-novyy.html">Новый... ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20791-novyy.html">Подарки... Проблема номер РАЗ! Ну чо подарить? Соразмерно бюджету, который ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20592-sergey-naumkin-s-dnem-konstitucii.html">Сергей Наумкин: С Днём ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20592-sergey-naumkin-s-dnem-konstitucii.html">12-го декабря 1993 года всенародным голосованием была принята Конституция РФ, ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('san-ufa', 'http://journalufa.com/user/san-ufa/', '0'); return false;" href="http://journalufa.com/user/san-ufa/">san-ufa</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20591-prognozy-potapenko-chto-biznesmen-pravdorub-rasskazal-v-krasnodare.html">Прогнозы Потапенко: Что ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20591-prognozy-potapenko-chto-biznesmen-pravdorub-rasskazal-v-krasnodare.html">В рамках проведенной изданием «Деловая газета-Юг» конференции «Бизнес-план ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA', 'http://journalufa.com/user/%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA/">полковник</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20752-nashi-rekordy-unichtozheno-9000-tonn-edy.html">Умеем только портить: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20752-nashi-rekordy-unichtozheno-9000-tonn-edy.html">Россельхознадзор гордо рапортует: с момента введения антисанкций в России ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%95%D0%B3%D0%B5%D1%80%D1%8C', 'http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/', '0'); return false;" href="http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/">Егерь</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20605-otkrytaya-rossiya-v-ufe-i-nashist-mgerovec-chadlin.html">«Открытая Россия» в Уфе ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20605-otkrytaya-rossiya-v-ufe-i-nashist-mgerovec-chadlin.html">В Уфе и Башкирии, начинает работать отделение «Открытой России», общественное ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/">Виктор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/20851-istoricheskie-kartinki-prazdnik-rozhdestvo.html" class="toplink">Исторические картинки. Пр ...</a></b></dt><dd><p><a href ="/commratingday.html">НЕ СМЕЙТЕ, НЕ СМЕЙТЕ ТОСКОВАТЬ ПО АДУ Картинки по запросу НЕ СМЕЙТЕ, Н ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/20851-istoricheskie-kartinki-prazdnik-rozhdestvo.html" class="toplink">Исторические картинки. Пр ...</a></b></dt><dd><p><a href ="/commratingday.html">Татарски(а может башкирский) анекдот - в переводе: Мать сыну: - Сынок ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/20851-istoricheskie-kartinki-prazdnik-rozhdestvo.html" class="toplink">Исторические картинки. Пр ...</a></b></dt><dd><p><a href ="/commratingday.html">Русская церковь когда-либо выступал против крепостного рабства и проти ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('12','2016','right'); return false;" href="http://journalufa.com/2016/12/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Январь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/01/01/" title="Все материалы за 01 января 2017">1</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/01/02/" title="Все материалы за 02 января 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/01/03/" title="Все материалы за 03 января 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/01/04/" title="Все материалы за 04 января 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/01/05/" title="Все материалы за 05 января 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/01/06/" title="Все материалы за 06 января 2017">6</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/01/07/" title="Все материалы за 07 января 2017">7</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/01/08/" title="Все материалы за 08 января 2017">8</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2017/01/09/" title="Все материалы за 09 января 2017">9</a></td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/20827-profanaciya-ot-administracii.html" class="toplink">Профанация от администрац ...</a></b></dt><dd><p><a href ="/commratingweek.html">Если мэр не хочет убирать снег с улиц - его нужно уволить.</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Егерь', '/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C">Егерь</a></span></p></dd></dl><dl><dt><b><a href="/20799-bolnaya-strana-ili-imperiya-naiznanku.html" class="toplink">Больная страна или импери ...</a></b></dt><dd><p><a href ="/commratingweek.html">Да, Крым у нас теперь есть, а мозгов по прежнему нету... Религия Комм ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl><dl><dt><b><a href="/20800-staruyu-sobaku-nelzya-nauchit-novym-tryukam.html" class="toplink">Старую собаку нельзя науч ...</a></b></dt><dd><p><a href ="/commratingweek.html">Кадырова любишь? Нет Асада? Нет. Фиделя Кастро? Нет. Ну ты и русофоб!</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/20561-cberbank-cib-rynok-ne-uvidit-valyuty-ot-privatizacii-rosnefti.html" class="toplink">Cбербанк CIB: Рынок не ув ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Госдума приняла бюджет России на 2017-2019 годы в третьем чтении  htt ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+10</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Калатунбабай', '/index.php?subaction=userinfo&amp;user=%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9">Калатунбабай</a></span></p></dd></dl><dl><dt><b><a href="/20592-sergey-naumkin-s-dnem-konstitucii.html" class="toplink">Сергей Наумкин: С Днём Ко ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Осталось у народа отобрать последнее, Конституцию....  ===== LOUNF - ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+10</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Загадочный', '/index.php?subaction=userinfo&amp;user=%D0%97%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D1%8B%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%97%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D1%8B%D0%B9">Загадочный</a></span></p></dd></dl><dl><dt><b><a href="/20745-po-sledam-press-konferencii-putina-vrednye-sovety.html" class="toplink">По следам пресс-конференц ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Плывёт роскошный круизный лайнер. Депутаты ГД, силовики, ВИП-коррупцио ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+10</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Калатунбабай', '/index.php?subaction=userinfo&amp;user=%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9">Калатунбабай</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html">Очередная порция ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html">В Уфе сегодня, 8 января, по ул. Комсомольская, 107 около 14.40 произошла ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 151&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20859-yalalovskie-kanikuly-kak-ufa-ostalas-naedine-s-sugrobami.html">Ялаловские каникулы: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20859-yalalovskie-kanikuly-kak-ufa-ostalas-naedine-s-sugrobami.html">Новогодние каникулы стали настоящей головной болью для уфимцев: как водителей, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 181&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20855-sozdatelem-reaktivnogo-minometa-katyusha-byl.-nemec-kaznennyy-v-1938-godu.html">Создателем реактивного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20855-sozdatelem-reaktivnogo-minometa-katyusha-byl.-nemec-kaznennyy-v-1938-godu.html">Интересно, я не знал. Оказывается создателя Катюши расстреляли ещё в 1938 году. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 89&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20850-igor-eydman-sovetskaya-nomenklatura-lyuto-zavidovala-burzhuyam-s-kartinok-krokodila.html">Игорь Эйдман: Советская ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20850-igor-eydman-sovetskaya-nomenklatura-lyuto-zavidovala-burzhuyam-s-kartinok-krokodila.html">Недавнее интервью Екатерины Шульман вызвало в сети оживленную дискуссию о том, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 81&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20853-kuba-perehodit-s-russkogo-na-angliyskiy.html">Куба переходит с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20853-kuba-perehodit-s-russkogo-na-angliyskiy.html">По мере того как Куба открывается для внешнего мира - в том числе иностранных ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 80&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html">Очередная порция ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html">В Уфе сегодня, 8 января, по ул. Комсомольская, 107 около 14.40 произошла ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 151&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20859-yalalovskie-kanikuly-kak-ufa-ostalas-naedine-s-sugrobami.html">Ялаловские каникулы: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20859-yalalovskie-kanikuly-kak-ufa-ostalas-naedine-s-sugrobami.html">Новогодние каникулы стали настоящей головной болью для уфимцев: как водителей, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 181&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20855-sozdatelem-reaktivnogo-minometa-katyusha-byl.-nemec-kaznennyy-v-1938-godu.html">Создателем реактивного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20855-sozdatelem-reaktivnogo-minometa-katyusha-byl.-nemec-kaznennyy-v-1938-godu.html">Интересно, я не знал. Оказывается создателя Катюши расстреляли ещё в 1938 году. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 89&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20850-igor-eydman-sovetskaya-nomenklatura-lyuto-zavidovala-burzhuyam-s-kartinok-krokodila.html">Игорь Эйдман: Советская ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20850-igor-eydman-sovetskaya-nomenklatura-lyuto-zavidovala-burzhuyam-s-kartinok-krokodila.html">Недавнее интервью Екатерины Шульман вызвало в сети оживленную дискуссию о том, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 81&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20853-kuba-perehodit-s-russkogo-na-angliyskiy.html">Куба переходит с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20853-kuba-perehodit-s-russkogo-na-angliyskiy.html">По мере того как Куба открывается для внешнего мира - в том числе иностранных ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 80&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html">Очередная порция ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20856-ocherednaya-porciya-duhovnyh-skrep-snezhnyy-kollaps-v-ufe-privel-k-zhestkomu-konfliktu.html">В Уфе сегодня, 8 января, по ул. Комсомольская, 107 около 14.40 произошла ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 151&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20859-yalalovskie-kanikuly-kak-ufa-ostalas-naedine-s-sugrobami.html">Ялаловские каникулы: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20859-yalalovskie-kanikuly-kak-ufa-ostalas-naedine-s-sugrobami.html">Новогодние каникулы стали настоящей головной болью для уфимцев: как водителей, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 181&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20855-sozdatelem-reaktivnogo-minometa-katyusha-byl.-nemec-kaznennyy-v-1938-godu.html">Создателем реактивного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20855-sozdatelem-reaktivnogo-minometa-katyusha-byl.-nemec-kaznennyy-v-1938-godu.html">Интересно, я не знал. Оказывается создателя Катюши расстреляли ещё в 1938 году. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 89&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20850-igor-eydman-sovetskaya-nomenklatura-lyuto-zavidovala-burzhuyam-s-kartinok-krokodila.html">Игорь Эйдман: Советская ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20850-igor-eydman-sovetskaya-nomenklatura-lyuto-zavidovala-burzhuyam-s-kartinok-krokodila.html">Недавнее интервью Екатерины Шульман вызвало в сети оживленную дискуссию о том, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 81&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20853-kuba-perehodit-s-russkogo-na-angliyskiy.html">Куба переходит с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20853-kuba-perehodit-s-russkogo-na-angliyskiy.html">По мере того как Куба открывается для внешнего мира - в том числе иностранных ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 80&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20848-mihail-zhvaneckiy-boyatsya-ne-nado.html">Михаил Жванецкий: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20848-mihail-zhvaneckiy-boyatsya-ne-nado.html">Ну вот прошел еще один год. Опять доверились и опять опоздали. - Как ваше ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 77&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20851-istoricheskie-kartinki-prazdnik-rozhdestvo.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20851-istoricheskie-kartinki-prazdnik-rozhdestvo.html">Среди русских крестьян Уфимской губернии особое почитание имели праздники ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 682&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;106</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html">Когда мэр не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html">Снегопады в башкирской столице продолжаются. Ежедневно уборкой улиц в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2420&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;93</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20843-kak-rossiyan-smogut-vygonyat-iz-svoih-domov-i-kvartir.html">Как россиян смогут ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20843-kak-rossiyan-smogut-vygonyat-iz-svoih-domov-i-kvartir.html">Думаете, ваше право на собственное жилище, выстраданное и вымученное долгой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8464&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20844-o-dobryh-tradiciyah.html">О добрых традициях ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20844-o-dobryh-tradiciyah.html">Ну, ладно Чечня – про Чечню мы все уже поняли. Там существует какая-то своя, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 940&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;57</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 182">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 13538">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 218">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 822">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 13554">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2162">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1390">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 248">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 263">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1536">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 295">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 371">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 235">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 340">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%A2%D0%BE%D0%BB%D0%BA%D0%B0%D1%87%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 173">Константин Толкачев</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 264">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 411">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 618">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 944">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 747">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 265">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 832">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 943">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 13468">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 503">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 192">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 1955">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 215">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 452">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 242">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 408">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 255">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 243">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 13589">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 262">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 304">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 203">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (34)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (153)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (152)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (146)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (187)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (210)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20843-kak-rossiyan-smogut-vygonyat-iz-svoih-domov-i-kvartir.html">Как россиян смогут ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20843-kak-rossiyan-smogut-vygonyat-iz-svoih-domov-i-kvartir.html">Думаете, ваше право на собственное жилище, выстраданное и вымученное долгой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8464&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20808-narod-v-sostoyanii-voyny-pochemu-katastrofa-tu-154-razobschaet-a-ne-obedinyaet.html">Народ в состоянии войны: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20808-narod-v-sostoyanii-voyny-pochemu-katastrofa-tu-154-razobschaet-a-ne-obedinyaet.html">Катастрофа Ту-154 над Черным морем в очередной раз обнаружила невероятную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 7625&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20839-perspektivy-hodorkovskogo.html">Перспективы Ходорковского ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20839-perspektivy-hodorkovskogo.html">Что сделал и что собирается? Корпорация «Ходорковский» Что сделал бывший ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3522&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;131</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20826-dekrety-bolshevikov-o-nacionalizacii-zhenschin.html">Декреты большевиков о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20826-dekrety-bolshevikov-o-nacionalizacii-zhenschin.html">Многие декреты советской власти изумляют своей дурью, а другие – жестокостью, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2684&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;109</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20812-statistika-s-namekom-na-falshivuyu-perepis.html">Статистика с намеком на ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20812-statistika-s-namekom-na-falshivuyu-perepis.html">В 2016 году в Башкирии самыми популярными мальчиками были Артёмы. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2606&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;195</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20774-medvedev-otvetil-vzbuntovavshemusya-tatarstanu-region-svoih-deneg-ne-uvidit.html">Медведев ответил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20774-medvedev-otvetil-vzbuntovavshemusya-tatarstanu-region-svoih-deneg-ne-uvidit.html">Конфликт разгорелся, в частности, из-за перераспределения налога на прибыль. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2016&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17175&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20843-kak-rossiyan-smogut-vygonyat-iz-svoih-domov-i-kvartir.html">Как россиян смогут ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20843-kak-rossiyan-smogut-vygonyat-iz-svoih-domov-i-kvartir.html">Думаете, ваше право на собственное жилище, выстраданное и вымученное долгой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8464&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20722-kak-lzhepatriot-samozvanec-nodovec-opozoril-bashkiriyu-na-press-konferencii-putina.html">Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20722-kak-lzhepatriot-samozvanec-nodovec-opozoril-bashkiriyu-na-press-konferencii-putina.html">Сегодня на большой пресс-конференции Владимира Путина произошел одни из тех ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.12.2016&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8038&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;77</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20808-narod-v-sostoyanii-voyny-pochemu-katastrofa-tu-154-razobschaet-a-ne-obedinyaet.html">Народ в состоянии войны: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20808-narod-v-sostoyanii-voyny-pochemu-katastrofa-tu-154-razobschaet-a-ne-obedinyaet.html">Катастрофа Ту-154 над Черным морем в очередной раз обнаружила невероятную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 7625&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20745-po-sledam-press-konferencii-putina-vrednye-sovety.html">По следам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20745-po-sledam-press-konferencii-putina-vrednye-sovety.html">Колумнист ИА Медиакорсеть не смог задать вопрос главе государства. Он делится ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2016&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 7304&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;55</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=93" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Когда мэр не справляется: Уфимцам предложили помочь коммунальщикам очистить дворы от снега</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 07.01.2017<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 2420 | Комментарии: 93
      </li></ul>
</div>

</div>

<div class="commentline">

</div>


    






<div class="orating" id="orating-20845">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(20845,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(20845,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(20845,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(20845,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="20845" data-area="post" title="Мне нравится!"><span>1</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Снегопады в башкирской столице продолжаются. Ежедневно уборкой улиц в круглосуточном режиме, занимаются сотни работников, привлекается снегоуборочная техника.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2014-02/1392346603_yalalov.jpg|--><img src="/uploads/posts/2014-02/1392346603_yalalov.jpg" alt="Когда мэр не справляется: Уфимцам предложили помочь коммунальщикам очистить дворы от снега" title="Когда мэр не справляется: Уфимцам предложили помочь коммунальщикам очистить дворы от снега" /><!--dle_image_end--></div><br /><br />"Приглашаем жителей многоквартирных домов принять участие в очистке придомовых территорий, а также освободить дворы от личных машин для проведения уборки", - сообщается на сайте Администрации Уфы.<br /><br />Водителей призвали с пониманием отнестись к работе снегоуборщиков и соблюдать ПДД, скоростной режим и правила парковки. Отметим, что в ближайшие дни прогнозируются метели, накаты и снежные заносы.<br /><br />***<br /><br /><b>Неравнодушные уфимцы помогают жилищникам расчищать свой транспорт от снега</b><br /><br />6 января в Уфу вновь пришел обильный снегопад. Коммунальные и жилищные службы столицы трудятся в усиленном режиме. На улицах города непрерывно работает более 400 единиц техники. Кроме того, в связи со сложившимися погодными условиями состав снегоуборочной техники в городе усилен на более чем 100 единиц. Предприятия промышленного, дорожного и строительного комплексов выделили дополнительные технические средства (самосвалы, грейдеры, тракторы) для борьбы с последствиями снегопада.<br /><br />За минувшие сутки из Уфы вывезено порядка 30 тысяч кубометров снега, всего же с начала сезона вывезено более 980 тысяч кубометров снежной массы. Для сравнения, в аналогичный период прошлого года из города было вывезено снега в два раза меньше. Снег складируется на снежных полигонах и вывозится на городской снегосплавный пункт.<br /><br />Особое внимание уделяется уборке уфимских дворов от снега и наледи. Жилищные организации также усиливают состав спецмашин, привлекая дополнительную технику. Рабочий день дворников начинается в 5 утра и продолжается весь день. Всего в столичных дворах задействовано порядке 150 единиц снегоуборочных машин. Перед комплексной уборкой дворов на придомовых территориях расставляются информационные стенды с указанием даты и времени уборки. Однако работа жилищников оказывается не такой эффективной, как хотелось бы, из-за множества автомобилей, владельцы которых не садятся за руль в праздничные дни. Вокруг таких машин день за днем скапливаются сугробы, а снегоуборочная техника в итоге просто не может полностью расчистить двор, поскольку это чревато повреждением машин.<br /><br />Отрадно, что некоторые уфимцы, понимая сложность установившихся погодных условий и старания сотрудников жилищных организаций, выходят во дворы и очищают свои автомобили и территорию вокруг них сами. Так поступают жители дворов по улицам Р.Зорге, Сельская, Российская и многих других. Завтра жители Демского района планируют устроить субботник и помочь жилищникам очистить придомовые территории. <br /><br />Жилищные организации Уфы благодарны жителям столицы за неравнодушие и помощь и призывают автовладельцев очистить свои машины и территорию вокруг них от снега, чтобы коммунальная техника могла расчищать дворы без боязни их повредить. Только общими усилиями возможно сделать наш город комфортнее для проживания и перемещения.<br /><br /><b>Сайт администрации Уфы</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL3VmYWNpdHkuaW5mby9wcmVzcy9uZXdzLzI0MTQyNC5odG1s" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    

    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/">Мэр</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%96%D0%9A%D0%A5/">ЖКХ</a></div>
    
<br />

      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul><li><a href="http://journalufa.com/20827-profanaciya-ot-administracii.html">Профанация от администрации</a></li><li><a href="http://journalufa.com/20811-vmesto-boltovni-ufimcy-potrebovali-ot-yalalova-chistit-sneg-lichno.html">Вместо болтовни: Уфимцы потребовали от Ялалова чистить снег лично</a></li><li><a href="http://journalufa.com/18241-pochemu-v-ufe-vesnoy-tak-gryazno.html">Почему в Уфе весной так грязно?</a></li><li><a href="http://journalufa.com/10657-reshenie-problemy-uborki-snega-v-ufe.html">Решение проблемы уборки снега в Уфе</a></li><li><a href="http://journalufa.com/10420-yalalov-potreboval-evakuirovat-mashiny-so-dvorov.html">Ялалов потребовал эвакуировать машины со дворов</a></li><li><a href="http://journalufa.com/10222-dostal-sneg.html">Достал снег?</a></li><li><a href="http://journalufa.com/10150-pervyy-v-etom-godu-snezhnyy-kollaps-v-ufe.html">Первый в этом году снежный коллапс в Уфе</a></li><li><a href="http://journalufa.com/9341-nashi-dvory-prevratilis-v-parkovki-kto-podumaet-o-detyah.html">Наши дворы превратились в парковки. Кто подумает о детях?</a></li><li><a href="http://journalufa.com/5567-v-nashem-gorode-nachalas-prinuditelnaya-evakuaciya-avtomobiley-narushiteley-pravil-parkovki.html">В нашем городе началась принудительная эвакуация автомобилей нарушителей пр ...</a></li><li><a href="http://journalufa.com/1594-spasibo-partii-za-dvor.html">Спасибо партии за двор</a></li></ul></div>


    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">2</a> <a href="http://journalufa.com/page,1,3,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">3</a> <a href="http://journalufa.com/page,1,4,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">4</a> <a href="http://journalufa.com/page,1,5,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-752867'><a id="comment1" name="comment1"></a>
<a id="comment-752867" name="comment-752867"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 07.01.2017, 10:09 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-752867'>Оптимизация  рабочих  мест  и &quot; укрализация &quot;  бюджетных  средств , <br /> &quot;  благотворно &quot;  влияет  на  рост  снежных  наносов  в  г Уфа !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752867">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752867,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752867,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752867,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752867,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752867" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752870'><a id="comment2" name="comment2"></a>
<a id="comment-752870" name="comment-752870"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 07.01.2017, 11:04 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 241 | Комментарии: 27863 | Рейтинг: <span style="color: #009900;">+5410,9</span><br />
</li>
    </ul>




    
<div id='comm-id-752870'>источник: &quot;Российская газета&quot;<br />Медведев наделил два города в Башкирии особым статусом<br />Два города Башкирии — Белебей и Кумертау — получили статус территорий опережающего социально-экономического развития. Соответствующее постановление подписал премьер-министр РФ Дмитрий Медведев.<br /><br />В документе отмечается, что придание моногородам особого статуса должно подтолкнуть к росту их развитие «путем диверсификации экономики, привлечения инвестиций и создания новых рабочих мест, не связанных с деятельностью градообразующей организации».<br /><br />===========&quot;Должно подтолкнуть&quot;? =Может, переехать? Только вот куда лучше- в Белебей , или в Кумертау.?<br />=====Говорят, Белебей -портовый город? Кто знает?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752870">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752870,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752870,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752870,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752870,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752870" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752874'><a id="comment3" name="comment3"></a>
<a id="comment-752874" name="comment-752874"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 07.01.2017, 11:17 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a> 
        <br />
        Публикации: 0 | Комментарии: 817 | Рейтинг: <span style="color: #009900;">+281,7</span><br />
</li>
    </ul>




    
<div id='comm-id-752874'>А зачем снег то убирать.Юрту передвинул и всего делов.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752874">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752874,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752874,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752874,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752874,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752874" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752875'><a id="comment4" name="comment4"></a>
<a id="comment-752875" name="comment-752875"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 07.01.2017, 11:17 | Автор: <a onclick="ShowProfile('Rossi', 'http://journalufa.com/user/Rossi/', '0'); return false;" href="http://journalufa.com/user/Rossi/">Rossi</a> 
        <br />
        Публикации: 0 | Комментарии: 3 | Рейтинг: <span style="color: #009900;">+0,3</span><br />
</li>
    </ul>




    
<div id='comm-id-752875'>интересно, где все эти дворники и техника? хоть бы одним глазком увидеть.<br />По городу впору на лыжах перемещаться.<br />Вчера во дворе села машина - и все, ее не то что объехать - обойти-то негде, потому что с обеих сторон сугробы...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752875">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752875,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752875,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752875,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752875,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752875" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752876'><a id="comment5" name="comment5"></a>
<a id="comment-752876" name="comment-752876"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 07.01.2017, 11:20 | Автор: <a onclick="ShowProfile('Rossi', 'http://journalufa.com/user/Rossi/', '0'); return false;" href="http://journalufa.com/user/Rossi/">Rossi</a> 
        <br />
        Публикации: 0 | Комментарии: 3 | Рейтинг: <span style="color: #009900;">+0,3</span><br />
</li>
    </ul>




    
<div id='comm-id-752876'>Эксперт, а стоит ли переезжать<br />Если что : &quot;Уфа заняла второе место во Всероссийском конкурсе на звание «Самое благоустроенное городское (сельское) поселение России» среди муниципальных образований I категории по итогам 2015 года и будет награждена Дипломом II степени Правительства Российской Федерации. &quot;<br />Видимо - когда по сугробам по колено пробиваешься по дворам - улицам - это как раз признак благоустроенности...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752876">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752876,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752876,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752876,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752876,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752876" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752877'><a id="comment6" name="comment6"></a>
<a id="comment-752877" name="comment-752877"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1154.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 07.01.2017, 11:24 | Автор: <a onclick="ShowProfile('%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4', 'http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/">препод</a> 
        <br />
        Публикации: 12 | Комментарии: 4286 | Рейтинг: <span style="color: #FF0000;">-51,5</span><br />
</li>
    </ul>




    
<div id='comm-id-752877'>Одна проблема цепляет за собой другую. Нет подземных и надземных парковок, значит машины мешают уборке дворов. Грейдеры при всем желании не смогут заехать в кварталы. В понедельник вообще апокалипсис будет.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752877">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752877,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752877,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752877,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752877,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752877" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752882'><a id="comment7" name="comment7"></a>
<a id="comment-752882" name="comment-752882"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 07.01.2017, 11:34 | Автор: <a onclick="ShowProfile('alis', 'http://journalufa.com/user/alis/', '0'); return false;" href="http://journalufa.com/user/alis/">alis</a> 
        <br />
        Публикации: 0 | Комментарии: 899 | Рейтинг: <span style="color: #009900;">+83,2</span><br />
</li>
    </ul>




    
<div id='comm-id-752882'>Когда мэр не справляется: Уфимцам предложили помочь коммунальщикам очистить дворы от снега<br />: Админ | 07.01.17. Снегопады в башкирской столице продолжаются. …<br />Почти по Димычу – уфимцы, вы там держитесь, откапывайтесь самостоятельно!!!МОЖЕТ СРАЗУ И САМОУПРАВЛЯТЬСЯ БЕЗ ВСЯКИХ ЯЛАЙМАЛАЕВ???<br /> « 2 | 07.01.17. | Автор: юнг …Может, переехать? …Кто знает? »<br /> В Пелепей, однозначно! Татаронаселённый регион, много чувашей, которые Ильича(Ульянова) называют «семляк». Старины много в центре. Граница рядом, если будут приставать с БЯ, можно дружно отколоться к ОронБорун.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752882">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752882,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752882,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752882,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752882,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752882" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752891'><a id="comment8" name="comment8"></a>
<a id="comment-752891" name="comment-752891"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 07.01.2017, 11:46 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 241 | Комментарии: 27863 | Рейтинг: <span style="color: #009900;">+5410,9</span><br />
</li>
    </ul>




    
<div id='comm-id-752891'>А что? Так и надо сделать. И насчет БЯ ты здорово вставил. А то уже местные башнацики задолбали- у кого больше и толще!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752891">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752891,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752891,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752891,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752891,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752891" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752892'><a id="comment9" name="comment9"></a>
<a id="comment-752892" name="comment-752892"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 07.01.2017, 11:49 | Автор: <a onclick="ShowProfile('Rossi', 'http://journalufa.com/user/Rossi/', '0'); return false;" href="http://journalufa.com/user/Rossi/">Rossi</a> 
        <br />
        Публикации: 0 | Комментарии: 3 | Рейтинг: <span style="color: #009900;">+0,3</span><br />
</li>
    </ul>




    
<div id='comm-id-752892'>именно что...помочь коммунальщикам...<br />только помогать-то некому, коммунальщики, видимо, по примеру медведей в зимнюю спячку отравились...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752892">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752892,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752892,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752892,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752892,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752892" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752896'><a id="comment10" name="comment10"></a>
<a id="comment-752896" name="comment-752896"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 07.01.2017, 12:00 | Автор: <a onclick="ShowProfile('alis', 'http://journalufa.com/user/alis/', '0'); return false;" href="http://journalufa.com/user/alis/">alis</a> 
        <br />
        Публикации: 0 | Комментарии: 899 | Рейтинг: <span style="color: #009900;">+83,2</span><br />
</li>
    </ul>




    
<div id='comm-id-752896'>«…в уфимском цирке произошло жуткое событие…29-ти летняя молодая девушка, Альбина Ахметова, сопровождающая малолетнего ребенка, на глазах у всех потеряла сознание и скончалась от разрыва аорты.<br />Первую помощь попытались оказать те, кто оказался рядом, …медработник цирк и фельдшер. ОНИ В ТЕЧЕНИЕ 40 МИНУТ ПЫТАЛИСЬ СПАСТИ ДЕВУШКУ, ДОЖИДАЯСЬ СКОРУЮ ПОМОЩЬ..(ПроУфу)» <br />  А Региональный сердечно-сосудистый центр при 21больнице, во главе с падружкой? И где каталась 40 минут машина скорой, находящихся на пешем расстоянии от здания цирка? Где комментарии мирно отдыхающего в санатории? И где главрвач Станции скорой помощи, бока греет на мальдивах от переизбытка зелени в карманах? Где сладкая парочка БакирВалеичи с МолчаКрышевателем? Что, кирдык в СЮстане УЖ наступил?<br /> Падружка небось то же крутится вокруг санатория, с санаторных тусовок то и начали поход в стан и осаду 21 больницы в 10году! Теперь рвачихи ГБ21  3 года отделывают готовые помещения в 1500кв.м. и под 100 млн рублей???  Мы приплыли?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752896">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752896,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752896,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752896,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752896,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752896" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752897'><a id="comment11" name="comment11"></a>
<a id="comment-752897" name="comment-752897"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 07.01.2017, 12:02 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 241 | Комментарии: 27863 | Рейтинг: <span style="color: #009900;">+5410,9</span><br />
</li>
    </ul>




    
<div id='comm-id-752897'>====Во многом согласен. НО, разрыв аорты -100% летальность. При чем тут скорая помощь?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752897">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752897,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752897,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752897,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752897,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752897" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752899'><a id="comment12" name="comment12"></a>
<a id="comment-752899" name="comment-752899"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 07.01.2017, 12:08 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-752899'>Разрыв аорты - это финиш , спасения нет ,Мгновенная смерть!.Разве б спасли в Израйле ,и то если она была в клинике . Да и то сомнительно !.<br />  причем тут главный врач?. Скорее всего был наплыв вызовов, и машин скорой и медраб просто не хватало , чтобы девушку тупо доставить в больницу . Гл . врач ездит на Мальдивы , раз деньги имеются . Сейчас такими поездками ни кого не удивишь.<br />Разве кто-то отказался от поездок на те же Канары?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752899">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752899,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752899,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752899,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752899,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752899" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752905'><a id="comment13" name="comment13"></a>
<a id="comment-752905" name="comment-752905"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1457.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 07.01.2017, 12:24 | Автор: <a onclick="ShowProfile('blunt', 'http://journalufa.com/user/blunt/', '0'); return false;" href="http://journalufa.com/user/blunt/">blunt</a> 
        <br />
        Публикации: 16 | Комментарии: 15236 | Рейтинг: <span style="color: #009900;">+3093</span><br />
</li>
    </ul>




    
<div id='comm-id-752905'>Что ему снег. Он витает в эмпиреях. Метробус от Главпочтампта до Центрального рынка, скоростной трамвай от горсовета до Дворца Спорта, канатка от Сипайловского рынка и до ТСК Простор.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752905">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752905,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752905,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752905,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752905,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752905" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752907'><a id="comment14" name="comment14"></a>
<a id="comment-752907" name="comment-752907"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1132.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 07.01.2017, 12:30 | Автор: <a onclick="ShowProfile('%D0%95%D0%B3%D0%B5%D1%80%D1%8C', 'http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/', '0'); return false;" href="http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/">Егерь</a> 
        <br />
        Публикации: 2898 | Комментарии: 5827 | Рейтинг: <span style="color: #009900;">+2596,9</span><br />
</li>
    </ul>




    
<div id='comm-id-752907'>Если мэр не хочет убирать снег с улиц - его нужно уволить.<br /><br />Уфимцы!<br /><br />Ялалов, власти прямо и открыто говорят: <br />&quot;Им наплевать на интересы горожан&quot;.<br /><br />Что делать уфимцам?<br /><br />Переходить к самоуправлению.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752907">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752907,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752907,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752907,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752907,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752907" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752910'><a id="comment15" name="comment15"></a>
<a id="comment-752910" name="comment-752910"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 07.01.2017, 12:33 | Автор: <a onclick="ShowProfile('alis', 'http://journalufa.com/user/alis/', '0'); return false;" href="http://journalufa.com/user/alis/">alis</a> 
        <br />
        Публикации: 0 | Комментарии: 899 | Рейтинг: <span style="color: #009900;">+83,2</span><br />
</li>
    </ul>




    
<div id='comm-id-752910'>« 11 | 07.01.17. Не зарегистрирован …Разрыв аорты - это финиш, спасения нет. Мгновенная смерть!...причем тут главный врач? Скорее всего был наплыв вызовов…Гл . врач ездит на Мальдивы ..деньги имеются...»<br />   ВЫ ПРАВЫ В ОДНОМ, У ГЛАВРВАЧЬЯ ДЕНЬГИ ЕСТЬ!!!!!!!!<br />Поэтому они дружно отказались декларации заполять и положили «тупо» на Закон! А диагноз Разрыв кто и где поставил? На вскрытии! А до этого у больного мог быть и инфаркт, инсульт и мн. другое острое состояние. Есть стандарты оказания медпомощи, в т.ч. на сайте  МЗ РФ. Речь идёт о том, что до больного могли «тупо» не доехать из за принятой юртовой технологии содержания улиц, кто нибудь из ялалаевских ситуацию прокоментировал? Где журналисты? Где сетевые хроники? <br />То что у главрвача ляжки деньги трут, вся уфа знает давно. С неким Кипеньским сколько ремонтов станции понаделали, что вконец разругались вдребезги(неподелилинедоговорились). До 21больницы ходу 5 минут, 6 больница-родоначальник кардиохирургии, вообще рядом. <br />А разрыв бывает разной степени, вытаскивали и через час, в Уфе</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752910">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752910,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752910,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752910,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752910,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752910" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752912'><a id="comment16" name="comment16"></a>
<a id="comment-752912" name="comment-752912"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 07.01.2017, 12:38 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 241 | Комментарии: 27863 | Рейтинг: <span style="color: #009900;">+5410,9</span><br />
</li>
    </ul>




    
<div id='comm-id-752912'>Алис! Мне понятен и близок твой пафос! Только не надо тут всё смешивать. Смерть наступает в течение нескольких минут.<br />===А, если ты знаешь , что у главврача деньги ляжки трут, то писать надо не сюда, а в Генпрокуратуру. Пока, она ещё делает вид, что борется за нас!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752912">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752912,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752912,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752912,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752912,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752912" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752916'><a id="comment17" name="comment17"></a>
<a id="comment-752916" name="comment-752916"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 07.01.2017, 12:46 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-752916'>14 .Где ты видел , чтоб через час после разрыва человека оживили .Сравнить можно только с ножевыим ранением в шею !. Смерть наступит через 1-2-3- минуты . Тут можно как-то пережать сонную артерию . Но аорта скрыта за грудиной и никак не прижмешь.....Сенсация , да и только! <br />  Признаков разрыва немного и поставить такой д-з очень трудно .Да и сама больная в таком возрасте и даже не думала ( ИМХО) обращаться за мед помощью!<br />  Считать чужие деньги в кармане - крайне подло и неправильно . Смотреть каков результат - вот что главное!Пусть считают соотв . органы .</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752916">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752916,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752916,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752916,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752916,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752916" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752924'><a id="comment18" name="comment18"></a>
<a id="comment-752924" name="comment-752924"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 07.01.2017, 13:10 | Автор: <a onclick="ShowProfile('alis', 'http://journalufa.com/user/alis/', '0'); return false;" href="http://journalufa.com/user/alis/">alis</a> 
        <br />
        Публикации: 0 | Комментарии: 899 | Рейтинг: <span style="color: #009900;">+83,2</span><br />
</li>
    </ul>




    
<div id='comm-id-752924'>15, 16 му. Разрывается аневризма(грыжа) аорты. Она бывает разная и в разной степени. И зависит от участка, поскольку аорта идет от сердца до входа в таз. Вытаскивали от расслаивающейся аневризмы брюшного отдела аорты.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752924">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752924,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752924,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752924,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752924,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752924" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752925'><a id="comment19" name="comment19"></a>
<a id="comment-752925" name="comment-752925"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 07.01.2017, 13:11 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-752925'>Гнать в три шеи этого &quot;лучшего в России мэра&quot; ! Что , живем в Африке, где снега нет ? Всегда снегопад в диковинку ! А не можешь организовать - уйди. У другого лучше получится ! Мидхат Закирович подвесил бы такого мэра за его откормленные причиндалы . Жрут и богатеют за счет налогоплательщиков, а не работают. Главы Кировского района, заваленного снегом, нет на работе. Сидит на месте дежурного какая то девица - и какой с нее спрос ? ЖЭУ 8 вообже не отвечает . УЖХ пропало - отдыхает ! Дожили...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752925">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752925,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752925,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752925,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752925,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752925" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-752926'><a id="comment20" name="comment20"></a>
<a id="comment-752926" name="comment-752926"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1132.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 07.01.2017, 13:11 | Автор: <a onclick="ShowProfile('%D0%95%D0%B3%D0%B5%D1%80%D1%8C', 'http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/', '0'); return false;" href="http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/">Егерь</a> 
        <br />
        Публикации: 2898 | Комментарии: 5827 | Рейтинг: <span style="color: #009900;">+2596,9</span><br />
</li>
    </ul>




    
<div id='comm-id-752926'>Самоуправление Уфы.<br /><br />Начинать нужно с контроля бюджета.<br /><br />&quot;На ЖКХ потратят 3,63 млрд, на городские дороги и транспорт - 2,39 млрд.&quot; <br /><br />Ялалов заявил, что будет экономить на уборке улиц от снега.<br /><br />Хотелось бы узнать:<br />1.Сколько денег сэкономлено?<br />2.На что их потратят?<br />3.Каковы потери уфимцев из-за коллапса в городе?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-752926">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(752926,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(752926,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(752926,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(752926,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="752926" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">2</a> <a href="http://journalufa.com/page,1,3,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">3</a> <a href="http://journalufa.com/page,1,4,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">4</a> <a href="http://journalufa.com/page,1,5,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/20845-kogda-mer-ne-spravlyaetsya-ufimcam-predlozhili-pomoch-kommunalschikam-ochistit-dvory-ot-snega.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="20845" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>