<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Гафур Гилязов: О текущей деятельности Партии Яблоко в Башкортостане &raquo; Уфимский Журнал</title>
<meta name="description" content="Политический туризм особенно популярен в разгар социально-партийно-политического кризиса у политических авантюристов, каковым является Ильдар Исангулов - бывший кандидат в депутаты Госдумы Р" />
<meta name="keywords" content="партии, «ЯБЛОКО», власти, бывшего, Башкирском, отделения, членов, члена, права, России, солидарности», Башкирское, Партии, Устава, вновь, будет, Сегодня, перерегистрации, Башкирии, республике" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2832 <span style="color: #82ac34;">+61</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">14438 <span style="color: #82ac34;">+7</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">767523 <span style="color: #82ac34;">+150</span></a><br />
<div class="actionlinks"><a href="/22061-pochemu-v-ufe-otmenili-velofestival.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2792 <span style="color: #82ac34;">+13</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      
<!--

<div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div> -->





<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21882-kongress-iz-prohodimcev-i-nacionalistov.html">Конгресс из проходимцев ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21882-kongress-iz-prohodimcev-i-nacionalistov.html">«Желание, доверие и возможность» - именно под таким лозунгом на днях появилась ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21927-anton-oreh-o-bessmertnom-polke.html">Антон Орехъ о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21927-anton-oreh-o-bessmertnom-polke.html">Пока шел на работу — на улице, в метро — встретил немало самых разных людей с ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21936-chem-zakanchivaetsya-voshischenie-nasiliem.html">Чем заканчивается ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21936-chem-zakanchivaetsya-voshischenie-nasiliem.html">В Германии непрерывно продолжается работа по осмыслению нацистского прошлого. ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21983-universitet-gluposti.html">Университет глупости ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21983-universitet-gluposti.html">Все-таки министр Мединский удивительно бестолковый человек. Я думаю, что если ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22012-sistemnye-iski-rosnefti-bashnefti-chto-s-nimi-ne-tak.html">«Системные» иски ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22012-sistemnye-iski-rosnefti-bashnefti-chto-s-nimi-ne-tak.html">«Роснефть» и «Башнефть» подали иск против АФК «Система» и ее дочерней ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html" class="toplink">«Спасите от националистов ...</a></b></dt><dd><p><a href ="/commratingday.html">родители-татары, узнав об обучении в ней на татарском языке, стали тре ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html" class="toplink">«Спасите от националистов ...</a></b></dt><dd><p><a href ="/commratingday.html">6-му  Живите в Москве, учите свой матерные язык и воспитывае ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html" class="toplink">«Спасите от националистов ...</a></b></dt><dd><p><a href ="/commratingday.html">Партии и движения да и депутатов пора перевести на хоз расчет .Хватит ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('materu', '/index.php?subaction=userinfo&amp;user=materu', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=materu">materu</a></span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://journalufa.com/2017/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day" >1</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/02/" title="Все материалы за 02 мая 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/03/" title="Все материалы за 03 мая 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/04/" title="Все материалы за 04 мая 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/05/" title="Все материалы за 05 мая 2017">5</a></td><td  class="weekday" >6</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/05/07/" title="Все материалы за 07 мая 2017">7</a></td></tr><tr><td  class="day" >8</td><td  class="day" >9</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/10/" title="Все материалы за 10 мая 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/11/" title="Все материалы за 11 мая 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/12/" title="Все материалы за 12 мая 2017">12</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/05/13/" title="Все материалы за 13 мая 2017">13</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/05/14/" title="Все материалы за 14 мая 2017">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/15/" title="Все материалы за 15 мая 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/16/" title="Все материалы за 16 мая 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/17/" title="Все материалы за 17 мая 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/18/" title="Все материалы за 18 мая 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/19/" title="Все материалы за 19 мая 2017">19</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/05/20/" title="Все материалы за 20 мая 2017">20</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/05/21/" title="Все материалы за 21 мая 2017">21</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/22/" title="Все материалы за 22 мая 2017">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/23/" title="Все материалы за 23 мая 2017">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/24/" title="Все материалы за 24 мая 2017">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/25/" title="Все материалы за 25 мая 2017">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/05/26/" title="Все материалы за 26 мая 2017">26</a></td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2017/05/29/" title="Все материалы за 29 мая 2017">29</a></td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22031-zahar-prilepin-moy-tovarisch-kirill-serebrennikov.html" class="toplink">Захар Прилепин: Мой товар ...</a></b></dt><dd><p><a href ="/commratingweek.html">На Донбассе три года убивают людей, но никто из этой публики ничего да ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22031-zahar-prilepin-moy-tovarisch-kirill-serebrennikov.html" class="toplink">Захар Прилепин: Мой товар ...</a></b></dt><dd><p><a href ="/commratingweek.html">Харрисон, что вам непонятного?  Там, где есть батальоны прилепиных, и ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Виктор', '/index.php?subaction=userinfo&amp;user=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80">Виктор</a></span></p></dd></dl><dl><dt><b><a href="/22010-kak-kanyuchit-babki-s-ugolovnym-proshlym.html" class="toplink">Как канючить бабки с угол ...</a></b></dt><dd><p><a href ="/commratingweek.html">Алексей Навальный 2 ч · Давненько я не брал в руки шашек и не писал п ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('патриотт', '/index.php?subaction=userinfo&amp;user=%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%82', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%82">патриотт</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/21930-bessmertnyy-polk-v-ufe-sobral-60-tysyach-chelovek.html" class="toplink">«Бессмертный полк» в Уфе  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Саша Сотник 10 ч · Ну, что сказать насчет 9 мая? Все ведь уже сказано ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Егерь', '/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C">Егерь</a></span></p></dd></dl><dl><dt><b><a href="/22031-zahar-prilepin-moy-tovarisch-kirill-serebrennikov.html" class="toplink">Захар Прилепин: Мой товар ...</a></b></dt><dd><p><a href ="/commratingmonth.html">На Донбассе три года убивают людей, но никто из этой публики ничего да ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/21930-bessmertnyy-polk-v-ufe-sobral-60-tysyach-chelovek.html" class="toplink">«Бессмертный полк» в Уфе  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">42 миллиона человек погибли. _________________________ То есть ровно в ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22061-pochemu-v-ufe-otmenili-velofestival.html">Почему в Уфе отменили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22061-pochemu-v-ufe-otmenili-velofestival.html">Организаторы масштабного велофестиваля I BIKE UFA в столице Башкортостана ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 595&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html">Гафур Гилязов: О текущей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html">Политический туризм особенно популярен в разгар ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 335&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22060-i-snova-preslovutyy-patriotizm-ufe-teper-v-vide-festivalya-pesni.html">И снова пресловутый ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22060-i-snova-preslovutyy-patriotizm-ufe-teper-v-vide-festivalya-pesni.html">26 мая в амфитеатре за Конгресс-холлом для уфимцев и гостей города звучали ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 348&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html">«Спасите от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html">Общественники из организации защиты прав потребителей «Гражданский патруль» ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 455&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22056-aleksandr-dugin-i-prihod-putina-k-vlasti.html">Александр Дугин и приход ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22056-aleksandr-dugin-i-prihod-putina-k-vlasti.html">Исследование о главном идеологическом феномене постсоветской России — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 443&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22061-pochemu-v-ufe-otmenili-velofestival.html">Почему в Уфе отменили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22061-pochemu-v-ufe-otmenili-velofestival.html">Организаторы масштабного велофестиваля I BIKE UFA в столице Башкортостана ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 595&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html">Гафур Гилязов: О текущей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html">Политический туризм особенно популярен в разгар ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 335&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22060-i-snova-preslovutyy-patriotizm-ufe-teper-v-vide-festivalya-pesni.html">И снова пресловутый ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22060-i-snova-preslovutyy-patriotizm-ufe-teper-v-vide-festivalya-pesni.html">26 мая в амфитеатре за Конгресс-холлом для уфимцев и гостей города звучали ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 348&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html">«Спасите от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html">Общественники из организации защиты прав потребителей «Гражданский патруль» ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 455&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22056-aleksandr-dugin-i-prihod-putina-k-vlasti.html">Александр Дугин и приход ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22056-aleksandr-dugin-i-prihod-putina-k-vlasti.html">Исследование о главном идеологическом феномене постсоветской России — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 443&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22061-pochemu-v-ufe-otmenili-velofestival.html">Почему в Уфе отменили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22061-pochemu-v-ufe-otmenili-velofestival.html">Организаторы масштабного велофестиваля I BIKE UFA в столице Башкортостана ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 595&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html">Гафур Гилязов: О текущей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html">Политический туризм особенно популярен в разгар ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 335&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22060-i-snova-preslovutyy-patriotizm-ufe-teper-v-vide-festivalya-pesni.html">И снова пресловутый ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22060-i-snova-preslovutyy-patriotizm-ufe-teper-v-vide-festivalya-pesni.html">26 мая в амфитеатре за Конгресс-холлом для уфимцев и гостей города звучали ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 348&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html">«Спасите от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22054-spasite-ot-nacionalistov-roditeli-iz-kazani-obratilis-v-genprokuraturu.html">Общественники из организации защиты прав потребителей «Гражданский патруль» ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 455&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22056-aleksandr-dugin-i-prihod-putina-k-vlasti.html">Александр Дугин и приход ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22056-aleksandr-dugin-i-prihod-putina-k-vlasti.html">Исследование о главном идеологическом феномене постсоветской России — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 443&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22057-gosdumovcy-zapretili-sebe-vstrechatsya-s-izbiratelyami-bez-razresheniya.html">Госдумовцы запретили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22057-gosdumovcy-zapretili-sebe-vstrechatsya-s-izbiratelyami-bez-razresheniya.html">Законопроект был принят в окончательном третьем чтении. Депутаты ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 330&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22044-zhalobschikov-nacionalistov-uslyshali.html">Жалобщиков-националистов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22044-zhalobschikov-nacionalistov-uslyshali.html">Администрация Президента РФ и другие федеральные органы, включая ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2794&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;254</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22043-potom-bashkiriya-chuvashiya-i-tatarstan-hotyat-prolozhit-novuyu-granicu-mezhdu-soboy.html">Потом Башкирия? Чувашия ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22043-potom-bashkiriya-chuvashiya-i-tatarstan-hotyat-prolozhit-novuyu-granicu-mezhdu-soboy.html">Граница требует уточнения. Чиновники Чувашии и Татарстана встретились для ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2117&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22042-u-deputata-ot-bashkirii-krome-messendzherov-problem-bolshe-net.html">У депутата от Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22042-u-deputata-ot-bashkirii-krome-messendzherov-problem-bolshe-net.html">Заместитель председателя Комитета ГД по информационной политике, информационным ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1121&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22041-hamitov-ob-investorah-vizhu-po-ryadu-obektov-zaviralnye-cifry.html">Хамитов об инвесторах: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22041-hamitov-ob-investorah-vizhu-po-ryadu-obektov-zaviralnye-cifry.html">25 мая, глава Башкирии Рустэм Хамитов провел выездное заседание Общественного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1125&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 201">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 14137">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 218">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 821">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 14153">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2185">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1410">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 259">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 264">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1543">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 394">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 341">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 268">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 413">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 626">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 962">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 754">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 281">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 833">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 960">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 14067">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 190">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 1973">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 216">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 455">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 245">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 189">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 411">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 219">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 247">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 14188">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 263">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 303">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 204">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (142)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (152)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22028-hamitov-my-dovolny-tem-kak-sostoyalos-priobretenie-bashnefti.html">Хамитов: «Мы довольны ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22028-hamitov-my-dovolny-tem-kak-sostoyalos-priobretenie-bashnefti.html">23 мая, в Уфе открылся Российский нефтегазохимический форум, который работает в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5224&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22035-dostoynee-ne-nashlos-murtaza-chvanov-i-batalova.html">Достойнее не нашлось: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22035-dostoynee-ne-nashlos-murtaza-chvanov-i-batalova.html">Горсовет Уфы сегодня внес изменения в положении о почетных гражданах города. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4565&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22016-pochemu-vlast-uzhe-ne-govorit-o-spravedlivosti.html">Почему власть уже не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22016-pochemu-vlast-uzhe-ne-govorit-o-spravedlivosti.html">Разные планеты, на которых живут богатые и бедные в России, удаляются друг от ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3139&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;45</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22044-zhalobschikov-nacionalistov-uslyshali.html">Жалобщиков-националистов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22044-zhalobschikov-nacionalistov-uslyshali.html">Администрация Президента РФ и другие федеральные органы, включая ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2794&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;254</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22043-potom-bashkiriya-chuvashiya-i-tatarstan-hotyat-prolozhit-novuyu-granicu-mezhdu-soboy.html">Потом Башкирия? Чувашия ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22043-potom-bashkiriya-chuvashiya-i-tatarstan-hotyat-prolozhit-novuyu-granicu-mezhdu-soboy.html">Граница требует уточнения. Чиновники Чувашии и Татарстана встретились для ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2117&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21959-v-mirovoy-stolice-neravenstva-uzhe-zakipaet-gnev.html">В мировой столице ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21959-v-mirovoy-stolice-neravenstva-uzhe-zakipaet-gnev.html">Учитывая, что 10% самых состоятельных россиян владеют 87% всех богатств страны, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8823&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21888-den-pobedy-ne-prazdnovali-20-let-iz-straha-pered-realnymi-veteranami.html">День Победы не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21888-den-pobedy-ne-prazdnovali-20-let-iz-straha-pered-realnymi-veteranami.html">Вы никогда не задумывались, почему тупой советский агитпром 20 лет не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5999&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;274</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21882-kongress-iz-prohodimcev-i-nacionalistov.html">Конгресс из проходимцев ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21882-kongress-iz-prohodimcev-i-nacionalistov.html">«Желание, доверие и возможность» - именно под таким лозунгом на днях появилась ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5291&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;119</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22028-hamitov-my-dovolny-tem-kak-sostoyalos-priobretenie-bashnefti.html">Хамитов: «Мы довольны ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22028-hamitov-my-dovolny-tem-kak-sostoyalos-priobretenie-bashnefti.html">23 мая, в Уфе открылся Российский нефтегазохимический форум, который работает в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5224&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22035-dostoynee-ne-nashlos-murtaza-chvanov-i-batalova.html">Достойнее не нашлось: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22035-dostoynee-ne-nashlos-murtaza-chvanov-i-batalova.html">Горсовет Уфы сегодня внес изменения в положении о почетных гражданах города. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4565&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/san-ufa/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2400.jpg?update=18" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Гафур Гилязов: О текущей деятельности Партии Яблоко в Башкортостане</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('san-ufa', 'http://journalufa.com/user/san-ufa/', '0'); return false;" href="http://journalufa.com/user/san-ufa/">san-ufa</a> | 29.05.2017<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 335 | Комментарии: 17
      </li></ul>
</div>

</div>

<div class="commentline">

</div>


    






<div class="orating" id="orating-22058">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(22058,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(22058,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(22058,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(22058,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="22058" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Политический туризм особенно популярен в разгар социально-партийно-политического кризиса у политических авантюристов, каковым является Ильдар Исангулов - бывший кандидат в депутаты Госдумы РФ седьмого созыва от партии "ЯБЛОКО", навязанный московскими "друзьями" Башкирскому регоделению. Некоторые из членов Бюро и аппарата партии "ЯБЛОКО" торопятся принять его и его "кобанду" снова в ряды "яблочников". Это, наверное, по их мнению и будет "обновлением партии" в отдельно взятой республике, к которому призывают Григорий Явлинский и Эмилия Слабунова.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-10/1320025863_yabloko.jpg|--><img src="/uploads/posts/2011-10/1320025863_yabloko.jpg" alt="Гафур Гилязов: О текущей деятельности Партии Яблоко в Башкортостане" title="Гафур Гилязов: О текущей деятельности Партии Яблоко в Башкортостане" /><!--dle_image_end--></div><br /><br />«ЯБЛОКО» живёт насыщенной жизнью. В соответствии с принятой программой реформирования партии, взят курс (как одно из направлений работы) на переучёт членов партии, реорганизацию структурных подразделений в региональных отделениях, в том числе в Башкирском.<br /><br />26 мая на очередном заседании Бюро Федерального Совета помимо других вопросов, будут рассмотрены организационные вопросы по Санкт-Петербургскому РО, Краснодарскому, Ставропольскому и Пермскому региональным отделениям.<br /><br />Вопрос о подведении итогов перерегистрации в Башкирском РО будет поставлен в конце июня месяца. Перерегистрация высветила ряд проблем.<br /><br />Главной из них стало желание одного из амбициозных депутатов Госсобрания-Курултая республики, бывшего члена партии «ЯБЛОКО», бывшего члена партии «Партия социальной солидарности», бывшего члена движения «За права человека», вновь вступившего в ряды «ЯБЛОКО», пожелавшего пройти «по головам», завладеть должностью Председателя Башкирского РО и положить региональное отделение к ногам власти. Сегодня он создаёт в Башкирии параллельную структуру «ЯБЛОКО» с тем, чтобы на предстоящей Конференции простым большинством осуществить свой замысел.<br /><br />Помогают ему в этом главы муниципальных районов. Несовершенство Устава партии, приостановление деятельности руководящих органов отделения на период перерегистрации, дают «захватчикам» некоторый шанс. Федеральный Совет также оказался в заложниках неоднозначного положения Устава о приёме в партию, понимает, что Башкирское РО нельзя отдавать в руки власти и ищет выход из ситуации.<br /><br /> Опасность для нашего отделения «ЯБЛОКО» заключается в том, что этот перебежчик на разных этапах своей карьеры предав «ЯБЛОКО», затем «Партию социальной солидарности», со временем, получив должность во власти, вновь предаст «ЯБЛОКО», а 100 человек, привлечённых им в партию, просто разбегутся, так как, это люди во власти или близкие к ней, они никогда не пойдут против системы, созданной в России и побоятся быть в оппозиции.<br /><br />Мы за демократическую федеративную правовую Россию. Сегодня на первый план в республике выходят вопросы защиты основ Конституционного строя России, они нарушаются уже и на законодательном уровне. Фактического признания политического многообразия и многопартийности в Башкирии и в помине нет. Суды работают в режиме телефонного права. Выборы превращены в захват власти ставленниками режима. Мы по мере сил боремся с нарушениями закона, с несправедливостью и получаем за это от власти по полной мере.<br /><br />Приведу пример: на прошедших Думских выборах в прошлом году в Дёме, С. Чайченко и Р. Мулюков выявили вопиющие нарушения избирательного законодательства. Вместо того, чтобы виновных членов участковой избирательной комиссии осудить по закону, С. Чайченко решением суда оштрафован на 20 тыс. рублей, плюс издержки реальных виновников – 40 т. р. Куда дальше?<br /><br />Сохранить независимое Башкирское РО партии «ЯБЛОКО» крайне важно. Мы - единственная оппозиционно – альтернативная сила в регионе.<br /><br />Уверен, прочитав статью многие настоящие члены партии «ЯБЛОКО» начнут звонить и спрашивать: «Как помочь?» Пока никак. Мы на связи с Федеральным Советом и вместе думаем, как преодолеть проблему, возникшую в больной голове одного единственного человека, навязывающего себя целой Партии. Выход всегда есть. Наша задача понять глубину опасности вопроса, стать выше бюрократических правил и не допустить захвата отделения властью. <br /><br /><b>Гафур Гилязов, Уполномоченный представитель Партии при Башкирском региональном отделении, 25 мая 2017 г.</b></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    

    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/">Яблоко</a>, <a href="http://journalufa.com/tags/%D0%93%D0%B0%D1%84%D1%83%D1%80+%D0%93%D0%B8%D0%BB%D1%8F%D0%B7%D0%BE%D0%B2/">Гафур Гилязов</a></div>
    
<br />

      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>


    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-790562'><a id="comment1" name="comment1"></a>
<a id="comment-790562" name="comment-790562"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 29.05.2017, 10:44 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790562'>Пора прекратить содержать партии и движения из бюджета -все разбегутся. Пусть на взносы содержат своих лидеров. Хватит жировать за счет народа.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790562">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790562,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790562,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790562,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790562,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790562" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790563'><a id="comment2" name="comment2"></a>
<a id="comment-790563" name="comment-790563"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 29.05.2017, 10:44 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790563'>Пора прекратить содержать партии и движения из бюджета -все разбегутся. Пусть на взносы содержат своих лидеров. Хватит жировать за счет народа.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790563">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790563,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790563,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790563,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790563,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790563" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790566'><a id="comment3" name="comment3"></a>
<a id="comment-790566" name="comment-790566"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 29.05.2017, 10:46 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 278 | Комментарии: 30329 | Рейтинг: <span style="color: #009900;">+5652,3</span><br />
</li>
    </ul>




    
<div id='comm-id-790566'>«ЯБЛОКО» живёт насыщенной жизнью. В соответствии с принятой программой реформирования партии, взят курс (как одно из направлений работы) на переучёт членов партии, реорганизацию структурных подразделений в региональных отделениях, в том числе в Башкирском.<br /><br />================А что? Правильно! Учёт и контроль=как завещал тов. Ленин. <br />  Тем более. что безопасно, и можно осуществлять в теплом кабинете.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790566">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790566,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790566,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790566,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790566,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790566" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790572'><a id="comment4" name="comment4"></a>
<a id="comment-790572" name="comment-790572"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 29.05.2017, 10:54 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790572'>За миллиард бюджетных денег можно и пересчитать членов и кружков членов Яблока. В РБ Их можно пересчитать на пальцах одной руки.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790572">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790572,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790572,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790572,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790572,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790572" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790575'><a id="comment5" name="comment5"></a>
<a id="comment-790575" name="comment-790575"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 29.05.2017, 11:01 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 278 | Комментарии: 30329 | Рейтинг: <span style="color: #009900;">+5652,3</span><br />
</li>
    </ul>




    
<div id='comm-id-790575'>Причем миллион раз- вперед и назад!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790575">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790575,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790575,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790575,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790575,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790575" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790578'><a id="comment6" name="comment6"></a>
<a id="comment-790578" name="comment-790578"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 29.05.2017, 11:10 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790578'>Кухарку хоть кормите .Она одна УЖ ведет. Сын летом сидит без работы. Шино монтажников работа сезонная.Лене и сноху и сына нужно кормит хотя бы 3 раза в неделю:понедельник среда и пятница.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790578">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790578,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790578,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790578,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790578,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790578" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790581'><a id="comment7" name="comment7"></a>
<a id="comment-790581" name="comment-790581"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 29.05.2017, 11:20 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 278 | Комментарии: 30329 | Рейтинг: <span style="color: #009900;">+5652,3</span><br />
</li>
    </ul>




    
<div id='comm-id-790581'>Это ты пиши в партию Яблоко. Она у нас кормилица!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790581">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790581,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790581,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790581,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790581,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790581" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790582'><a id="comment8" name="comment8"></a>
<a id="comment-790582" name="comment-790582"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 29.05.2017, 11:21 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-790582'>Эта партия пытается оставаться самостоятельной, но это довольно трудно осуществить даже более крупным и обеспеченным в финансовом отношении партиям. <br />Нас, Татарский общественный центр РБ и &quot;Яблоко&quot; в РБ же разъединяет главным образом одно: она тоже, как и все партии не за то, чтобы поддержать бесправных татар в республике. Хотя именно она подошла наиболее близко к этой черте.<br />С другой стороны в &quot;Яблоке&quot; наиболее многочисленно представленны именно татары. Это, видимо из-за кризиса в политической системе России, в самой партии, творится такое явление, сами татары в правительстве, в различных партиях, в верховном Совете не решаются поднять татарский вопрос в жизни республики. Пока она не решится, не ждите демократизации политической жизни.<br />Должна быть открытость во всей политической жизни, а у нас в республике на проблему многочисленных татар, их бесправное существование наложен как бы табу. Не имеют право писать об этом даже татарские газеты &quot;Кызыл тан&quot; и &quot;Омет&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790582">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790582,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790582,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790582,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790582,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790582" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790585'><a id="comment9" name="comment9"></a>
<a id="comment-790585" name="comment-790585"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 29.05.2017, 11:36 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790585'>8 только классовый подход. Эксплуататоры и эксплуатируемые. Хотя пока евреи бродили 40 лет по пустыне татарам Русь платила дань.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790585">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790585,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790585,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790585,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790585,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790585" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790589'><a id="comment10" name="comment10"></a>
<a id="comment-790589" name="comment-790589"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 29.05.2017, 11:50 | Автор: <a onclick="ShowProfile('alis', 'http://journalufa.com/user/alis/', '0'); return false;" href="http://journalufa.com/user/alis/">alis</a> 
        <br />
        Публикации: 0 | Комментарии: 1022 | Рейтинг: <span style="color: #009900;">+86,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790589'>Ильдар Исангулов единственно реальная и достойная кандидатура. С его уровнем профессионализма и компетентности политиков, неставленников центра, по Башкирии не водится. Яблоко «поСПЕЛОЕ», надо избирать. По национальности он наполовину возможно башкорт(?), а наполовину точно татарин.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790589">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790589,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790589,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790589,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790589,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790589" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790593'><a id="comment11" name="comment11"></a>
<a id="comment-790593" name="comment-790593"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 29.05.2017, 12:07 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790593'>В студию чем Он Ильдар хороший?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790593">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790593,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790593,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790593,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790593,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790593" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790594'><a id="comment12" name="comment12"></a>
<a id="comment-790594" name="comment-790594"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 29.05.2017, 12:08 | Автор: <a onclick="ShowProfile('Albertsf', 'http://journalufa.com/user/Albertsf/', '0'); return false;" href="http://journalufa.com/user/Albertsf/">Albertsf</a> 
        <br />
        Публикации: 0 | Комментарии: 50 | Рейтинг: <span style="color: #009900;">+3,3</span><br />
</li>
    </ul>




    
<div id='comm-id-790594'>Внимание! В данной статье выложено мнение только трёх членов партии, бездельничающих и пол года тормозящих работу Башкирского отделения партии &quot;ЯБЛОКО&quot;, с целью получать зарплату и сидеть в офисе, а не быть в &quot;гуще масс&quot;. Они боятся деятельных, работящих членов партии, которые могут заставить их работать и привлечь сотни людей для дела улучшения жизни граждан и смену власти. Надо уважать людей.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790594">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790594,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790594,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790594,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790594,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790594" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790602'><a id="comment13" name="comment13"></a>
<a id="comment-790602" name="comment-790602"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 29.05.2017, 12:22 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-790602'>Администратор! Вы почему Вы скрываете комментарий адресованный Наумкину Сергею?! Боитесь что он это прочтет и упадет в обморок?!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790602">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790602,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790602,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790602,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790602,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790602" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790619'><a id="comment14" name="comment14"></a>
<a id="comment-790619" name="comment-790619"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 29.05.2017, 13:14 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a> 
        <br />
        Публикации: 300 | Комментарии: 36399 | Рейтинг: <span style="color: #009900;">+6374,8</span><br />
</li>
    </ul>




    
<div id='comm-id-790619'>Наша задача понять глубину опасности вопроса, стать выше бюрократических правил и не допустить захвата отделения властью. <br />===<br />Бригадир (вежливо приподнимает шляпу): Ай-я-яй, мне уже говорили. Такое горе!<br />Жилец: Какое горе?<br /><br />Бригадир: Будем хоронить?<br />Жилец: Кого?<br /><br />Бригадир: Что значит &quot;кого&quot;? Кто должен лучше знать, я или ты? Ну, не валяй дурака, выноси.<br />Жилец: Кого?<br /><br />Бригадир: ... У людей большое горе, они хотят поторговаться. Назовите свою цену, поговорим как культурные люди. Вы же еще не слышали наше звучание.<br />Жилец: Я себе представляю.<br /><br />Бригадир: Секундочку. Вы услышите наше звучание - вы снимете с себя последнюю рубаху. Эти люди чувствуют чужое горе, как свое собственное.<br />Жилец: Я прекрасно представляю.<br /><br />http://www.jvanetsky.ru/data/text/ap/kak_shuteat_v_odesse/</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790619">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790619,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790619,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790619,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790619,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790619" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790621'><a id="comment15" name="comment15"></a>
<a id="comment-790621" name="comment-790621"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 29.05.2017, 13:15 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 0 | Комментарии: 10075 | Рейтинг: <span style="color: #FF0000;">-1567,7</span><br />
</li>
    </ul>




    
<div id='comm-id-790621'>12 члены партии а где кружок членов Яблока -кухарка. Наумкин Сер гей Он современный шариков один в один присосался к кормушке под названием Яблоко . Так очередной социальный паразит. Он и эколог и еще шайтан знает кто а образование то курсы бухгалтеров как у кухарки.. Тот то хоть в стройбате служил Их нынешний шеф.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790621">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790621,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790621,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790621,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790621,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790621" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790631'><a id="comment16" name="comment16"></a>
<a id="comment-790631" name="comment-790631"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1154.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 29.05.2017, 14:07 | Автор: <a onclick="ShowProfile('%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4', 'http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/">препод</a> 
        <br />
        Публикации: 20 | Комментарии: 4715 | Рейтинг: <span style="color: #FF0000;">-119,8</span><br />
</li>
    </ul>




    
<div id='comm-id-790631'>Если перевести на простой язык, то звучит приблизительно так. Дайте денег, а то уведем Яблоко подальше от яблони.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790631">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790631,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790631,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790631,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790631,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790631" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-790632'><a id="comment17" name="comment17"></a>
<a id="comment-790632" name="comment-790632"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1154.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 29.05.2017, 14:08 | Автор: <a onclick="ShowProfile('%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4', 'http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/">препод</a> 
        <br />
        Публикации: 20 | Комментарии: 4715 | Рейтинг: <span style="color: #FF0000;">-119,8</span><br />
</li>
    </ul>




    
<div id='comm-id-790632'>Если перевести на простой язык, то звучит приблизительно так. Дайте денег, а то уведем Яблоко подальше от яблони.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-790632">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(790632,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(790632,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(790632,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(790632,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="790632" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/22058-gafur-gilyazov-o-tekuschey-deyatelnosti-partii-yabloko-v-bashkortostane.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="22058" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>