<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Исторические картинки. Уршак. Королёво. Атаевка &raquo; Уфимский Журнал</title>
<meta name="description" content="Откуда в славянских языках появилось слово «король»? Самая распространённая версия – от имени Карла Великого, правителя франков и римского императора, основателя династии Каролингов (742–814" />
<meta name="keywords" content="Королёво, земли, Атаевка, деревня, Королёвы, Королёвой, Атаева, Атаевой, усадьба, Королёва, Николай, Лопатина, Королёв, усадьбе, Лопатиной, крепостной, Дмитриевна, хозяйством, Кибардиной, имение" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (ESC)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    
    


    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2319 <span style="color: #82ac34;">+53</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">14828 <span style="color: #82ac34;">+9</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">785433 <span style="color: #82ac34;">+232</span></a><br />
<div class="actionlinks"><a href="/page,1,7,22840-ostanovit-li-prokuratura-nasilie-yazykom.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2832 <span style="color: #82ac34;">+16</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>


<!-- <div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>

-->



<div class="block block-popular normalfont">


<a href="http://journalufa.com/11329-smi-i-ty-malysh-populyarnyy-blogger.html"><img src="/templates/Default/images/white.png"></a>

<!--

<div class="webo4ka">

<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />

</div>

-->



<br /><br />

<!-- 240*400 Advertur.ru start -->
<div id="advertur_66455"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 66455,
            place: "advertur_66455",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 240*400 Advertur.ru end -->


</div>








<br />

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22654-voyna-sankciy-ssha-i-rossii.-rezhim-vse-zhestche.-vzglyad-iz-bashkirii.html">Война санкций США и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22654-voyna-sankciy-ssha-i-rossii.-rezhim-vse-zhestche.-vzglyad-iz-bashkirii.html">Приняты новые санкций в США и в России. Мы обсудили ситуацию на канале "РАШКИН ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/">Виктор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22690-nemnogo-pro-zomboyaschik.html">Немного про зомбоящик ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22690-nemnogo-pro-zomboyaschik.html">Россия - это страна, которая управляется зомбоящиком. Борису Березовскому ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22700-putinskomu-elektoratu-situaciya-s-pensiyami-v-rossii-dovedena-do-absurda.html">Путинскому электорату: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22700-putinskomu-elektoratu-situaciya-s-pensiyami-v-rossii-dovedena-do-absurda.html">В последние годы появляется все больше признаков кризиса, надвигающегося на ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22740-snova-nasilie-yazykom-bashkirskiy-srochno-dobrovolno-inache..html">Снова насилие языком: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22740-snova-nasilie-yazykom-bashkirskiy-srochno-dobrovolno-inache..html">В школе сказали срочно подойти написать заявление на изучение родного языка. ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22638-reportazh-iz-suda-v-bashkirii-u-kronoshpana-trebuyut-predostavit-razreshenie-na-vybrosy.html">Репортаж из суда: В ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22638-reportazh-iz-suda-v-bashkirii-u-kronoshpana-trebuyut-predostavit-razreshenie-na-vybrosy.html">Госкомитет РБ по жилищному и строительному надзору считает, что завод Кроношпан ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22840-ostanovit-li-prokuratura-nasilie-yazykom.html" class="toplink">Остановит ли прокуратура  ...</a></b></dt><dd><p><a href ="/commratingday.html">Меня не волнует, каким образом вы это сделаете, но вы должны взять сог ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html" class="toplink">Ну, теперь заживем: Минтр ...</a></b></dt><dd><p><a href ="/commratingday.html">Маразм полный ! Это как семейных отношений можно ли будет пожаловаться ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/22840-ostanovit-li-prokuratura-nasilie-yazykom.html" class="toplink">Остановит ли прокуратура  ...</a></b></dt><dd><p><a href ="/commratingday.html">29 | 30.08.2017, 12:41 | Автор: Не зарегистрирован Публикации: 0 | ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2017','right'); return false;" href="http://journalufa.com/2017/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/01/" title="Все материалы за 01 августа 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/02/" title="Все материалы за 02 августа 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/03/" title="Все материалы за 03 августа 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/04/" title="Все материалы за 04 августа 2017">4</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/05/" title="Все материалы за 05 августа 2017">5</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/06/" title="Все материалы за 06 августа 2017">6</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/07/" title="Все материалы за 07 августа 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/08/" title="Все материалы за 08 августа 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/09/" title="Все материалы за 09 августа 2017">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/10/" title="Все материалы за 10 августа 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/11/" title="Все материалы за 11 августа 2017">11</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/12/" title="Все материалы за 12 августа 2017">12</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/13/" title="Все материалы за 13 августа 2017">13</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/14/" title="Все материалы за 14 августа 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/15/" title="Все материалы за 15 августа 2017">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/16/" title="Все материалы за 16 августа 2017">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/17/" title="Все материалы за 17 августа 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/18/" title="Все материалы за 18 августа 2017">18</a></td><td  class="weekday" >19</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/20/" title="Все материалы за 20 августа 2017">20</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/21/" title="Все материалы за 21 августа 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/22/" title="Все материалы за 22 августа 2017">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/23/" title="Все материалы за 23 августа 2017">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/24/" title="Все материалы за 24 августа 2017">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/25/" title="Все материалы за 25 августа 2017">25</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/26/" title="Все материалы за 26 августа 2017">26</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/08/27/" title="Все материалы за 27 августа 2017">27</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/28/" title="Все материалы за 28 августа 2017">28</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/29/" title="Все материалы за 29 августа 2017">29</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/08/30/" title="Все материалы за 30 августа 2017">30</a></td><td  class="day day-current" >31</td><td colspan="3">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22805-bezdarnost-za-byudzhetnyy-schet-i-bashkirskiy-yazyk.html" class="toplink">Бездарность за бюджетный  ...</a></b></dt><dd><p><a href ="/commratingweek.html">Не любил башкирский язык в детстве.а как стал продюсером башкирских фи ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl><dl><dt><b><a href="/22805-bezdarnost-za-byudzhetnyy-schet-i-bashkirskiy-yazyk.html" class="toplink">Бездарность за бюджетный  ...</a></b></dt><dd><p><a href ="/commratingweek.html">так не бывает, тут помню,тут не помню. Если только с верхней полки в в ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl><dl><dt><b><a href="/22822-dlya-kogo-rodnoy-bashkirskiy.html" class="toplink">Для кого родной башкирски ...</a></b></dt><dd><p><a href ="/commratingweek.html">65 | 28.08.2017, 15:13 | Автор: Не зарегистрирован Публикации: 0 | ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22740-snova-nasilie-yazykom-bashkirskiy-srochno-dobrovolno-inache..html" class="toplink">Снова насилие языком: Баш ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Иностранный язык нужнее, чем башкирский язык - в три раза ____________ ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22657-kak-dolgo-proderzhitsya-pod-sankciyami-rezhim-putina.html" class="toplink">Как долго продержится под ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Нынешний американский санкционный пакет является шагом на пути изъятия ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Егерь', '/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C">Егерь</a></span></p></dd></dl><dl><dt><b><a href="/22657-kak-dolgo-proderzhitsya-pod-sankciyami-rezhim-putina.html" class="toplink">Как долго продержится под ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Помощь США по ленд-лизу СССР в ценах 2017 года: $267.1 млрд Бюджет Рос ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22840-ostanovit-li-prokuratura-nasilie-yazykom.html">Остановит ли прокуратура ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22840-ostanovit-li-prokuratura-nasilie-yazykom.html">В Башкортостане начались прокурорские проверки школ на добровольность изучения ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1277&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;129</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22839-putin-poruchil-proverit-dobrovolnost-izucheniya-v-bashkirii-bashkirskogo-yazyka.html">Путин поручил проверить ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22839-putin-poruchil-proverit-dobrovolnost-izucheniya-v-bashkirii-bashkirskogo-yazyka.html">Владимир Путин поручил Генпрокуратуре и Рособрнадзору совместно проверить ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2102&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;40</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html">Ну, теперь заживем: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html">Соответствующий указ подписал сегодня глава Башкирии Рустэм Хамитов. Документ ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 709&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22836-prichiny-mertvaya-medicina-i-bakirov-v-kresle.html">Причины: Мертвая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22836-prichiny-mertvaya-medicina-i-bakirov-v-kresle.html">В Минздраве рассказали о главных причинах смертности в Башкирии. Министр ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 981&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22841-vernite-den-znaniy-vmesto-bayramov.html">«Верните День знаний ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22841-vernite-den-znaniy-vmesto-bayramov.html">В республике день знаний пройдет 1 сентября, в 11 часов утра в школах проведут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 656&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22840-ostanovit-li-prokuratura-nasilie-yazykom.html">Остановит ли прокуратура ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22840-ostanovit-li-prokuratura-nasilie-yazykom.html">В Башкортостане начались прокурорские проверки школ на добровольность изучения ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1277&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;129</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22839-putin-poruchil-proverit-dobrovolnost-izucheniya-v-bashkirii-bashkirskogo-yazyka.html">Путин поручил проверить ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22839-putin-poruchil-proverit-dobrovolnost-izucheniya-v-bashkirii-bashkirskogo-yazyka.html">Владимир Путин поручил Генпрокуратуре и Рособрнадзору совместно проверить ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2102&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;40</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html">Ну, теперь заживем: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html">Соответствующий указ подписал сегодня глава Башкирии Рустэм Хамитов. Документ ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 709&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22836-prichiny-mertvaya-medicina-i-bakirov-v-kresle.html">Причины: Мертвая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22836-prichiny-mertvaya-medicina-i-bakirov-v-kresle.html">В Минздраве рассказали о главных причинах смертности в Башкирии. Министр ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 981&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22841-vernite-den-znaniy-vmesto-bayramov.html">«Верните День знаний ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22841-vernite-den-znaniy-vmesto-bayramov.html">В республике день знаний пройдет 1 сентября, в 11 часов утра в школах проведут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 656&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22840-ostanovit-li-prokuratura-nasilie-yazykom.html">Остановит ли прокуратура ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22840-ostanovit-li-prokuratura-nasilie-yazykom.html">В Башкортостане начались прокурорские проверки школ на добровольность изучения ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1277&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;129</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22839-putin-poruchil-proverit-dobrovolnost-izucheniya-v-bashkirii-bashkirskogo-yazyka.html">Путин поручил проверить ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22839-putin-poruchil-proverit-dobrovolnost-izucheniya-v-bashkirii-bashkirskogo-yazyka.html">Владимир Путин поручил Генпрокуратуре и Рособрнадзору совместно проверить ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2102&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;40</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html">Ну, теперь заживем: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22838-nu-teper-zazhivem-mintruda-i-soczaschity-rb-pereimenovali-v-minsemi-truda-i-soczaschity.html">Соответствующий указ подписал сегодня глава Башкирии Рустэм Хамитов. Документ ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 709&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22836-prichiny-mertvaya-medicina-i-bakirov-v-kresle.html">Причины: Мертвая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22836-prichiny-mertvaya-medicina-i-bakirov-v-kresle.html">В Минздраве рассказали о главных причинах смертности в Башкирии. Министр ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 981&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22841-vernite-den-znaniy-vmesto-bayramov.html">«Верните День знаний ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22841-vernite-den-znaniy-vmesto-bayramov.html">В республике день знаний пройдет 1 сентября, в 11 часов утра в школах проведут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 656&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22833-bashkort-protiv-hamitova-i-za-nasilie-yazykom.html">«Башкорт» против ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22833-bashkort-protiv-hamitova-i-za-nasilie-yazykom.html">Участник башкирской общественной организация «Башкорт» провел одиночный пикет ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2381&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;190</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22832-minobraz-rb-opomnilsya-ot-bayramov.html">Минобраз РБ опомнился от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22832-minobraz-rb-opomnilsya-ot-bayramov.html">Министерство образования Башкирии изменило ранее данные школам рекомендации о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1907&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22831-k-skandalu-na-bst-podklyuchilas-fsb.html">К скандалу на БСТ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22831-k-skandalu-na-bst-podklyuchilas-fsb.html">Скандальный инцидент, произошедший на прошлой неделе на государственном ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1324&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22830-tipichnyy-vorovatyy-bay.html">Типичный вороватый бай? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22830-tipichnyy-vorovatyy-bay.html">Чиновник попросил отремонтировать дорогу возле его дома, но платить за работу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1931&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22829-zub-za-zub-ili-devyanostye-snova-v-bashkirii.html">Зуб за зуб, или ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22829-zub-za-zub-ili-devyanostye-snova-v-bashkirii.html">В Уфе неизвестные взорвали автомобиль бывшего сотрудника УБОП. Следователи ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2694&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 210">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 14518">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 229">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 833">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 14534">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2197">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1420">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 260">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1544">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 406">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 341">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 415">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 631">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 966">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 759">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 292">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 833">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 963">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 14448">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 190">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2010">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 457">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 250">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 196">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 415">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 249">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 14569">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 204">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (130)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (126)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (142)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (152)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22805-bezdarnost-za-byudzhetnyy-schet-i-bashkirskiy-yazyk.html">Бездарность за бюджетный ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22805-bezdarnost-za-byudzhetnyy-schet-i-bashkirskiy-yazyk.html">Кинопродюсер Леонид Филинов: «Меня возмутила ситуация вокруг башкирского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4765&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;288</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22822-dlya-kogo-rodnoy-bashkirskiy.html">Для кого родной ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22822-dlya-kogo-rodnoy-bashkirskiy.html">Рушана Ибраева — главный редактор РБК-Уфа. Из Facebook: Меня спрашивают, что на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3129&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;223</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22811-bashkirskiy-kak-vyshestoyaschie-rukovoditeli-ot-obrazovaniya-podstavlyayut-direktorov-shkol-pod-razbiratelstva-v-prokurature.html">Башкирский: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22811-bashkirskiy-kak-vyshestoyaschie-rukovoditeli-ot-obrazovaniya-podstavlyayut-direktorov-shkol-pod-razbiratelstva-v-prokurature.html">Вышла публикация и началось. Меня попросили подойти к директору, но я и сама ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2707&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;85</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22829-zub-za-zub-ili-devyanostye-snova-v-bashkirii.html">Зуб за зуб, или ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22829-zub-za-zub-ili-devyanostye-snova-v-bashkirii.html">В Уфе неизвестные взорвали автомобиль бывшего сотрудника УБОП. Следователи ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2694&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22813-nasilie-yazykom-a-chto-u-sosedey.html">Насилие языком. А что у ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22813-nasilie-yazykom-a-chto-u-sosedey.html">"Комитет русскоязычных родителей Татарии" готовит обращение к министру ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2400&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;169</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22674-hudozhestvennyy-forum-art-ufa-rastvorilsya-v-informacionnom-vakuume.html">Художественный форум ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22674-hudozhestvennyy-forum-art-ufa-rastvorilsya-v-informacionnom-vakuume.html">Статистика выставки «Арт-Уфа» пестрит могучими цифрами: 12 000 квадратных ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35628&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22795-prokuratura-postavila-tochku-v-spore-o-bashkirskom-yazyke.html">Прокуратура поставила ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22795-prokuratura-postavila-tochku-v-spore-o-bashkirskom-yazyke.html">В Башкирии не утихает коллизия с принудительным обучением башкирскому языку. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 10348&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;232</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22700-putinskomu-elektoratu-situaciya-s-pensiyami-v-rossii-dovedena-do-absurda.html">Путинскому электорату: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22700-putinskomu-elektoratu-situaciya-s-pensiyami-v-rossii-dovedena-do-absurda.html">В последние годы появляется все больше признаков кризиса, надвигающегося на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 9594&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;44</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22709-general-mayor-mvd-ovchinskiy-bandity-na-vseh-etazhah-vlasti.html">Генерал-майор МВД ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22709-general-mayor-mvd-ovchinskiy-bandity-na-vseh-etazhah-vlasti.html">По мнению известного криминолога, расформирование УБОПов в 2008-м было ошибкой. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8983&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22695-hamitov-vnezapno-snyal-ilyasa-munirova.html">Хамитов внезапно снял ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22695-hamitov-vnezapno-snyal-ilyasa-munirova.html">Глава Башкирии Рустэм Хамитов поздним вечером в пятницу подписал указ об ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.08.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 7305&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=23" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Исторические картинки. Уршак. Королёво. Атаевка</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 27.08.2017<br />
Раздел: <a href="http://journalufa.com/history/">История</a> | Просмотры: 1331 | Комментарии: 104
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<style>

#layer5 {

position: relative;
top: -15px;
left: 18px;
z-index: 4;

   }

div.adwrapper {
width:600px;
}
div.adleft_block {
float:left;
width:300px;
}
div.asright_block {
float:right;
width:300px;
}

</style>

<div id="layer5">

<div class="adwrapper">

<div class="adleft_block">

<!-- 300*250 Advertur.ru start -->
<div id="advertur_150137"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 150137,
            place: "advertur_150137",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end -->

</div>

<div class="adright_block">

<!-- 300*250 Advertur.ru start -->
<div id="advertur_150136"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 150136,
            place: "advertur_150136",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end -->

</div>

</div>



</div>




<br /><br /><br /><br /><br /><br /><br /><br /><br />



<div class="orating" id="orating-22812">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(22812,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(22812,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(22812,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(22812,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="22812" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Откуда в славянских языках появилось слово «король»? Самая распространённая версия – от имени Карла Великого, правителя франков и римского императора, основателя династии Каролингов (742–814).<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2017-08/1503686736_urshak_01.jpg|--><img src="/uploads/posts/2017-08/1503686736_urshak_01.jpg" alt="Исторические картинки. Уршак. Королёво. Атаевка" title="Исторические картинки. Уршак. Королёво. Атаевка" /><!--dle_image_end--></div><br /><br />Откуда в славянских языках появилось слово «король»? Самая распространённая версия – от имени Карла Великого, правителя франков и римского императора, основателя династии Каролингов (742–814).<br /><br />Восточные соседи державы франков – славяне – воспринимали имя правителя как название государя. Так в русский язык вошло слово «король», в значении главный, авторитетный, «крутой». Стало прозвищем, затем фамилией.<br /><br />Мы снова в Кировском районе Уфы, на левом берегу речки Уршак. Возле озера Бобрового раскинулась деревня Королёво с главной улицей Королёвской. Историческое название.<br /><br />Рядом садовое товарищество «Мечта» (коттеджный посёлок), а за ним деревня Атаевка. Сразу две Атаевки – деревня и микрорайон. Живут, лес пилят. Поворот по улице Атаевской и деревня Локотки. Это более молодое поселение, Локотки возникли в 1899 году.<br /><br />А на берегу Бобрового озера деревня появилась давно, более 200 лет назад. Но именовалась совсем иначе – Ивановка, Атаева тож (карта начала XIX века):<br /><br /><div style="text-align:center;"><!--TBegin:http://journalufa.com/uploads/posts/2017-08/1503686802_urshak_02.jpg|--><a href="http://journalufa.com/uploads/posts/2017-08/1503686802_urshak_02.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-08/thumbs/1503686802_urshak_02.jpg" alt='Исторические картинки. Уршак. Королёво. Атаевка' title='Исторические картинки. Уршак. Королёво. Атаевка' /></a><!--TEnd--></div><br /><br />Исторический центр деревни – дома по совр. улице Королёвской с номерами примерно от 2б до 10а, сравните карту с современным планом. А совр. деревня Атаевка – более поздний выселок. К 1820-му году возле озёр Малый Улукуль и Атаевского, это остатки старицы Уршака, жилья ещё не выстроили.<br /><br />Атаевы – один из старейших уфимских дворянских родов. В 1703 году служилый иноземец Л.П. Атаев за 26 алтын или 78 копеек купил в Уфе целый двор «с хоромным строением». Вот сколько стоила тогда недвижимость!<br /><br />Вокруг Уфы возникло несколько деревень с именем Атаевка. Клан уфимских чиновников владел землями по обе стороны Белой. За рекой есть деревня Шмидтово (это тоже Атаевка, см. на моём сайте книгу о дворянской усадьбе).<br /><br />Со временем семейство размножилось, земли делились, скорее всего, как выселок возникла вторая деревня – нынешняя Атаевка. Официальный раздел двух деревень произошёл поздно, во второй половине XIX столетия.<br /><br />На 1861 год в деревне Ивановка (Атаевка, Королёва) числилось пять дворянских усадеб, но селение считалось единым.<br /><br />Самая большая усадьба принадлежала Королёвым (31 дворовый человек) и почти все крепостные крестьяне числились за ними. Наверняка, барский особняк стоял с видом на озеро Бобровое.<br /><br />Озеро Бобровое у деревни Королёво, автор фото Сергей Вьюшков, спасибо за удачный снимок!<br /><br /><div style="text-align:center;"><!--TBegin:http://journalufa.com/uploads/posts/2017-08/1503686780_urshak_03.jpg|--><a href="http://journalufa.com/uploads/posts/2017-08/1503686780_urshak_03.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-08/thumbs/1503686780_urshak_03.jpg" alt='Исторические картинки. Уршак. Королёво. Атаевка' title='Исторические картинки. Уршак. Королёво. Атаевка' /></a><!--TEnd--></div><br /><br />Большинство маленьких усадеб – деревянные коттеджи, скорее всего, кучковались в нынешней Атаевке: Кибардиной (3 дворовых), Лопатиной (6), Щёголевой и Атаевой (3) и Щигановых (5 человек дворовой прислуги). Причём, только Лопатина имела ещё 5 чел. обычных крестьян.<br /><br />Эти поместья были просто как современные дачи, только с крепостной прислугой. Не дача – а «мечта»?! Приезжаешь из города, а крепостной уже огурчики полил, помидорчики собрал, наливочку из холодного погребца достал и барыне на тарелочке подносит, откушай, мол, с дороги Ваша милость…<br /><br />Дворяне Королёвы обосновались в… Королёво. А так как это были самые крупные хозяева, то народ постепенно и стал звать деревню Королёво.<br /><br />Королёвы постоянно жили в своей усадьбе, что мы знаем об этой семье?<br /><br />По раздельному акту, совершённому 25 января 1828 года в Оренбургской палате гражданского суда (в Уфе), имение матери, поручицы Прасковьи Ивановны Королёвой при дер. Ивановке, Атаево тож, поделили.<br /><br />Наследников оказалось много, но основную часть земли унаследовали сыновья коллежский ассесор Пётр и коллежский секретарь Николай, а также дочери Надежда и Марья Дмитриевны Королёвы.<br /><br />Наиболее успешную карьеру сделал первый сын. На 1846 год коллежский ассесор Пётр Дмитриевич Королёв – судья уездного суда в Уфе, возглавлял, так сказать, среднюю судебную инстанцию.<br /><br />Наверное, окна кабинета второго этажа выходили на озеро Бобровое. Устав от чтения протоколов и свидетельских показаний, судья выходил на балкон и любовался окрестностями. Горничная в белом передничке уже несла клубнику со сливками.<br /><br />Судя по всему, хозяйством занималась супруга законника – Парасковья Поликарповна. Ей так понравились эти чудесные места, что она стала на своё имя прикупать землицу рядом с наследственным имением мужа.<br /><br />Так, 24 мая 1841 года она приобрела 90 десятин / гектаров у вдовы поручицы Надежды Дмитриевны Лопатиной, урождённой Королёвой, сестры мужа. В числе собственности значилась часть земли «в усадьбе».<br /><br />Возможно, наследники получили доли в родительской усадьбе и практичной Прасковье Поликарповне не нравилось разглядывать соседское бельё из окна.<br /><br />Затем, по полюбовной сказке (так именовалось добровольное соглашение) вдова подканцеляриста Прасковья Андреевна Атаева с дочерьми Анной Павловной Атаевой и коллежской секретаршей Надеждой Павловной Кибардиной уступили Королёвой ещё 50 десятин (утверждено судом в октябре 1857 года) при размежевании, начатом ещё в 1850 году.<br /><br />По X ревизии 1858 года за Королёвыми состояло дворовых людей 5 душ у мужа и 6 душ за супругой. Затем двое умерли, одного сдали по суду «за преступление в солдаты». Остальные 8 душ дружно отказались от надела и остались служить до 1863 года при барской усадьбе. То есть это были профессиональные садовники, повара, мажордомы, не крестьяне.<br /><br />В документах есть упоминание про «строение господское», «огороды и выгон господские». Правда, при озере Бобровом, соединявшемся тогда с Уршаком, стояло «господское строение Лопатиной, Гг. Королёвых и Лопатиной», также встречаем «огород Гг. Королёвых и Лопатиной». Барский скот должны поить из колодца, устроенном на владельческом «усаде».<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2017-08/1503686727_urshak_04.jpg|--><img src="/uploads/posts/2017-08/1503686727_urshak_04.jpg" alt="Исторические картинки. Уршак. Королёво. Атаевка" title="Исторические картинки. Уршак. Королёво. Атаевка" /><!--dle_image_end--></div><br /><br />Королёвы были людьми шустрыми, судья всё-таки. Крестьян и землю они заложили в Оренбургском приказе общественного призрения ещё 5 ноября 1857 года за 2170 рублей, а после разрыва крепостнических отношений хозяйка (П.П. Королёва) сдала имение в казну в 1866 году за 900 рублей, разбираясь при этом с долгами.<br /><br />Супруг же (П.Д. Королёв) в 1867 году договорился с крестьянами сельца Ивановки, Королёво тож, о выкупе 76,5 десятин за 2040 рублей.<br /><br />К 1874 году земли при дер. Ивановке принадлежали наследникам надворного советника Королёва, отдельный участок (105 дес.) был у подпоручика Николая Королёва. В 1881 году Николай Дмитриевич Королёв являлся собственником 133,5 дес. при Ивановке, а Мария Дмитриевна Королёва имела 77 дес. там же.<br /><br />В 1895 году в Воскресенской (Булгаковской) волости существовали владения наследников Л.О. Королёвой (50 дес. без усадьбы) и Л.О. Королёвой совместно с О.Я. Ширяевой (330,18 дес., включая усадьбу в 2 дес.).<br /><br />А в 1906 году проживавший в Уфе (дом Л.С. Королёвой, ул. Большая Казанская / Окт. революции, 44) Василий Николаевич Королёв предлагал Крестьянскому банку купить принадлежащие ему 95 дес. 1680 саж. при дер. Королёвке. Указана усадьба на площади в 0,5 дес., но постройки отсутствовали.<br /><br />Королёвы исчезают из истории, но, барская усадьба на совр. улице Королёвской, возможно, всё ещё стояла. На 1912 год при деревне Королёво находилось имение А.П. Кривоноговой (почти 90 десятин, включая усадьбу на площади 3 гектара). Надо спросить старожилов Королёво.<br /><br />На карте хорошо видно, что за Королёво проходил большой гужевой тракт на юг, в Стерлитамак и Оренбург, переправа через Уршак в Камышлах. Часть помещиков вынесла свои усадьбы за дорогу. Так возникла современная Атаевка.<br /><br /><div style="text-align:center;"><!--TBegin:http://journalufa.com/uploads/posts/2017-08/1503686828_urshak_05.jpg|--><a href="http://journalufa.com/uploads/posts/2017-08/1503686828_urshak_05.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-08/thumbs/1503686828_urshak_05.jpg" alt='Исторические картинки. Уршак. Королёво. Атаевка' title='Исторические картинки. Уршак. Королёво. Атаевка' /></a><!--TEnd--></div><br /><br />Если дер. Королёвка находилась в некотором отдалении от шумного и пыльного тракта, то деревушка Атаевка лежала почти впритык к дороге. Ясно, что народ здесь жил менее зажиточный.<br /><br />По сведениям на январь 1849 года вдова канцеляриста Прасковья Атаева, 48 лет, относилась к самым бедным помещикам Уфимского уезда. Она проживала в сельце Атаеве, занималась хозяйством, имела две души крепостных и 360 дес. земли. Дети (Анна, 25 лет, Николай, 16 лет) находились при матери, занимались рукодельем и хозяйством. В списке бедных помещиков была и другая атаевская жительница, вдова поручика Надежда Дмитриевна Лопатина, 41 год, проживала в деревне, занималась хозяйством.<br /><br />Вдове подканцеляриста Прасковье Андреевне Атаевой по X ревизии 1858 года, совместно с дочерьми А.П. Атаевой и Н.П. Кибардиной, принадлежал единственный дворовый человек, который «проживает в господском доме». Дворовый находился на издельной повинности (барщине), пахал господскую землю и косил сено. Фактически это обычный крепостной, бедным помещицам было накладно содержать прислугу, наверняка, домашние дела они исполняли сами.<br /><br />Когда встал вопрос об отпуске единственного дворового на волю, возникла проблема: «по неимению дворовым человеком усадебной оседлости и проживанию в господском доме». В итоге он попросил записать его в государственные крестьяне села Христорождественского (Березовки). Подпись под уставной грамотой хозяйки (П.А. Атаевой) в апреле 1862 года выполнена старинными буквами с ошибками, явно человеком редко использовавшим письменные принадлежности.<br /><br />По-соседству с этим маленьким именьицем лежали земли супругов Королёвых, неслужащего дворянина Николая, сестры его девицы Александры Капитоновичей Атаевых и коллежской секретарши Марьи Капитоновны Щиголевой.<br /><br />В Атаевке находился «куст» мелкопоместного и бедного дворянства. Когда в 1850 году начались работы по размежеванию земель здешних помещиков, в списке совладельцев состояли названные выше П.Д. и П.П. Королёвы, титулярный советник Николай Дмитриевич и из дворян девица Марья Дмитриевна Королёвы, известная уже П.А. Атаева с дочерьми Анной и Надеждой, а также поручица Надежда Дмитриевна Лопатина, из дворян не бывший в службе Николай и девица Александра Капитоновичи Атаевы, жена губернского секретаря (затем титулярного советника) Филиппа Петровича Щиголева Марья Капитоновна Щиголева и коллежская ассесорша (затем надворная советница) Татьяна Михайловна Волкова.<br /><br />Современный коттеджный посёлок «Мечта» – своеобразный потомок старинной Атаевки. Много мелких собственников.<br /><br />Помещице Н.Д. Лопатиной принадлежал один дворовый крепостной Харитон Николаев, второй «дворовый человек состоял под судом и по решении дела в прошлом 1861 году заключён в арестантскую роту впредь на два года». Дворовые наравне с крестьянами находились на барщине.<br /><br />Барское жильё стояло вперемежку с крестьянскими избами, «а на право господское строение», рядом господский гуменник. При разграничении барской и крестьянской земли, Н.Д. Лопатина обязывалась «господский скотный двор» с пристройками перенести «и тем между строением господским и крестьянским огородом образован проулок».<br /><br />В октябре 1862 года Лопатина сдала имение в казну за 600 руб., и дворовый Харитон в 1863 году был «в казённое ведомство принят».<br /><br />Потерявшие немногочисленных крепостных здешние мелкопоместные помещики, однако, цепко держались за землю. Многие уже давно вели полукрестьянский образ жизни, к лишениям было не привыкать, да и других источников существования не имелось. Сельцо же Атаевка стояло на оживлённом гужевом тракте, на большой дороге всегда можно заработать. И в 1874 году фиксируются владения Анны Атаевой, Надежды Кибардиной, Николая Атаева с сёстрами, Татьяны Волковой.<br /><br />В 1881 году при дер. Королёвой сохраняли свои земли Анна Павловна Атаева (183 дес.), Александра Капитоновна Атаева и Марья Капитоновна Щиголева (185 дес. на двоих), Надежда Павловна Кибардина (183 дес.).<br /><br />Омужичившиеся наследники в 1912 году держали земли при дер. Атаево (К.В. Кибардин – 45,67 дес., усадьба – 2 дес., в 1917 году по сословию крестьянин) и Ивановке (Н.А. Кибардин – 26,51 дес., усадьба – 1 дес., в 1917 году мещанин). Сведения за 1895 год:<br /><br /><div style="text-align:center;"><!--TBegin:http://journalufa.com/uploads/posts/2017-08/1503686827_urshak_06.jpg|--><a href="http://journalufa.com/uploads/posts/2017-08/1503686827_urshak_06.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-08/thumbs/1503686827_urshak_06.jpg" alt='Исторические картинки. Уршак. Королёво. Атаевка' title='Исторические картинки. Уршак. Королёво. Атаевка' /></a><!--TEnd--></div><br /><br />В XX веке мимо Королёво проложили «чугунку», сейчас главным стал автомобильный путь. Древнее Королёво по-прежнему смотрит в зеркало Бобрового озера, где в старину в изобилии плескались бобры.<br /><br />До встречи в Искино в следующий выходной.<br /><br /><b>Михаил Роднов, доктор исторических наук</b><br /><br /><b><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL21yb2Rub3YucnU%3D" target="_blank">Приглашаю на сайт «Роднов и его друзья»</a><!--dle_leech_end--></b></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a></div>
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">2</a> <a href="http://journalufa.com/page,1,3,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">3</a> <a href="http://journalufa.com/page,1,4,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">4</a> <a href="http://journalufa.com/page,1,5,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">5</a> <a href="http://journalufa.com/page,1,6,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">6</a> </span> <a href="http://journalufa.com/page,1,2,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-807980'><a id="comment1" name="comment1"></a>
<a id="comment-807980" name="comment-807980"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 27.08.2017, 08:21 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 292 | Комментарии: 31661 | Рейтинг: <span style="color: #009900;">+5705,3</span><br />
</li>
    </ul>




    
<div id='comm-id-807980'>...........Все бы ничего, но оба этих юрлица контролируются Серебренниковым. Очень удобно – получать деньги от государства, а затем без конкурса перекладывать их из своего правого кармана в левый.<br />Всего за три года театр распределил денег по госзакупкам на 700 миллионов рублей.<br />Из представленных доказательств очевидно, что вопросы у следствия к Серебренникову возникли не на ровном месте и не имеют никакого отношения к политике и притеснению свободы творчества.<br /><br />Однако дело Серебренникова с легкой руки его защитников стали называть политическим.Политизация дела Серебренникова в конечном счете работает против него самого, так как фанатичная и необъективная защита со стороны либеральной интеллигенции рождает ответную реакцию со стороны людей, не понимающих, почему некоторые равнее других.<br />И здесь важно сохранять разумный, правовой подход к делу, избегая как требований массовых расстрелов, так и давления на следствие и суд.<br /> Вопреки ожиданиям, следствие заявило требование о домашнем аресте, что вполне укладывается в современную практику гуманизации мер пресечения. Учитывая имеющиеся у следствия доказательства, домашний арест - вполне гуманная и объективная мера пресечения по делу Серебренникова. Эксперты и адвокаты, которых никак не заподозрить в симпатиях к следствию, признают, что процессуальные основания для задержания Серебренникова, безусловно, были.<br /><br />С учетом всего изложенного следует признать, что дело Серебренникова – вполне себе обычный случай из уголовной практики, который следует рассматривать исключительно с точки зрения формальных доказательств. Взволнованной общественности остается лишь посоветовать умерить свой пыл и задуматься: защищала ли она кого-либо не по признаку принадлежности к своему кругу и убеждениям?<br /> Ведь в России есть реальные жертвы ошибок правоохранительной и судебной системы, которые получают сроки за незначительные преступления. Но они, в отличие от Серебренникова, мало кого интересуют, ведь некоторые равнее других.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-2</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807980" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807981'><a id="comment2" name="comment2"></a>
<a id="comment-807981" name="comment-807981"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 27.08.2017, 09:12 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807981'>В случае победы Белой Гвардии страны АНТАНТы планировали: Сибирь - колония США, Дальний Восток - Японии, юг России - Франции, север России - Англии. Собственно Московия ограничивалась бы несколькими прилегающими областями (губерниями). Это по поводу распада.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807981" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807982'><a id="comment3" name="comment3"></a>
<a id="comment-807982" name="comment-807982"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 27.08.2017, 10:01 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807982'>Почему не слова не говорится об усадьбах &quot;коренного населения&quot; Уфимской губернии,- башкирских наЩальников. Ведь если верить башкирским уЩёным это их земли ?!<br />Автор или лукавит, или башкирские уЩёные пи....дят.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807982" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807983'><a id="comment4" name="comment4"></a>
<a id="comment-807983" name="comment-807983"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 27.08.2017, 10:03 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807983'>Карл украл у Клары кораллы,<br />Клара украла у Карла кларнет.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807983" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807984'><a id="comment5" name="comment5"></a>
<a id="comment-807984" name="comment-807984"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 27.08.2017, 10:20 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807984'>&quot;При разграничении барской и крестьянской земли, Н.Д. Лопатина обязывалась «господский скотный двор» с пристройками перенести «и тем между строением господским и крестьянским огородом образован проулок».<br /><br />-------------------------<br /><br />&quot;Господский скотный двор&quot; отделялся от &quot;крестьянских огородов&quot; не столько по причине &quot;отделиться от быдла&quot;, сколько по правилам противопожарных мероприятий. Проулок - главное требование при планировке селений.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807984" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807985'><a id="comment6" name="comment6"></a>
<a id="comment-807985" name="comment-807985"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 27.08.2017, 10:31 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> 
        <br />
        Публикации: 1675 | Комментарии: 55929 | Рейтинг: <span style="color: #009900;">+11980,8</span><br />
</li>
    </ul>




    
<div id='comm-id-807985'>Эльшад Бабаев‏ <br /><br />Адвокат должен руководствоваться законом<br />Если адвокат руководствуется пропагандой, то это не адвокат, а продажная блядская путинская сука<br />____________________________________________<br />Про юнга и Виолетту Волкову....</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">0</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807985" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807986'><a id="comment7" name="comment7"></a>
<a id="comment-807986" name="comment-807986"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1269.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 27.08.2017, 11:02 | Автор: <a onclick="ShowProfile('Comrad', 'http://journalufa.com/user/Comrad/', '0'); return false;" href="http://journalufa.com/user/Comrad/">Comrad</a> 
        <br />
        Публикации: 0 | Комментарии: 262 | Рейтинг: <span style="color: #009900;">+5,1</span><br />
</li>
    </ul>




    
<div id='comm-id-807986'>Там большое просветающее садоводческое  товарищество - они у меня покупают навоз . Цены я им не повышаю-дорожу клиентами . Одно неудобство- с тележкой на  беларусе тяжело разворачиваться ...<br /> Сельчанина  там не встречал , и о нем там не ни гу-гу !</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">0</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807986" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807987'><a id="comment8" name="comment8"></a>
<a id="comment-807987" name="comment-807987"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 27.08.2017, 11:04 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> 
        <br />
        Публикации: 1675 | Комментарии: 55929 | Рейтинг: <span style="color: #009900;">+11980,8</span><br />
</li>
    </ul>




    
<div id='comm-id-807987'>300 Серебренниковых<br /><br />Про избирательность силовиков: театральный деятель Кехман обвиняется в хищении 20 миллиардов, но он не арестован, летает в Лондон и празднует свадьбу на подмостках Михайловского театра<br /><br />https://www.novayagazeta.ru/articles/2017/08/26/73609-300-se<br />rebrennikovyh<br />__________________________________<br />Противно смотреть, как юнг тащит всяческую брехню от ольгинских и путинских холуев.... еще пусть Михалкова процитирует.... тот ведь кристально честный человечище!<br /><br />Утомленные солнцем(типа Унесенный ветром - да-да! без палева!!!) 2: Предстояние 2010<br /><br />Бюджет фильма 33 млн ЕВРО, сборы от проката 7,4 млн долларов<br /><br />Цитадель 2011<br />Бюджет	<br />45 млн $<br />Сборы	<br />1,5 млн $<br /><br />Но юнг дое-балсь до Серебренникова - где еще НИЧЕГО НЕ ДОКАЗАНО!!! Юнг верит....<br /><br />Я верю в честность Президента<br />Я верю в честность Президента<br />И в неподкупность постовых ,<br />В заботу банка о клиентах…<br />В русалок верю, в домовых.<br /><br />Я верю в то, что снизят цены,<br />Что развивается страна,<br />Что мне с соседом не изменит<br />Моя любимая жена.<br /><br /><br />Гадалке верю, что на картах<br />За деньги нагадает мне,<br />Что скоро стану жить богато,<br />И буду счастлив я вдвойне.<br /><br />Я верю что учитель в школе<br />Совсем не хочет взятки брать,<br />Что он детей по доброй воле<br />На совесть будет обучать.<br /><br />Я верю страховой конторе,<br />В которой клерки говорят<br />Что если вдруг случится горе,<br />Мне все убытки возместят.<br /><br />Конечно, верю депутатам,<br />И всем политикам, ага,<br />Премьеру и его ребятам,<br />Страну раздевшим донага.<br /><br />Я верю в то, что все уколы<br />И те таблетки, что дают,<br />Лишь закаляют силу воли<br />И только пользу принесут.<br /><br />Я свято верю этим людям,<br />Что поселили меня здесь,<br />Что лишь у них я счастлив буду.<br />Как где??? В палате №6. )))))</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807987" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807988'><a id="comment9" name="comment9"></a>
<a id="comment-807988" name="comment-807988"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 27.08.2017, 11:09 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-807988'>РУКИ ПРОЧЬ ОТ КАРЛА ГУСТАВА ЮНГА!!!</div>




</div>


<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-3</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807988" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807989'><a id="comment10" name="comment10"></a>
<a id="comment-807989" name="comment-807989"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 27.08.2017, 11:18 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a> 
        <br />
        Публикации: 30 | Комментарии: 26862 | Рейтинг: <span style="color: #FF0000;">-635,1</span><br />
</li>
    </ul>




    
<div id='comm-id-807989'>5 | 27.08.2017, 10:20 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />&quot;При разграничении барской и крестьянской земли, Н.Д. Лопатина обязывалась «господский скотный двор» с пристройками перенести «и тем между строением господским и крестьянским огородом образован проулок».<br /><br />-------------------------<br /><br />&quot;Господский скотный двор&quot; отделялся от &quot;крестьянских огородов&quot; не столько по причине &quot;отделиться от быдла&quot;, сколько по правилам противопожарных мероприятий. Проулок - главное требование при планировке селений.<br /><br />Статистика голосования<br />27.08.2017, 10:30Егерь<br />--------------------<br />вдова поручика Надежда Дмитриевна Лопатина, 41 год, проживала в деревне, занималась хозяйством.<br /><br />Поручица имела смутное представление о правилах пожарной безопасности при планировке строений.<br /><br />Не преувеличивай способностей помещицы, а сперва спроси у Йегера. <br />Он первый судейка и эрудит по всем областям знаний.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-2</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807989" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807990'><a id="comment11" name="comment11"></a>
<a id="comment-807990" name="comment-807990"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 27.08.2017, 11:22 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807990'>6 | 27.08.2017, 10:31 | Автор: Кухарка | На сайте <br /> Публикации: 1673 | Комментарии: 55830 | Рейтинг: +11974<br />Эльшад Бабаев‏ <br /><br />Адвокат должен руководствоваться законом<br />Если адвокат руководствуется пропагандой, то это не адвокат, а продажная блядская путинская сука<br />____________________________________________<br />Про юнга и Виолетту Волкову....<br /><br />========================<br />Какой высокий штиль!!! Какой уровень культуры!!!  А кто такой Бабаев? Наверное, либеральный интеллигент - то есть либераст.<br /><br />&quot;Про юнга и Виолетту Волкову....&quot;<br />Про Кухарку помолчим: за соответствующие её образу выражения можно огрести как за хулиганство - нецензурную ругань в общественном месте.<br />Пусть уж она на УЖе самовыражается: ей можно - у неё справка есть.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">0</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807990" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807991'><a id="comment12" name="comment12"></a>
<a id="comment-807991" name="comment-807991"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 27.08.2017, 11:32 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a> 
        <br />
        Публикации: 30 | Комментарии: 26862 | Рейтинг: <span style="color: #FF0000;">-635,1</span><br />
</li>
    </ul>




    
<div id='comm-id-807991'>4 | 27.08.2017, 10:03 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Карл украл у Клары кораллы,<br />Клара украла у Карла кларнет.<br /><br />Статистика голосования<br />27.08.2017, 10:29Егерь<br />---------------------<br />Двойка тебе от Йегера<br /><br />Егерь, объясни человеку за что двойка и подчеркни где ошибки</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807991" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807992'><a id="comment13" name="comment13"></a>
<a id="comment-807992" name="comment-807992"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 27.08.2017, 11:34 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a> 
        <br />
        Публикации: 112 | Комментарии: 4294 | Рейтинг: <span style="color: #FF0000;">-231,5</span><br />
</li>
    </ul>




    
<div id='comm-id-807992'>1 | 27.08.2017, 08:21 | Автор: юнг <br />Публикации: 291 | Комментарии: 31628 | Рейтинг: +5710,2<br />+++++++++++++++<br />Чир это, почти падучая ведь по проявлению. И подобным заражена вся команда Кухерки. И иногда они сбоят, начинают меж собой грызню, и с собственно со своей махой. С Вдунутым уже грызлись Кухерка и её &quot;королевская&quot; рать, а теперь с этим Юнге с аватором плешивого мальчика, но с претензией на философа с зажатою книгой в руках. <br />Тьфу нафик смешные, но и ...</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807992" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807993'><a id="comment14" name="comment14"></a>
<a id="comment-807993" name="comment-807993"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 27.08.2017, 11:37 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807993'>&quot;Поручица имела смутное представление о правилах пожарной безопасности при планировке строений. Не преувеличивай способностей помещицы, а сперва спроси у Йегера.&quot;<br /><br />---------------------------------<br /><br />Вообще-то, да. Откуда знать поручице-троеручице про Йегеря в костюме пожарного: волосатой куртке с золотыми брандспойтами и сверкающей медной каске с петушиным гребнем.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">+1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807993" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807996'><a id="comment15" name="comment15"></a>
<a id="comment-807996" name="comment-807996"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 27.08.2017, 13:17 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807996'>12 | 27.08.2017, 11:34 | Автор: Ирек <br />Публикации: 112 | Комментарии: 4272 | Рейтинг: -230,4<br />1 | 27.08.2017, 08:21 | Автор: юнг <br />Публикации: 291 | Комментарии: 31628 | Рейтинг: +5710,2<br />+++++++++++++++<br />Чир это, почти падучая ведь по проявлению. И подобным заражена вся команда Кухерки. И иногда они сбоят, начинают меж собой грызню, и с собственно со своей махой. С Вдунутым уже грызлись Кухерка и её &quot;королевская&quot; рать, а теперь с этим Юнге с аватором плешивого мальчика, но с претензией на философа с зажатою книгой в руках. <br />Тьфу нафик смешные, но и ...<br />====================================<br />Ирик, Юнг в данном случае прав. Почему в глубинке, в провинциальных городах интеллигенция должна прозябать от нищенской зарплаты, а то их вовсю их выкидывают на улицу, закрывая больницы и школы, а в Москве все театры должны щедро финансироваться за счет бюджетных денег!? И при этом частенько выдают они на гора всякую низкопробную ахинею, да еще воруют! А поймали за руку - такой корпоративный хай и визг поднялся! И вообще, нужно ли в Москве содержать за счет налогоплательщиков столько театров? Нигде в мире такое не практикуется. Хотят организовать театр, и ставит там всякую пошлятину, пожалуйста, организуйте, ставьте, но только за счет своих средств или денег спонсоров!<br /><br />Ты вот что Ирик, почем пиzдеть зря здесь ты иди-ка на сайт Идел-Реалии и замолви там словечко в защиту татарского языка!</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">0</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807996" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-807998'><a id="comment16" name="comment16"></a>
<a id="comment-807998" name="comment-807998"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 27.08.2017, 13:59 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-807998'>Эти поместья были просто как современные дачи, только с крепостной прислугой. Не дача – а «мечта»?! Приезжаешь из города, а крепостной уже огурчики полил, помидорчики собрал, наливочку из холодного погребца достал и барыне на тарелочке подносит, откушай, мол, с дороги Ваша милость…<br /><br /><br />Наверное, окна кабинета второго этажа выходили на озеро Бобровое. Устав от чтения протоколов и свидетельских показаний, судья выходил на балкон и любовался окрестностями. Горничная в белом передничке уже несла клубнику со сливками.<br />============================================================<br />=========<br />Роднов, от тебя за версту прёт эта неуемная мечта заиметь загородную усадьбу с несколькими гектарами земли и десятками крепостных душ, то бишь, рабами!<br />А кого возьмешь в качестве крепостных: Егеря – подойдет на место полевода, охранника твоих лесов и луг. А присматривать за домом возьмешь кого? Может Кэтрин подойдет, с Наталли на пару? Кухарку не бери – каждый день будет скандалы устраивать. Для хозработ бери этого Блунта, правда, он любит за вортник закладывать, но ниччо, выпоришь пару раз – перестанет!</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">0</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="807998" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-808003'><a id="comment17" name="comment17"></a>
<a id="comment-808003" name="comment-808003"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 27.08.2017, 14:46 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a> 
        <br />
        Публикации: 327 | Комментарии: 38057 | Рейтинг: <span style="color: #009900;">+6450,2</span><br />
</li>
    </ul>




    
<div id='comm-id-808003'>2 | 27.08.2017, 09:12 | Автор: Не зарегистрирован<br /><br />В случае победы Белой Гвардии страны АНТАНТы планировали: Сибирь - колония США, Дальний Восток - Японии, юг России - Франции, север России - Англии. Собственно Московия ограничивалась бы несколькими прилегающими областями (губерниями). Это по поводу распада.<br />===<br />Опять с утра большевистской правды на грудь приняли до белочек в зенках?</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">+1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="808003" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-808004'><a id="comment18" name="comment18"></a>
<a id="comment-808004" name="comment-808004"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 27.08.2017, 14:58 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a> 
        <br />
        Публикации: 0 | Комментарии: 2526 | Рейтинг: <span style="color: #FF0000;">-337,3</span><br />
</li>
    </ul>




    
<div id='comm-id-808004'>15 | 27.08.2017, 14:46 | Автор: Вдумчивый | На сайте <br />Публикации: 326 | Комментарии: 38029 | Рейтинг: +6448,2<br />2 | 27.08.2017, 09:12 | Автор: Не зарегистрирован<br /><br />В случае победы Белой Гвардии страны АНТАНТы планировали: Сибирь - колония США, Дальний Восток - Японии, юг России - Франции, север России - Англии. Собственно Московия ограничивалась бы несколькими прилегающими областями (губерниями). Это по поводу распада.<br />================================================<br />любителю невкусных супов: попробуй не выплевывать таблетки - перестанешь писать эту ахинею,отпустят домой, домахоть жана накормит шаурмой с круглым бон бигом...</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-1</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="808004" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-808005'><a id="comment19" name="comment19"></a>
<a id="comment-808005" name="comment-808005"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 27.08.2017, 15:26 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-808005'>16 | 27.08.2017, 14:58 | Автор: Иннокентий Иванов | На сайте <br />Публикации: 0 | Комментарии: 2513 | Рейтинг: -335,4<br />...<br /><br />=========================<br />любителю невкусных супов: попробуй не выплевывать таблетки - перестанешь писать эту ахинею,отпустят домой, домахоть жана накормит шаурмой с круглым бон бигом...<br /><br />---------------------------<br /><br />Кеша, у тебя, никак, синдром Вдумчивого? <br /><br />Интервенция велась с целью помочь Белой Гвардии в борьбе с большевиками, а также РАДИ ОБЕСПЕЧЕНИЯ СОБСТВЕННЫХ ГЕОПОЛИТИЧЕСКИХ ИНТЕРЕСОВ участников. Существует карта, где Россия разделена на зоны влияния США, Англии, Франции и Японии. Посмотри.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">0</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="808005" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-808011'><a id="comment20" name="comment20"></a>
<a id="comment-808011" name="comment-808011"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 27.08.2017, 16:20 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a> 
        <br />
        Публикации: 99 | Комментарии: 1404 | Рейтинг: <span style="color: #FF0000;">-179,3</span><br />
</li>
    </ul>




    
<div id='comm-id-808011'>Опять звериный оскал контрреволюции.<br /><br />Будет вам скоро кофей и какава с чаем, в тундре.</div>





<br />


</div>

</div>

<br /><br />


    





    <div class="commratetext">
 

	<div class="ocomm">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="return false;">-2</a>

</div>


</div>





    

<span class="ilike ignore-select" data-id="808011" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">2</a> <a href="http://journalufa.com/page,1,3,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">3</a> <a href="http://journalufa.com/page,1,4,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">4</a> <a href="http://journalufa.com/page,1,5,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">5</a> <a href="http://journalufa.com/page,1,6,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment">6</a> </span> <a href="http://journalufa.com/page,1,2,22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/22812-istoricheskie-kartinki-urshak-korolevo-ataevka.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="22812" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>