<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>УфаВедение: Как заинтересовать гостей и жителей Уфы историей города? &raquo; Уфимский Журнал</title>
<meta name="description" content="Самый верный способ - хорошая, интересная, грамотная экскурсия. Экскурсия Сергея Орлова необыкновенна. Знания и опыт помогли ему выбрать самое ценное, что можно рассказать об Уфе.  Любовь к" />
<meta name="keywords" content="Орлова, можно, Сергея, истории, экскурсию, России, Башкортостан, интересных, Уфимского, участие, историческим, экскурсия, культуры, материал, ЮНЕСКО, экскурсии, Республики, рассматривать, ранее, Никогда" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45803502 = new Ya.Metrika({
                    id:45803502,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45803502" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2279 <span style="color: #82ac34;">+98</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">15242 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">807697 <span style="color: #82ac34;">+190</span></a><br />
<div class="actionlinks"><a href="/page,1,6,23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2906 <span style="color: #82ac34;">+15</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>


<!-- <div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>

-->



<div class="block block-popular normalfont">


<a href="http://journalufa.com/786-glava-bashkirii-v-chetvertom-desyatke-spiska-samyh-izvestnyh-bloggerov-2010-goda.html"><img src="/templates/Default/images/white.png"></a>

<!--

<div class="webo4ka">

<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />

</div>

-->



<br /><br />

<!-- 240*400 Advertur.ru start -->
<div id="advertur_66455"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 66455,
            place: "advertur_66455",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 240*400 Advertur.ru end -->


</div>








<br />

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">УфаВедение: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">Самый верный способ - хорошая, интересная, грамотная экскурсия. Экскурсия ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23364-istoriya-odnogo-protesta.html">История одного протеста ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23364-istoriya-odnogo-protesta.html">Вторая половина 1980-х годов в Башкортостане была отмечена беспрецедентным ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23322-prestupnoe-besserdechie.html">Преступное бессердечие ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23322-prestupnoe-besserdechie.html">Давно отгремела Великая Отечественная война. Ежегодно в День Победы ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('Karim+Yaushev', 'http://journalufa.com/user/Karim+Yaushev/', '0'); return false;" href="http://journalufa.com/user/Karim+Yaushev/">Karim Yaushev</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23345-shtab-navalnogo-v-ufe-potreboval-opublikovat-dannye-o-vybrose-ruteniya-106.html">Штаб Навального в Уфе ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23345-shtab-navalnogo-v-ufe-potreboval-opublikovat-dannye-o-vybrose-ruteniya-106.html">Штаб Навального в Уфе через городскую прокуратуру потребовал от ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23417-shevchuk-s-yazykovym-voprosom-nuzhno-byt-ochen-akkuratnymi.html">Шевчук: «С языковым ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23417-shevchuk-s-yazykovym-voprosom-nuzhno-byt-ochen-akkuratnymi.html">По его мнению, эта проблема "может привести к войне". Музыкант, лидер группы ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html" class="toplink">Сразу после обезьян, и ка ...</a></b></dt><dd><p><a href ="/commratingday.html">Привет, ufimsky-obuvatel!!! Спасибо, на добром слове.))) На казанских ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Вдумчивый', '/index.php?subaction=userinfo&amp;user=%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9">Вдумчивый</a></span></p></dd></dl><dl><dt><b><a href="/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html" class="toplink">Сразу после обезьян, и ка ...</a></b></dt><dd><p><a href ="/commratingday.html">33 | 23.12.2017, 13:55 | Автор: Вдумчивый | На сайте Публикации: 327 ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ufimsky-obuvatel', '/index.php?subaction=userinfo&amp;user=ufimsky-obuvatel', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ufimsky-obuvatel">ufimsky-obuvatel</a></span></p></dd></dl><dl><dt><b><a href="/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html" class="toplink">Сразу после обезьян, и ка ...</a></b></dt><dd><p><a href ="/commratingday.html">Интересно, что они такого пили? С водки так не забирает.</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('препод', '/index.php?subaction=userinfo&amp;user=%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4">препод</a></span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2017','right'); return false;" href="http://journalufa.com/2017/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/01/" title="Все материалы за 01 декабря 2017">1</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/12/02/" title="Все материалы за 02 декабря 2017">2</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/12/03/" title="Все материалы за 03 декабря 2017">3</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/04/" title="Все материалы за 04 декабря 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/05/" title="Все материалы за 05 декабря 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/06/" title="Все материалы за 06 декабря 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/07/" title="Все материалы за 07 декабря 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/08/" title="Все материалы за 08 декабря 2017">8</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/12/09/" title="Все материалы за 09 декабря 2017">9</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/12/10/" title="Все материалы за 10 декабря 2017">10</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/11/" title="Все материалы за 11 декабря 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/12/" title="Все материалы за 12 декабря 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/13/" title="Все материалы за 13 декабря 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/14/" title="Все материалы за 14 декабря 2017">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/15/" title="Все материалы за 15 декабря 2017">15</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/12/16/" title="Все материалы за 16 декабря 2017">16</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/12/17/" title="Все материалы за 17 декабря 2017">17</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/18/" title="Все материалы за 18 декабря 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/19/" title="Все материалы за 19 декабря 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/20/" title="Все материалы за 20 декабря 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/21/" title="Все материалы за 21 декабря 2017">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/12/22/" title="Все материалы за 22 декабря 2017">22</a></td><td  class="day-active day-current" ><a class="day-active" href="http://journalufa.com/2017/12/23/" title="Все материалы за 23 декабря 2017">23</a></td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/23442-med-kumys-sarmatskoe-zoloto-chto-stanet-turisticheskim-brendom-bashkirii.html" class="toplink">Туристический БРЕД Башкор ...</a></b></dt><dd><p><a href ="/commratingweek.html">Башкиры слишком высокого мнения о себе, о своей культуре. Думают что е ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/23456-v-ufe-proydet-sobranie-v-podderzhku-kandidata-v-prezidenty-alekseya-navalnogo.html" class="toplink">В Уфе пройдет собрание в  ...</a></b></dt><dd><p><a href ="/commratingweek.html">Поддержим Аалексея, мы рады, что он в Уфе. Его политика борьбы с корру ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/23455-personalno-vash-isangulov-o-tek-rahimove-i-vybrose-ruteniya.html" class="toplink">«Персонально Ваш» Исангул ...</a></b></dt><dd><p><a href ="/commratingweek.html">ХРЗ наверняка не знает, что такие , как Исангулов, Бигнов и пр. шелупо ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/23346-v-ufe-proydet-akciya-patrioticheskogo-ugara.html" class="toplink">В Уфе пройдет акция «патр ...</a></b></dt><dd><p><a href ="/commratingmonth.html"> Патриоты НОДовцы! Встречайтесь,знакомьтесь,женитесь ,Совет да любовь ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl><dl><dt><b><a href="/23363-takogo-ne-bylo-dazhe-pri-kommunizme-poshlyy-glubokiy-i-otvratitelnyy-odobryams.html" class="toplink">Такого не было даже при к ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Перепись умалишенных прошла успешно. Не много для миллионного города)) ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/23363-takogo-ne-bylo-dazhe-pri-kommunizme-poshlyy-glubokiy-i-otvratitelnyy-odobryams.html" class="toplink">Такого не было даже при к ...</a></b></dt><dd><p><a href ="/commratingmonth.html">АНЕГДОТ:- Вы что хотите революции? - Нет,ну что вы! Я хочу деспотизма, ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Егерь', '/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C">Егерь</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html">Сразу после обезьян, и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html">Башкирские ученые хотят доказать, что башкирский язык является самым первым ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1337&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;117</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23473-kogda-posadyat-anvara-bakirova-hamitov-nashel-vinovnyh-v-roste-mladencheskoy-smertnosti-v-bashkirii.html">Когда посадят Анвара ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23473-kogda-posadyat-anvara-bakirova-hamitov-nashel-vinovnyh-v-roste-mladencheskoy-smertnosti-v-bashkirii.html">Глава Башкирии заявил, что власть сделала все для снижения младенческой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 689&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23464-liliya-chanysheva-v-gostyah-u-vladimira-milova.html">Лилия Чанышева в гостях ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23464-liliya-chanysheva-v-gostyah-u-vladimira-milova.html">Бюджеты и долги регионов. При Путине доходы уменьшаются, а налоги будут расти. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 421&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">УфаВедение: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">Самый верный способ - хорошая, интересная, грамотная экскурсия. Экскурсия ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1266&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;69</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23467-tolkachev-o-dogovore-seychas-net-prostora-dlya-pravovogo-tvorchestva.html">Толкачев о договоре: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23467-tolkachev-o-dogovore-seychas-net-prostora-dlya-pravovogo-tvorchestva.html">Председатель Госсобрания Башкортостана провел традиционную предновогоднюю ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 558&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html">Сразу после обезьян, и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html">Башкирские ученые хотят доказать, что башкирский язык является самым первым ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1337&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;117</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23473-kogda-posadyat-anvara-bakirova-hamitov-nashel-vinovnyh-v-roste-mladencheskoy-smertnosti-v-bashkirii.html">Когда посадят Анвара ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23473-kogda-posadyat-anvara-bakirova-hamitov-nashel-vinovnyh-v-roste-mladencheskoy-smertnosti-v-bashkirii.html">Глава Башкирии заявил, что власть сделала все для снижения младенческой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 689&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23464-liliya-chanysheva-v-gostyah-u-vladimira-milova.html">Лилия Чанышева в гостях ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23464-liliya-chanysheva-v-gostyah-u-vladimira-milova.html">Бюджеты и долги регионов. При Путине доходы уменьшаются, а налоги будут расти. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 421&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">УфаВедение: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">Самый верный способ - хорошая, интересная, грамотная экскурсия. Экскурсия ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1266&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;69</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23467-tolkachev-o-dogovore-seychas-net-prostora-dlya-pravovogo-tvorchestva.html">Толкачев о договоре: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23467-tolkachev-o-dogovore-seychas-net-prostora-dlya-pravovogo-tvorchestva.html">Председатель Госсобрания Башкортостана провел традиционную предновогоднюю ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 558&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html">Сразу после обезьян, и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23472-srazu-posle-obezyan-i-kak-nyu-vasyuki-bashkirskiy-yazyk-yavlyaetsya-samym-pervym-yazykom-v-mire.html">Башкирские ученые хотят доказать, что башкирский язык является самым первым ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1337&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;117</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23473-kogda-posadyat-anvara-bakirova-hamitov-nashel-vinovnyh-v-roste-mladencheskoy-smertnosti-v-bashkirii.html">Когда посадят Анвара ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23473-kogda-posadyat-anvara-bakirova-hamitov-nashel-vinovnyh-v-roste-mladencheskoy-smertnosti-v-bashkirii.html">Глава Башкирии заявил, что власть сделала все для снижения младенческой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 689&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23464-liliya-chanysheva-v-gostyah-u-vladimira-milova.html">Лилия Чанышева в гостях ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23464-liliya-chanysheva-v-gostyah-u-vladimira-milova.html">Бюджеты и долги регионов. При Путине доходы уменьшаются, а налоги будут расти. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 421&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">УфаВедение: Как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html">Самый верный способ - хорошая, интересная, грамотная экскурсия. Экскурсия ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1266&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;69</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23467-tolkachev-o-dogovore-seychas-net-prostora-dlya-pravovogo-tvorchestva.html">Толкачев о договоре: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23467-tolkachev-o-dogovore-seychas-net-prostora-dlya-pravovogo-tvorchestva.html">Председатель Госсобрания Башкортостана провел традиционную предновогоднюю ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 558&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23466-opyat-bred-opyat-kuray.html">Опять бред, опять курай ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23466-opyat-bred-opyat-kuray.html">Сенатор Лилия Гумерова предложила сделать курай брендом Башкирии. Первый ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1501&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;58</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23468-pomogut-li-613-milliarda-rubley-ne-umirat-detyam-v-bolnicah-bashkirii.html">Помогут ли 61,3 ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23468-pomogut-li-613-milliarda-rubley-ne-umirat-detyam-v-bolnicah-bashkirii.html">В Башкирии выделят 61,3 миллиарда рублей на бесплатную медицинскую помощь. На ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 718&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23469-navalnyy-nashel-u-press-sekretarya-putina-kvartiru-za-17-mln-evro.html">Навальный нашел у ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23469-navalnyy-nashel-u-press-sekretarya-putina-kvartiru-za-17-mln-evro.html">Бывшая жена пресс-секретаря российского президента Дмитрия Пескова купила ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1353&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23463-rodilsya-poterpel-i-umer-proishodit-privykanie-naseleniya-rossii-k-bolee-nizkim-standartam-zhizni.html">Родился, потерпел и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23463-rodilsya-poterpel-i-umer-proishodit-privykanie-naseleniya-rossii-k-bolee-nizkim-standartam-zhizni.html">Институт социального анализа и прогнозирования РАНХиГС опубликовал данные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 629&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23462-doktor-na-tridcat-pyat-procentov.html">Доктор на тридцать пять ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23462-doktor-na-tridcat-pyat-procentov.html">Главу ЦИК Башкирии Хайдара Валеева могут лишить ученой степени из-за плагиата в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1785&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 222">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 14905">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 251">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 839">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 14921">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2222">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1438">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 261">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1547">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 418">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 418">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 636">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 988">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 768">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 303">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 985">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 14835">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2039">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 465">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 210">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 14956">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 206">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (139)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (130)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (126)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (142)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (152)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23442-med-kumys-sarmatskoe-zoloto-chto-stanet-turisticheskim-brendom-bashkirii.html">Туристический БРЕД ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23442-med-kumys-sarmatskoe-zoloto-chto-stanet-turisticheskim-brendom-bashkirii.html">В Уфе представители туристического бизнеса и общественники поделились своим ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3591&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;161</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23451-bakirov-i-mertvoe-zdravoohranenie-bashkirii-deti-mrut-kak-muhi.html">Бакиров и мертвое ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23451-bakirov-i-mertvoe-zdravoohranenie-bashkirii-deti-mrut-kak-muhi.html">Трагический случай произошел 13 декабря, жертвой которого стала 8-месячная ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3129&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;55</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23454-novogodnee-obostrenie-bashkirskiy-narodnyy-front-prosit-putina-vozbudit-ugolovnoe-delo-po-razvalu-sssr.html">Новогоднее обострение: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23454-novogodnee-obostrenie-bashkirskiy-narodnyy-front-prosit-putina-vozbudit-ugolovnoe-delo-po-razvalu-sssr.html">Общественная организация «Народный фронт Регион» из Башкирии просит Путина ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2795&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23443-naletay-veselis-roskachestvo-priznalo-vodku-iz-bashkirii-luchshey-v-strane.html">Налетай-веселись! ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23443-naletay-veselis-roskachestvo-priznalo-vodku-iz-bashkirii-luchshey-v-strane.html">На портале Роскачества опубликован рейтинг водки 49 торговых марок. По ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2143&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;40</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23428-sergey-naumkin-schuki-i-peskari-ili-snova-o-zasluzhennom-stroitele-noskove.html">Сергей Наумкин: «Щуки» и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23428-sergey-naumkin-schuki-i-peskari-ili-snova-o-zasluzhennom-stroitele-noskove.html">На днях в «Уфимском Журнале» была напечатана статья «Заслуженного строителя Уфы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1820&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23430-bashkiriya-na-putinskoy-konferencii-vopros-o-byudzhetah-i-lizoblyud-s-ikonoy.html">Башкирия на путинской ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23430-bashkiriya-na-putinskoy-konferencii-vopros-o-byudzhetah-i-lizoblyud-s-ikonoy.html">От республики на пресс-конференцию Владимира Путина поехали представители ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11708&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23391-deti-gnezda-rahimovyh.html">Дети гнезда Рахимовых ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23391-deti-gnezda-rahimovyh.html">Прокуратура организовала доследственную проверку после публикаций журналиста ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 7782&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23338-putin-russkie-yazykovoy-konflikt-i-tatarstan.html">Путин, русские, языковой ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23338-putin-russkie-yazykovoy-konflikt-i-tatarstan.html">После поручений Владимира Путина в России началось давление на государственные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 6477&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;101</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23382-auknetsya-li-tatarskiy-yazyk-putinu.html">Аукнется ли татарский ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23382-auknetsya-li-tatarskiy-yazyk-putinu.html">"Idel.Реалии" выяснили мнения политиков, ученых и правозащитников о том, как ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.12.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 6412&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23334-proslavilsya-na-vsyu-stranu-mvd-bashkirii-vyyasnit-kak-ego-sotrudnik-smog-kupit-devushke-mersedes.html">Прославился на всю ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23334-proslavilsya-na-vsyu-stranu-mvd-bashkirii-vyyasnit-kak-ego-sotrudnik-smog-kupit-devushke-mersedes.html">В Уфе полиция начала проверку после публикации в Сети видео, на котором ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5485&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=48" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">УфаВедение: Как заинтересовать гостей и жителей Уфы историей города?</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 22.12.2017<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 1266 | Комментарии: 69
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<style>

#layer5 {

position: relative;
top: -3px;
left: 10px;
z-index: 4;

   }

div.adwrapper {
width:600px;
}
div.adleft_block {
float:left;
width:300px;
}
div.asright_block {
float:right;
width:300px;
}

</style>

<div id="layer5">

<div class="adwrapper">


<div class="adleft_block">

<!-- 300*250 Advertur.ru start -->
<div id="advertur_150136"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 150136,
            place: "advertur_150136",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end -->

</div>

<div class="adright_block">

<!-- 300*250 Advertur.ru start -->
<div id="advertur_150137"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 150137,
            place: "advertur_150137",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end -->

</div>


</div>



</div>



<br /><br /><br /><br /><br /><br /><br /><br /><br />



<div class="orating" id="orating-23465">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(23465,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(23465,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(23465,1,true);return false;">+5</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(23465,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="23465" data-area="post" title="Мне нравится!"><span>1</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Самый верный способ - хорошая, интересная, грамотная экскурсия. Экскурсия Сергея Орлова необыкновенна. Знания и опыт помогли ему выбрать самое ценное, что можно рассказать об Уфе.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2016-09/1474518976_orlov.jpg|--><img src="/uploads/posts/2016-09/1474518976_orlov.jpg" alt="УфаВедение: Как заинтересовать гостей и жителей Уфы историей города?" title="УфаВедение: Как заинтересовать гостей и жителей Уфы историей города?" /><!--dle_image_end--></div><br /><br />Любовь к творчеству дала возможность изложить материал так, что каждый фрагмент экскурсионной программы стал маленьким произведением.<br /><br />В итоге, слушателя ожидает увлекательное путешествие с интересными цитатами и даже стихами!<br /><br />Заказать экскурсию, а также подробнее ознакомиться с работами Сергея Орлова можно на сайте <!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL3VmYXZlZGVuaWUucnU%3D" target="_blank">Уфаведение</a><!--dle_leech_end-->.<br /><br />Герман Артамонов, профессор кафедры истории России Института истории и политики Московского педагогического университета, кандидат исторических наук, директор НИИ Актуальных проблем исторической науки и образования:<br /><br />- Как профессиональному историку жанр экскурсии мне близок. Среди десятков, прослушанных и прорецензированных было немало интересных и содержательных. Однако по-настоящему запоминающихся - единицы. И дело тут не в содержании. Блестяще отобранный материал и поставленный голос профессиональных экскурсоводов могут оставить совершенно равнодушными даже мотивированную аудиторию, если не будет задействована эмоциональная сфера общения. А прочувственно провести тысячную экскурсию по одним и тем же местам и на одном и том же фактическом материале практически невозможно, когда это работа. Для Сергея Орлова – экскурсия – это потребность поделиться итогами собственных изысканий по широкому кругу вопросов культуры и истории Уфимского края, интересных каждому неравнодушному и граждански активному человеку. Эмоционально окрашенное отношение экскурсовода к предмету передается и слушателям: волнует и не отпускает. Никогда ранее не думал, что экскурсию можно рассматривать в качестве подарка. В данном случае это, несомненно, так.<br /><br />Видеофрагмент экскурсии:<br /><br /><div style="text-align:center;"><iframe src="http://www.youtube.com/embed/Dn2NlqA8qMM" width="500" height="315" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></div></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9E%D1%80%D0%BB%D0%BE%D0%B2/">Сергей Орлов</a></div>
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment">2</a> <a href="http://journalufa.com/page,1,3,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment">3</a> <a href="http://journalufa.com/page,1,4,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment">4</a> </span> <a href="http://journalufa.com/page,1,2,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-830809'><a id="comment1" name="comment1"></a>
<a id="comment-830809" name="comment-830809"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 22.12.2017, 09:48 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> 
        <br />
        Публикации: 1749 | Комментарии: 56763 | Рейтинг: <span style="color: #009900;">+12065,4</span><br />
</li>
    </ul>




    
<div id='comm-id-830809'>Сергей большой молодец! Настоящий патриот Уфы. Очень рекомендую.<br />Приезжают к вам гости из других мест - заказывайте экскурсию. И гости ваши, и вы узнаете много интересного об Уфе.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830809">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830809,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830809,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830809,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830809,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830809" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830810'><a id="comment2" name="comment2"></a>
<a id="comment-830810" name="comment-830810"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 22.12.2017, 09:54 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-830810'>А разве у Уфы есть история? <br />По сути это провинциальный, серенький городок до середины 20 века. Да и сейчас если взять эти застройки новыми домами? Ну никакого вида нет. Как там у Лермонтова....смешались вместе кони, люди. Так и с городскими зданиями. Какая у этого города может быть история? Если даже вида нормального нет(((</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830810">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830810,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830810,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830810,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830810,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830810" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830812'><a id="comment3" name="comment3"></a>
<a id="comment-830812" name="comment-830812"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 22.12.2017, 10:03 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830812'>Уфа город Герой.<br />Надо бороться за присвоение ему этого высокого звания.<br />Неоднократно отбивал нашествия внешних и внутренних врагов России.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830812">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830812,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830812,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830812,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830812,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830812" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830820'><a id="comment4" name="comment4"></a>
<a id="comment-830820" name="comment-830820"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 22.12.2017, 10:14 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830820'>Уфа по сравнению с тем же Екатеринбургом,- деревня, не говоря уже о Столицах. Вся её история связана с до революционным периодом, а затем в связи с аннексией её башкирами, она превратилась в большой аул...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830820">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830820,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830820,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830820,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830820,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830820" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830825'><a id="comment5" name="comment5"></a>
<a id="comment-830825" name="comment-830825"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 22.12.2017, 10:22 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830825'>10 | 22.12.2017, 10:14 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />Уфа по сравнению с тем же Екатеринбургом,- деревня, не говоря уже о Столицах. Вся её история связана с до революционным периодом, а затем в связи с аннексией её башкирами, она превратилась в большой аул...<br />--------------<br />А по сравнению с Парижем?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830825">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830825,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830825,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830825,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830825,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830825" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830826'><a id="comment6" name="comment6"></a>
<a id="comment-830826" name="comment-830826"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 22.12.2017, 10:23 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830826'>А где С.Орлов учился на экскурсовода?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830826">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830826,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830826,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830826,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830826,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830826" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830827'><a id="comment7" name="comment7"></a>
<a id="comment-830827" name="comment-830827"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 22.12.2017, 10:28 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830827'>4 | 22.12.2017, 10:23 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />А где С.Орлов учился на экскурсовода?<br />---------------<br />Там же где Л. Толстой учился на писателя.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830827">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830827,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830827,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830827,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830827,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830827" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830830'><a id="comment8" name="comment8"></a>
<a id="comment-830830" name="comment-830830"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1505.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 22.12.2017, 10:31 | Автор: <a onclick="ShowProfile('Karim+Yaushev', 'http://journalufa.com/user/Karim+Yaushev/', '0'); return false;" href="http://journalufa.com/user/Karim+Yaushev/">Karim Yaushev</a> 
        <br />
        Публикации: 60 | Комментарии: 552 | Рейтинг: <span style="color: #009900;">+186,1</span><br />
</li>
    </ul>




    
<div id='comm-id-830830'>В прошлом году Орлов на день рождения сделал необычайный подарок - экскурсию по историческим местам Уфы. Лучшего подарка я в жизни не получал! Казалось бы - Уфу знаю, как говорится, вдоль и поперек. Ан нет. Оказывается существуют еще и историко-временные, личностные измерения города и региона. Патриархально-русская дореволюционная, бардачно-революционная, советско-башкирская...Искреннее Спасибо ему.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830830">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830830,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830830,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830830,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830830,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830830" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830843'><a id="comment9" name="comment9"></a>
<a id="comment-830843" name="comment-830843"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 22.12.2017, 10:51 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a> 
        <br />
        Публикации: 0 | Комментарии: 13995 | Рейтинг: <span style="color: #FF0000;">-2707,9</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-830843'>Хорошо, что выложил отрывок из своей рекламы самого себя. Из этого отрывка четко видно, что он татарин, косящий под русского. Дикция очень четко показывает это. Точно пещенья щай макает.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830843">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830843,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830843,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830843,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830843,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830843" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830845'><a id="comment10" name="comment10"></a>
<a id="comment-830845" name="comment-830845"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 22.12.2017, 11:06 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-830845'>Ну да, у нас теперь каждый суслик - агроном, кто умеет говорить - экскурсовод. Именно поэтому, когда в город приезжают многочисленные делегации, организаторы начинают метаться в поисках экскурсоводов. И что-то С.Орлова - Л.Толстого в разговорном жанре там не наблюдается. Более того, присутствовать на экскурсии и втихую ее записывать, а потом выкладывать в сеть ляпы экскурсовода, это как? Высокий профессионализм?</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830845">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830845,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830845,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830845,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830845,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830845" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830854'><a id="comment11" name="comment11"></a>
<a id="comment-830854" name="comment-830854"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 22.12.2017, 11:29 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830854'>13 | 22.12.2017, 10:31 | Автор: Karim Yaushev<br />  Публикации: 60 | Комментарии: 552 | Рейтинг: +185,9<br /><br />В прошлом году Орлов на день рождения сделал необычайный подарок - экскурсию по историческим местам Уфы. Лучшего подарка я в жизни не получал! Казалось бы - Уфу знаю, как говорится, вдоль и поперек. Ан нет. Оказывается существуют еще и историко-временные, личностные измерения города и региона. Патриархально-русская дореволюционная, бардачно-революционная, советско-башкирская...Искреннее Спасибо ему.<br />_____________________<br />согласен Карим абзы...единственное, что добавлю - интересно будет скорее всего тем, кто любит свою историю, хочет больше узнать про свой край, город, а остальным по барабану. в силу специфики столкнулся с музеями и Советской Уфой. оказывается ничего не знаю , на экскурсиях (водил детей) у меня было стока вопросов, но формат не позволял все задать...щас бы с удовольствием узнал новое да и старое неплохо обновить.<br />а тем кому нафик ниче не надо - им есно неинтересно, да и знать они ничего из прошлого не хотят и стремиться к этому не будут.<br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830854">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830854,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830854,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830854,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830854,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830854" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830859'><a id="comment12" name="comment12"></a>
<a id="comment-830859" name="comment-830859"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 22.12.2017, 11:45 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830859'>9 | 22.12.2017, 11:14 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />16 | 22.12.2017, 10:51 | Автор: кац | На сайте<br />Публикации: 0 | Комментарии: 13984 | Рейтинг: -2706,8<br /><br />Хорошо, что выложил отрывок из своей рекламы самого себя. Из этого отрывка четко видно, что он татарин, косящий под русского. Дикция очень четко показывает это. Точно пещенья щай макает.<br />+++++++++++++++++++++++++++++++++++++++++++++++++<br />Вам несомненное универсальность татар покоя не даёт. Вечно переводите стрелки, типа - &quot; а вот у хохлов&quot;.. Квотность ваша это стыд и позор -доказательство не способности конкурировать. В степях общаться достаточно нечленораздельных мычащих звуков - ыыхуху хыуыху.<br />---------------<br />Его предки 1000 лет были в рабстве у татар. Потому всех кто ему не нравится кац называет татарином. Орлов на порядок превосходит каца интеллектом и культурой. Потому и вызывает ненависть и зависть.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830859">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830859,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830859,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830859,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830859,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830859" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830860'><a id="comment13" name="comment13"></a>
<a id="comment-830860" name="comment-830860"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 22.12.2017, 11:47 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a> 
        <br />
        Публикации: 0 | Комментарии: 13995 | Рейтинг: <span style="color: #FF0000;">-2707,9</span><br />
</li>
    </ul>




    
<div id='comm-id-830860'>Вам несомненное универсальность татар покоя не даёт. Вечно переводите стрелки, типа - &quot; а вот у хохлов&quot;.. Квотность ваша это стыд и позор -доказательство не способности конкурировать. В степях общаться достаточно нечленораздельных мычащих звуков - ыыхуху хыуыху.<br />---------------------------<br />Если бы татнацики вели себя чуть поскромнее я бы вообще на эту тему не стал говорить. Вы же дооворились до того, что hыу не правильно, а су правильно. Тогда как именно hыу означает пить, а не ссать.<br />А на счет универсальности ты прав. Всегда алга, что с русскими, затем с немцами, потом снова с русскими.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830860">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830860,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830860,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830860,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830860,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830860" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830863'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 14 | 22.12.2017, 11:59 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-830865'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 15 | 22.12.2017, 12:05 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a> 
        <br />
        Публикации: 0 | Комментарии: 2906 | Рейтинг: <span style="color: #FF0000;">-347,9</span><br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-830867'><a id="comment16" name="comment16"></a>
<a id="comment-830867" name="comment-830867"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 22.12.2017, 12:21 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a> 
        <br />
        Публикации: 0 | Комментарии: 2906 | Рейтинг: <span style="color: #FF0000;">-347,9</span><br />
</li>
    </ul>




    
<div id='comm-id-830867'>8 | 22.12.2017, 10:14 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Уфа по сравнению с тем же Екатеринбургом,- деревня, не говоря уже о Столицах. Вся её история связана с до революционным периодом, а затем в связи с аннексией её башкирами, она превратилась в большой аул...<br />==========================================<br />если отойти на 500 метров от Плотинки - Екатеринбург представляет из себя большой амбар..... в хорошом смысле - бесчисленное количество складов забитых китайскими товарами, и обслуживающими эти склады иностранными торговыми партнерами,грузчиками,хаззаинами,апельсинами....<br />хочут спагетти с пармезаном,а получают бич-пакеты.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830867">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830867,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830867,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830867,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830867,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830867" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830872'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 17 | 22.12.2017, 12:43 | Автор: <a onclick="ShowProfile('%D0%94%D0%B5%D0%B4', 'http://journalufa.com/user/%D0%94%D0%B5%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%94%D0%B5%D0%B4/">Дед</a> 
        <br />
        Публикации: 2 | Комментарии: 4117 | Рейтинг: <span style="color: #FF0000;">-680,9</span><br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-830878'><a id="comment18" name="comment18"></a>
<a id="comment-830878" name="comment-830878"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 22.12.2017, 12:55 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a> 
        <br />
        Публикации: 0 | Комментарии: 2906 | Рейтинг: <span style="color: #FF0000;">-347,9</span><br />
</li>
    </ul>




    
<div id='comm-id-830878'>Екатерина Вторая пришла ко власти через госпереворот с цареубийством, 28 июня 1762 года от англичан она получила 100 тысяч рублей.<br />.....<br />знает ли об этом Орлов с правдивыми глазами?<br />Орлов - расскажи людям что приговоры самозванки юридически ничтожны</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830878">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830878,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830878,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830878,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830878,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830878" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830879'><a id="comment19" name="comment19"></a>
<a id="comment-830879" name="comment-830879"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1790.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 22.12.2017, 12:56 | Автор: <a onclick="ShowProfile('Sharik', 'http://journalufa.com/user/Sharik/', '0'); return false;" href="http://journalufa.com/user/Sharik/">Sharik</a> 
        <br />
        Публикации: 0 | Комментарии: 4037 | Рейтинг: <span style="color: #FF0000;">-162,9</span><br />
</li>
    </ul>




    
<div id='comm-id-830879'>11 | 22.12.2017, 10:51 | Автор: кац <br />Публикации: 0 | Комментарии: 13986 | Рейтинг: -2706,9<br />Хорошо, что выложил отрывок из своей рекламы самого себя. Из этого отрывка четко видно, что он татарин, косящий под русского. Дикция очень четко показывает это. Точно пещенья щай макает.<br />================================================<br />Я тоже так подумал.Но судя по его делам и в особенности успехов<br />в работах по очернению башкирского народа появились свои догадки.<br />Глаза карие глубока просажены,смугловатый ,конституция сухая и<br />замеченная вами дикция указывает на смешанности крови.<br />Мать у Орлова русская думаю .что Серуню она нагуляла от башкира.<br />Сергей Орлов за место того что бы называться башкиром берет<br />курс на 180 градусов и как бы в отместку своему происхождению<br />обливает грязью башкир да так ,что его судили за экстремизм.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830879">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830879,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830879,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830879,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830879,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830879" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-830880'><a id="comment20" name="comment20"></a>
<a id="comment-830880" name="comment-830880"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 22.12.2017, 12:57 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-830880'>3-му. Это на каких же границах стоял ГОРОД УФА,чтобы отбивать внешних врагов России? Опустись на землю!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-830880">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(830880,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(830880,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(830880,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(830880,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="830880" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment">2</a> <a href="http://journalufa.com/page,1,3,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment">3</a> <a href="http://journalufa.com/page,1,4,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment">4</a> </span> <a href="http://journalufa.com/page,1,2,23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/23465-ufavedenie-kak-zainteresovat-gostey-i-zhiteley-ufy-istoriey-goroda.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="23465" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>