<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Идиотизм «могут только сломать» продолжается &raquo; Уфимский Журнал</title>
<meta name="description" content="Роскомнадзор требует от компании Apple удалить из магазина приложений AppStore запрещенный в России мессенджер Telegram и прекратить рассылку его push-уведомлений.  В Роскомнадзоре напомнили" />
<meta name="keywords" content="Telegram, России, сервисов, Бастрыкин, детей, Apple, Роскомнадзор, формализма, глава, Телеграм, мессенджер, Александр, совершении, использован, злоумышленниками, тяжких, особо, последний, отметив, числе" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45803502 = new Ya.Metrika({
                    id:45803502,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45803502" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2576 <span style="color: #82ac34;">+53</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">15626 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">836817 <span style="color: #82ac34;">+180</span></a><br />
<div class="actionlinks"><a href="/page,1,2,24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2979 <span style="color: #82ac34;">+10</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 <!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/rtb-b/js/233/2/31233.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>


<!-- <div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>

-->

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23951-prazdnichnyy-prigovor.html">Праздничный приговор ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23951-prazdnichnyy-prigovor.html">Координатора штаба Навального в Уфе приговорили к 30 суткам ареста. ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23996-dohlaya-koshka-nekrolog-i-snaypery-kak-prohodila-osada-radio-titan-v-ufe.html">Дохлая кошка, некролог и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23996-dohlaya-koshka-nekrolog-i-snaypery-kak-prohodila-osada-radio-titan-v-ufe.html">Оппозиция эпохи Рахимова и радио в «избушке». Ровно двадцать лет назад, в ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23906-viktor-zolotarev-itogi-nevyborov-marta-2018-zalog-sistemnogo-krizisa.html">Виктор Золотарев: Итоги ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23906-viktor-zolotarev-itogi-nevyborov-marta-2018-zalog-sistemnogo-krizisa.html">Начнем с главного. События 18 марта 2018 года, нельзя называть «выборами ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/">Виктор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23925-akciya-proshla-car-ostalsya.html">Акция прошла, царь ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23925-akciya-proshla-car-ostalsya.html">В Уфе прошла акция протеста в преддверии инаугурации Путина «Он нам не царь». В ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23942-novyy-srok-dlya-vseh-nas.html">Новый срок для всех нас ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23942-novyy-srok-dlya-vseh-nas.html">Владимир Путин подписал первый указ в рамках своего нового срока. Согласно ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html" class="toplink">Герой с приговором, котор ...</a></b></dt><dd><p><a href ="/commratingday.html">Турк (60)! Я не спорю,что земли были изначально башкирские. Но сегодня ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html" class="toplink">Герой с приговором, котор ...</a></b></dt><dd><p><a href ="/commratingday.html">Кто был в Симе, тот вспомнит удивительную панораму- город в ущелье, вн ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html" class="toplink">Герой с приговором, котор ...</a></b></dt><dd><p><a href ="/commratingday.html">Зуле тяжело- защищать злодея, душегуба и неудачного вояки. Притом изме ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2018','right'); return false;" href="http://journalufa.com/2018/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day" >1</td><td  class="day" >2</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/03/" title="Все материалы за 03 мая 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/04/" title="Все материалы за 04 мая 2018">4</a></td><td  class="weekday" >5</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/06/" title="Все материалы за 06 мая 2018">6</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/07/" title="Все материалы за 07 мая 2018">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/08/" title="Все материалы за 08 мая 2018">8</a></td><td  class="day" >9</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/10/" title="Все материалы за 10 мая 2018">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/11/" title="Все материалы за 11 мая 2018">11</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/12/" title="Все материалы за 12 мая 2018">12</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/13/" title="Все материалы за 13 мая 2018">13</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/14/" title="Все материалы за 14 мая 2018">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/15/" title="Все материалы за 15 мая 2018">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/16/" title="Все материалы за 16 мая 2018">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/17/" title="Все материалы за 17 мая 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/18/" title="Все материалы за 18 мая 2018">18</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/19/" title="Все материалы за 19 мая 2018">19</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/20/" title="Все материалы за 20 мая 2018">20</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/21/" title="Все материалы за 21 мая 2018">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/22/" title="Все материалы за 22 мая 2018">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/23/" title="Все материалы за 23 мая 2018">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/24/" title="Все материалы за 24 мая 2018">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/25/" title="Все материалы за 25 мая 2018">25</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/26/" title="Все материалы за 26 мая 2018">26</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/05/27/" title="Все материалы за 27 мая 2018">27</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/05/28/" title="Все материалы за 28 мая 2018">28</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2018/05/29/" title="Все материалы за 29 мая 2018">29</a></td><td  class="day" >30</td><td  class="day" >31</td><td colspan="3">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html" class="toplink">Герой с приговором, котор ...</a></b></dt><dd><p><a href ="/commratingweek.html">СЮ судили и отправили на каторгу какие еще могут быть вопросы. Какая л ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24011-kogda-kurultayschikam-delat-nechego-reshili-populyarizirovat-gimn-respubliki-v-shkolah.html" class="toplink">Когда курултайщикам делат ...</a></b></dt><dd><p><a href ="/commratingweek.html">Путин очень умный человек -------------- Может и умный в своём шпионск ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('xrul', '/index.php?subaction=userinfo&amp;user=xrul', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=xrul">xrul</a></span></p></dd></dl><dl><dt><b><a href="/24022-sami-fakultativno-ne-hotyat-a-prinuzhdat-drugih-pozhaluysta.html" class="toplink">Сами факультативно не хот ...</a></b></dt><dd><p><a href ="/commratingweek.html">Ситуация интересная. Родные языки изучать никто не запрещал и не запре ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/23906-viktor-zolotarev-itogi-nevyborov-marta-2018-zalog-sistemnogo-krizisa.html" class="toplink">Виктор Золотарев: Итоги н ...</a></b></dt><dd><p><a href ="/commratingmonth.html">А вдруг царь-то ненастоящий? А.Невзоров ― Посмотрим, посмотрим. Я дума ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('юнг', '/index.php?subaction=userinfo&amp;user=%D1%8E%D0%BD%D0%B3', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D1%8E%D0%BD%D0%B3">юнг</a></span></p></dd></dl><dl><dt><b><a href="/23906-viktor-zolotarev-itogi-nevyborov-marta-2018-zalog-sistemnogo-krizisa.html" class="toplink">Виктор Золотарев: Итоги н ...</a></b></dt><dd><p><a href ="/commratingmonth.html">8 | 03.05.2018, 13:26 | Автор: Не зарегистрирован Публикации: 0 | Ком ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/23929-sobchak-itogi-vcherashnih-protestov.html" class="toplink">Собчак: Итоги вчерашних п ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Избиение мирных демонстрантов казачьями нагайками в Москве. Избиение м ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html">Обращение председателя ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html">«24 мая 2018 года на круглом столе в рамках Петербургского международного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 608&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html">Идиотизм «могут только ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html">Роскомнадзор требует от компании Apple удалить из магазина приложений AppStore ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 339&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24031-splotimsya-vokrug-deripaski-mery-podderzhki-milliardera-mogut-udarit-po-koshelku-rossiyan.html">Сплотимся вокруг ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24031-splotimsya-vokrug-deripaski-mery-podderzhki-milliardera-mogut-udarit-po-koshelku-rossiyan.html">Компания En+ Group, объединяющая промышленные активы попавшего под американские ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 253&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">Ильнар Гарифуллин: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">На прошедшей неделе во время праймериз "Единой России" в городе Янаул спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3041&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html">Герой с приговором, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html">Слова комика Руслана Белого о Салавате Юлаеве пройдут лингвистическую ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1205&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;137</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html">Обращение председателя ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html">«24 мая 2018 года на круглом столе в рамках Петербургского международного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 608&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html">Идиотизм «могут только ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html">Роскомнадзор требует от компании Apple удалить из магазина приложений AppStore ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 339&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24031-splotimsya-vokrug-deripaski-mery-podderzhki-milliardera-mogut-udarit-po-koshelku-rossiyan.html">Сплотимся вокруг ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24031-splotimsya-vokrug-deripaski-mery-podderzhki-milliardera-mogut-udarit-po-koshelku-rossiyan.html">Компания En+ Group, объединяющая промышленные активы попавшего под американские ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 253&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">Ильнар Гарифуллин: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">На прошедшей неделе во время праймериз "Единой России" в городе Янаул спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3041&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html">Герой с приговором, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html">Слова комика Руслана Белого о Салавате Юлаеве пройдут лингвистическую ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1205&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;137</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html">Обращение председателя ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24033-obraschenie-predsedatelya-obschestvennoy-palaty-rossii-peredacha-v-razrabotku-gor-shihanov-v-bashkirii-nedopustima.html">«24 мая 2018 года на круглом столе в рамках Петербургского международного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 608&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html">Идиотизм «могут только ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html">Роскомнадзор требует от компании Apple удалить из магазина приложений AppStore ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 339&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24031-splotimsya-vokrug-deripaski-mery-podderzhki-milliardera-mogut-udarit-po-koshelku-rossiyan.html">Сплотимся вокруг ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24031-splotimsya-vokrug-deripaski-mery-podderzhki-milliardera-mogut-udarit-po-koshelku-rossiyan.html">Компания En+ Group, объединяющая промышленные активы попавшего под американские ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 253&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">Ильнар Гарифуллин: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">На прошедшей неделе во время праймериз "Единой России" в городе Янаул спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3041&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html">Герой с приговором, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24027-geroy-s-prigovorom-kotoryy-do-sih-por-ne-otmenen.html">Слова комика Руслана Белого о Салавате Юлаеве пройдут лингвистическую ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1205&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;137</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24026-istoricheskie-kartinki-proschanie-vozle-shemyaka.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24026-istoricheskie-kartinki-proschanie-vozle-shemyaka.html">Вокруг барской усадьбы на берегах Сартовки раскинулись земли ещё нескольких ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 566&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;44</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24025-pravilno-luchshe-hodit-stroem.html">Правильно, лучше ходить ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24025-pravilno-luchshe-hodit-stroem.html">Ирек Ялалов объяснил развал Советского Союза проникновением западной культуры. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1044&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24024-nacionalistam-vnov-ne-daet-pokoya-dobrovolnoe-izuchenie-yazykov.html">Националистам вновь не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24024-nacionalistam-vnov-ne-daet-pokoya-dobrovolnoe-izuchenie-yazykov.html">В городах и районах Башкортостана вновь прокатилась волна недовольств среди ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3079&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;129</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24022-sami-fakultativno-ne-hotyat-a-prinuzhdat-drugih-pozhaluysta.html">Сами факультативно не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24022-sami-fakultativno-ne-hotyat-a-prinuzhdat-drugih-pozhaluysta.html">В Татарстане настаивают, что изучение государственных языков субъектов РФ не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1814&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;114</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24021-kak-v-ufe-edro-piarilos-na-detskom-prazdnike.html">Как в Уфе ЕдРо пиарилось ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24021-kak-v-ufe-edro-piarilos-na-detskom-prazdnike.html">В Уфе законность публичного мероприятия под флагами «Единой России» проверит ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 674&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15201">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15217">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1456">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1550">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15131">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2049">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15252">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 206">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24024-nacionalistam-vnov-ne-daet-pokoya-dobrovolnoe-izuchenie-yazykov.html">Националистам вновь не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24024-nacionalistam-vnov-ne-daet-pokoya-dobrovolnoe-izuchenie-yazykov.html">В городах и районах Башкортостана вновь прокатилась волна недовольств среди ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3079&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;129</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">Ильнар Гарифуллин: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">На прошедшей неделе во время праймериз "Единой России" в городе Янаул спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3041&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24011-kogda-kurultayschikam-delat-nechego-reshili-populyarizirovat-gimn-respubliki-v-shkolah.html">Когда курултайщикам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24011-kogda-kurultayschikam-delat-nechego-reshili-populyarizirovat-gimn-respubliki-v-shkolah.html">Депутаты комитета по госстроительству, правопорядку и судебным вопросам ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2878&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;107</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24018-kurultay-bashkir-predlagaet-provesti-vserossiyskiy-miting-v-zaschitu-prinuzhdeniya-k-yazyku.html">Курултай башкир ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24018-kurultay-bashkir-predlagaet-provesti-vserossiyskiy-miting-v-zaschitu-prinuzhdeniya-k-yazyku.html">Всемирный курултай башкир предлагает провести общероссийский митинг против ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2078&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;66</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24014-posle-obyskov-v-bashgu-uvolili-dvuh-prorektorov.html">После обысков в БашГУ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24014-posle-obyskov-v-bashgu-uvolili-dvuh-prorektorov.html">Стало известно об увольнении двух проректоров главного башкирского вуза – ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1830&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/23962-shaytan-poputal-arestovano-imuschestvo-duhovnogo-upravleniya-musulman-rb.html">Шайтан попутал? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23962-shaytan-poputal-arestovano-imuschestvo-duhovnogo-upravleniya-musulman-rb.html">Приставы наложили арест на все банковские счета Духовного управления мусульман ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11513&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23984-dmitriy-bykov-posle-putina-vlast-mozhet-poluchit-tolko-putin.html">Дмитрий Быков: После ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23984-dmitriy-bykov-posle-putina-vlast-mozhet-poluchit-tolko-putin.html">Главная функция Рамзана Кадырова – проговаривать вслух то, что думают все. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3748&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23976-nikak-ne-uymutsya-hamitov-oznakomilsya-s-zhaloboy-nekotoryh-ufimcev-na-shutki-ruslana-belogo.html">Никак не уймутся: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23976-nikak-ne-uymutsya-hamitov-oznakomilsya-s-zhaloboy-nekotoryh-ufimcev-na-shutki-ruslana-belogo.html">400 человек, собравшиеся после выступления Руслана Белого возле памятника ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3682&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23952-blogery-i-smi-putin-uzhe-shest-raz-obeschal-vvesti-ekonomiku-rossii-v-pyaterku-mirovyh.html">Блогеры и СМИ: Путин уже ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23952-blogery-i-smi-putin-uzhe-shest-raz-obeschal-vvesti-ekonomiku-rossii-v-pyaterku-mirovyh.html">В своем поствыборном «майском указе» 2018 года Владимир Путин дал правительству ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3633&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23977-bashkortostan-i-tatarskaya-respublika.html">Башкортостан — и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23977-bashkortostan-i-tatarskaya-respublika.html">Фонд "Петербургская политика"​ включила Башкортостан в список регионов со ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3246&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;52</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=77" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Идиотизм «могут только сломать» продолжается</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 29.05.2018<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 339 | Комментарии: 22
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24032">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24032,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24032,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24032,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24032,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24032" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Роскомнадзор требует от компании Apple удалить из магазина приложений AppStore запрещенный в России мессенджер Telegram и прекратить рассылку его push-уведомлений.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2014-02/1391480025_bastrykin.jpg|--><img src="/uploads/posts/2014-02/1391480025_bastrykin.jpg" alt="Идиотизм «могут только сломать» продолжается" title="Идиотизм «могут только сломать» продолжается" /><!--dle_image_end--></div><br /><br />В Роскомнадзоре напомнили, что могут "нарушить функционирование сервисов Apple". Ранее глава Роскомнадзора Александр Жаров сообщил, что сейчас ведомство ведет переговоры с юристами Google и Apple по вопросу удаления или ограничения доступа к приложению Telegram в онлайн-магазинах этих компаний.<br /><br />С 16 апреля Роскомнадзор начал блокировать мессенджер Telegram в России из-за отказа предоставлять ФСБ ключи шифрования переписки пользователей. В результате в реестр запрещенной информации попали до 20 миллионов IP-адресов, была нарушена работа многих российских сайтов и сервисов. Кроме того, Роскомнадзор отчитался о блокировке 80 VPN и прокси-сервисов, позволяющих обходить блокировку Telegram.<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMjkyNTUyOTMuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--><br /><br />***<br /><br />Бастрыкин о воспитании детей: Уйти от формализма, закрыть "Телеграм"<br /><br />"Важно уйти от формализма и относиться к ребенку с открытым сердцем и душой", - заявил председатель СК России Александр Бастрыкин на XV Съезде Уполномоченных по правам ребенка "Вектор Десятилетия детства: Счастливые дети - счастливая страна".<br /><br />Бастрыкин обозначил необходимость создания условий для обеспечения информационной безопасности детей: подчеркнул целесообразность закрытия мессенджера "Телеграм", отметив что последний был использован злоумышленниками при совершении особо тяжких преступлений, в том числе при совершении теракта в метро Санкт-Петербурга в 2017 году.<br /><br />"Когда вникаешь в работу конкретных чиновников или предпринимателей, к ним возникает много вопросов", - отметил глава СК России вспоминая трагедию на Сямозере, пожар в Кемерово и случай, когда органы опеки передали 15 детей на воспитание в семью алкоголиков.<br /><br />Главный следователь страны высказал свою обеспокоенность ростом числа врачебных ошибок. По таким случаям за прошлый год к следователям обратились 6 тысяч родителей, в отношении медицинских работников возбуждено более 200 уголовных дел.</div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-860332'><a id="comment1" name="comment1"></a>
<a id="comment-860332" name="comment-860332"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 29.05.2018, 08:44 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 312 | Комментарии: 34538 | Рейтинг: <span style="color: #009900;">+5805,3</span><br />
</li>
    </ul>




    
<div id='comm-id-860332'>34510 | 28.05.2018, 20:27 | Автор: юнг | На сайте <br /><br />....Глава следкома Бастрыкин призывает закрыть &quot;телеграмм&quot;, а заодно и &quot;инстаграмм&quot;, так как ими пользуются преступники<br />============================================================<br /><br /><br />28 мая 2018 | 18:02<br />Бастрыкин либо мылом объелся, либо его вдарили пыльным мешком из-за угла - потерял ориентацию в пространстве и времени. Бредит, короче говоря. Но его предложение мне понравилось, в смысле - закрыть. Только вот закрыть надо не то, что ему примерещилось в его бреду, а его самого, чтобы его бред не возбуждал индуцированных психозов у других дураков.<br />=====================<br />Так, что скоро вообще у всех , похоже, отберут мобильники, а ножи и топоры будут продавать только отдельным, достойным гражданам, и то, только по рекомендации не менее двух членов ЕР.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860332">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860332,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860332,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860332,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860332,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860332" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860333'><a id="comment2" name="comment2"></a>
<a id="comment-860333" name="comment-860333"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1132.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 29.05.2018, 08:46 | Автор: <a onclick="ShowProfile('%D0%95%D0%B3%D0%B5%D1%80%D1%8C', 'http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/', '0'); return false;" href="http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/">Егерь</a> 
        <br />
        Публикации: 3893 | Комментарии: 6863 | Рейтинг: <span style="color: #009900;">+2821,7</span><br />
</li>
    </ul>




    
<div id='comm-id-860333'>Телеграм-канал &quot;Малюта Скуратов&quot;: Оперируя географическими названиями времен СССР..<br /><br />Это, конечно, цитата дня сегодня: &quot;В Турции вместо Yandex, Google есть своя информационная система работы для детей. А мы даже Instagram закрыть не можем. А между прочим, Instagram надо закрывать, потому что теракт в Ленинграде в прошлом году был совершен при помощи Instagram&quot;. В какой реальности живет глава Следственного комитета Александр Бастрыкин лучше даже не представлять. Наверное, можно еще понять, что отечественный бюрократ и охранитель путает Instagram и Telegram. Если черпать представления только из новостей на Первом канале и служебных дайджестов, то и не такое может случиться. Хотя показательно, что нашим следственным органам все едино – что Instagram, что Telegram. Главное, что продукты вражеские и не дай бог. <br /><br />Но еще более показательный симптом, что в 2018 г. высокопоставленный чиновник оперирует географическими названиями времен СССР. Современная Россия, конечно, все больше напоминает Советский Союз, но не до такой же степени. Но, возможно, Бастрыкину виднее.<br /><br />Комизм положения господина Бастрыкина, не различающего Instagram и Telegram, усиливается тем, что в Telegram по-прежнему действует и обновляется канал Следственного комитета. И даже публикует рекламу других каналов (сегодня в Следственном комитете продвигают &quot;Караульного&quot;). Впрочем, если глава Следственного комитета не в курсе существования города &quot;Санкт-Петербург&quot;, то чего уж от него еще ждать. Разве что, повышения по службе.<br /><br />t.me<br /><br />http://www.site101.mir915bcf08b.comcb.info/material.php?id=5<br />B0C410985B96</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860333">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860333,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860333,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860333,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860333,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860333" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860335'><a id="comment3" name="comment3"></a>
<a id="comment-860335" name="comment-860335"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1145.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 29.05.2018, 08:49 | Автор: <a onclick="ShowProfile('%D0%A1%D0%B5%D0%BB%D1%8C%D1%87%D0%B0%D0%BD%D0%B8%D0%BD', 'http://journalufa.com/user/%D0%A1%D0%B5%D0%BB%D1%8C%D1%87%D0%B0%D0%BD%D0%B8%D0%BD/', '0'); return false;" href="http://journalufa.com/user/%D0%A1%D0%B5%D0%BB%D1%8C%D1%87%D0%B0%D0%BD%D0%B8%D0%BD/">Сельчанин</a> 
        <br />
        Публикации: 72 | Комментарии: 5614 | Рейтинг: <span style="color: #FF0000;">-1103,7</span><br />
</li>
    </ul>




    
<div id='comm-id-860335'>Они с Телегой то справится не могут, куда им с Яблочниками воевать</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860335">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860335,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860335,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860335,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860335,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860335" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860336'><a id="comment4" name="comment4"></a>
<a id="comment-860336" name="comment-860336"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1362.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 29.05.2018, 08:49 | Автор: <a onclick="ShowProfile('%D0%94%D0%B5%D0%B4', 'http://journalufa.com/user/%D0%94%D0%B5%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%94%D0%B5%D0%B4/">Дед</a> 
        <br />
        Публикации: 2 | Комментарии: 4281 | Рейтинг: <span style="color: #FF0000;">-699,7</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-860336'>Есть такая русская пословица &quot;в чужом глазу увидел соринку, а в своем и бревно не заметил&quot;. Так вот, чем бороться с телеграмом, просто нужно закрыть такие сайты как Уфимский журнал, Эхо Москвы и тд. и все будет хорошо. а Кухарку на Калыму.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860336">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860336,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860336,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860336,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860336,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860336" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860338'><a id="comment5" name="comment5"></a>
<a id="comment-860338" name="comment-860338"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1132.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 29.05.2018, 08:54 | Автор: <a onclick="ShowProfile('%D0%95%D0%B3%D0%B5%D1%80%D1%8C', 'http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/', '0'); return false;" href="http://journalufa.com/user/%D0%95%D0%B3%D0%B5%D1%80%D1%8C/">Егерь</a> 
        <br />
        Публикации: 3893 | Комментарии: 6863 | Рейтинг: <span style="color: #009900;">+2821,7</span><br />
</li>
    </ul>




    
<div id='comm-id-860338'>Mediascope зафиксировала резкий рост аудитории Telegram в России в апреле<br /><br />Исследовательская компания Mediascope предоставила последние данные об аудитории мобильного приложения Telegram в России, пишет 28 мая РБК.<br /><br />Так, согласно полученным данным, в апреле усредненное число хотя бы раз в день заходивших в мобильное приложение мессенджера<br /><br />достигло более 3,7 млн россиян в возрасте 12–64 лет, проживающих в городах с населением от 100 тысяч человек (100+).<br /><br />Это — рекорд с октября 2017 года, когда Mediascope стала измерять аудиторию на мобильных устройствах в городах 100+. В октябре число пользователей мобильного приложения Telegram не превышало 2,2 млн человек, в марте 2018-го — 2,8 млн.<br /><br />В апреле российская ежедневная аудитория приложения, таким образом, выросла по сравнению с предыдущим месяцем почти на 31%.<br /><br />Столичная ежедневная аудитория Telegram увеличилась месяц к месяцу на 45% — с почти 492 тысяч москвичей в возрасте 12–64 лет в марте до 711 тысяч в апреле.<br /><br />Ранее 28 мая Роскомнадзор направил в компанию Apple письмо с требованием удалить приложение мессенджера Telegram из российского сегмента App Store, а также прекратить рассылку его сервисных paush-уведомлений для пользователей в России.<br /><br />http://www.site101.mir915bcf08b.comcb.info/material.php?id=5<br />B0C2CC899D67</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860338">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860338,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860338,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860338,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860338,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860338" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860339'><a id="comment6" name="comment6"></a>
<a id="comment-860339" name="comment-860339"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 29.05.2018, 09:10 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 312 | Комментарии: 34538 | Рейтинг: <span style="color: #009900;">+5805,3</span><br />
</li>
    </ul>




    
<div id='comm-id-860339'>4 | 29.05.2018, 08:49 | Автор: Дед <br />........... просто нужно закрыть такие сайты как Уфимский журнал, Эхо Москвы и тд. и все будет хорошо. а Кухарку на Калыму.<br /><br />=============Собрать все книги, да и сжечь!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860339">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860339,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860339,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860339,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860339,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860339" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860341'><a id="comment7" name="comment7"></a>
<a id="comment-860341" name="comment-860341"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 29.05.2018, 09:14 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 312 | Комментарии: 34538 | Рейтинг: <span style="color: #009900;">+5805,3</span><br />
</li>
    </ul>




    
<div id='comm-id-860341'>.........а Кухарку на КА лыму?<br /><br />==============Деда, ты уже во втором классе был второгодником?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860341">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860341,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860341,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860341,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860341,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860341" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860343'><a id="comment8" name="comment8"></a>
<a id="comment-860343" name="comment-860343"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 29.05.2018, 09:16 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-860343'>6 | 29.05.2018, 09:10 | Автор: юнг | На сайте <br /> Публикации: 312 | Комментарии: 34536 | Рейтинг: +5805,2<br />4 | 29.05.2018, 08:49 | Автор: Дед <br />........... просто нужно закрыть такие сайты как Уфимский журнал, Эхо Москвы и тд. и все будет хорошо. а Кухарку на Калыму.<br /><br />=============Собрать все книги, да и сжечь!<br />___________________<br />Тебе, как потомственному юристу, виднее.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860343">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860343,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860343,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860343,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860343,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860343" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860345'><a id="comment9" name="comment9"></a>
<a id="comment-860345" name="comment-860345"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 29.05.2018, 09:21 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 312 | Комментарии: 34538 | Рейтинг: <span style="color: #009900;">+5805,3</span><br />
</li>
    </ul>




    
<div id='comm-id-860345'>Про эту картину я давно уже слышал. Даже Путин по телевизору говорил: то что на ней - неправда. И Иван Грозный же - святой. В книгах написано. Года два я уже про это думаю. И тут вот пришел в «Третьяковку» и не смог сдержаться. Очень меня возмутила картина этого Репина. Иностранцы же туда ходят, увидят такое и что они про нашего русского царя подумают? И про нас? Это провокация против русского народа, чтобы к нам плохо относились.<br /><br />====================Игорь Подпорин, порвавший картину , уважает Путина!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860345">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860345,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860345,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860345,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860345,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860345" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860347'><a id="comment10" name="comment10"></a>
<a id="comment-860347" name="comment-860347"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1362.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 29.05.2018, 09:24 | Автор: <a onclick="ShowProfile('%D0%94%D0%B5%D0%B4', 'http://journalufa.com/user/%D0%94%D0%B5%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%94%D0%B5%D0%B4/">Дед</a> 
        <br />
        Публикации: 2 | Комментарии: 4281 | Рейтинг: <span style="color: #FF0000;">-699,7</span><br />
</li>
    </ul>




    
<div id='comm-id-860347'>Юнг одно членство Колыма или Калым все равно Кухарку туда!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860347">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860347,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860347,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860347,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860347,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860347" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860354'><a id="comment11" name="comment11"></a>
<a id="comment-860354" name="comment-860354"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 29.05.2018, 09:48 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-860354'>условий для обеспечения информационной безопасности детей: <br />=====================================<br />Лучше бы о продовольственной безопасности побеспокоились: народ питается сплошными суррогатами, еще немного и вымрет как мамонты.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860354">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860354,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860354,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860354,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860354,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860354" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860360'><a id="comment12" name="comment12"></a>
<a id="comment-860360" name="comment-860360"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1505.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 29.05.2018, 10:25 | Автор: <a onclick="ShowProfile('Karim+Yaushev', 'http://journalufa.com/user/Karim+Yaushev/', '0'); return false;" href="http://journalufa.com/user/Karim+Yaushev/">Karim Yaushev</a> 
        <br />
        Публикации: 61 | Комментарии: 562 | Рейтинг: <span style="color: #009900;">+186,4</span><br />
</li>
    </ul>




    
<div id='comm-id-860360'>Закрыть, к чертовой матери, весь интернет! Интернет придумали американские империалисты еще во времена холодной войны, им активно пользуются противники правящего режима нашего государства. Насколько известно, РПЦ до сих пор (и, видимо, не зря) не освятила интернет. В общем, это противное нашим духовным скрепам оружие наших геополитических врагов.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860360">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860360,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860360,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860360,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860360,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860360" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860361'><a id="comment13" name="comment13"></a>
<a id="comment-860361" name="comment-860361"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 29.05.2018, 10:31 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 34 | Комментарии: 28089 | Рейтинг: <span style="color: #FF0000;">-670</span><br />
</li>
    </ul>




    
<div id='comm-id-860361'>Содом на царском троне<br /><br />Личная жизнь российских вождей, будь они великими князьями, императорами, генсеками или президентами, всегда являлась табуированной темой. Те, кто держал свечки в высочайших опочивальнях, мемуаров не оставили. Но слухи просачивались даже сквозь очень плотно закрытые двери.<br /> Можно утверждать, что интимные предпочтения русских монархов отличались некоторым разнообразием.<br /><br />Иностранцы поражались свободе, буйствовавшей в этой, по их мнению, дикой стране. Подразумевались не личные свободы, не право иметь собственное мнение Имелась в виду свобода сексуальная. В то время в Европе гомосексуализм считался страшным грехом, и уличенных в нём церковный суд частенько отправлял на костёр. В России заморских гостей удивляло распространение содомии, за которую, по словам Сигизмунда Герберштейна, полагалось лишь церковное покаяние.<br /><br />Сегодня мы благодаря министру культуры В. Мединскому знаем, что все показания иностранцев о Московии – русофобские выдумки. Однако схожие с иностранными источниками оценки морального состояния россиян можно найти в документах отечественного происхождения. Митрополит Макарий в 1552 году негодовал из-за нравов, царивших в русском войске, осаждавшем Казань: стрельцы «содевали со младыми юношами содомское зло, скаредное и богомерзкое дело».<br /><br />Знаменитый «Домострой» лишь кротко замечал, что «предающиеся содомии Царствия Божия не наследят». По «Стоглаву» мужеложцам грозило лишь осуждение: «А которые не исправляются, ни каются, и вы бы их от всякие святыни отлучали, и в церковь входу не давали». <br /><br />Возможно, подобная терпимость объяснялась распространением гомосексуализма по всей вертикали российской власти. В церковных источниках можно найти обвинения в содомии, адресованные митрополиту Московскому и всея Руси Зосиме. Старец Филофей из Псковского Трёхсвятского монастыря бил челом великому князю Василию Ивановичу, умоляя его искоренить на Руси «горький плевел содомии». Зря просил. Похоже, великий князь сам был не без греха.<br /><br />Женился Василий III поздно – в 26 лет. С молодой Соломонией Сабуровой он прожил два десятилетия, но детей у них не было. В 1525 году великий князь обвинил жену в ворожбе, развелся и сослал бывшую супругу в монастырь. Интересны детали якобы имевшего места колдовства: княгиня при помощи некой бабки опрыскивала заговоренной водой мужнины «порты». Она явно хотела возбудить сексуальный интерес супруга к себе.<br /><br />Через год Василий III женился на 16-летней Елене Глинской. Иностранцы передавали бродившие по Москве слухи, что интимная жизнь новобрачных протекала весьма своеобразно. Василий был готов к исполнению супружеского долга, только если в их с женой постель ложился обнаженный сотник дворцовой стражи. <br /><br />Иван Грозный, в личной жизни также был весьма экстравагантен. По подсчетам историков, он был женат восемь раз. Только с первыми двумя женами царь жил долго (13 и 8 лет соответственно). А дальше началась свистопляска, которая и не снилась конкуренту-многоженцу английскому Эдуарду VIII – быстро надоедавших жен царь сплавлял в монастырь. Самым мимолетным оказался брак Ивана с Марией Долгорукой. Наутро после первой брачной ночи Иван объявил, что невеста оказалась не целомудренна, приказал посадить её в повозку, запряженную дикими лошадьми, и загнал этот экипаж в пруд на съедение рыбам.<br /><br />Официальными браками Иван IV свои взаимоотношения с противоположным полом отнюдь не ограничивал. Современники и историки дружно сходятся в том, что царь вплоть до самой смерти был чрезвычайно охоч до женщин. Удивительно, но и симпатичных юношей он, похоже, не оставлял без своего высочайшего внимания. В толпе вокруг царского трона выделялся миловидный Фёдор Басманов, сын опричника Алексея Басманова, который развлекал царя, отплясывая перед ним в женском платье. Сбежавший в Литву князь Курбский в своих письмах к Грозному прямо называл Фёдора «царёвым любовником». Альберт Шлихтинг, служивший переводчиком при дворе, писал, что царь «злоупотреблял любовью этого Федора».<br /><br />Историк Сергей Соловьев приводил рассказ Алессандро Гваньини о том, как одного князя убили в подвале дворца только за то, что он бросил в лицо Фёдору Басманову: «Я и предки мои служили всегда с пользою государю, а ты служишь гнусною содомиею». Впрочем, от лютой смерти не спаслись ни сам Фёдор, ни его отец. Немецкий опричник Генрих Штаден писал, что «Алексей Басманов и его сын Фёдор, с которым великий князь предавался разврату, были убиты». Царь-параноик не щадил даже самых близких людей.<br /><br />Слухи не пощадили сексуальную ориентацию и другого кровавого российского тирана – императора Петра I. современники отмечали некоторые странности его личной жизни. Царь боролся со своими страхами, укладывая в свою постель голого денщика и во сне обнимая его. <br /><br />Наиболее упорные слухи ходили о долгой и гораздо более чем дружеской связи Петра с Александром Меньшиковым. Почву для этих слухов давала сначала феерическая карьера худородного дворянчика со смазливой физиономией, а позже полная безнаказанность второго человека в империи, уличенного в многочисленных злоупотреблениях и казнокрадстве. В своих письмах Пётр обращался к Меньшикову чрезвычайно интимно: «мин херц» (мое сердце), «мин херцхен» (мое сердечко) <br /><br />В 1702 году некий капитан Преображенского полка, напившись, во всеуслышание кричал про царя, что он, дескать, «живет с Меншиковым (непотребным) образом». По доносу он был схвачен, но отделался удивительно легко. Если за куда более мягкую хулу на монарха рвали ноздри, выдирали язык и секли до смерти, то капитана-правдоруба всего лишь перевели служить из гвардии в периферийный Оренбург. Видимо, не было в его словах напраслины, и наказали его только за длинный язык.<br /><br />https://echo.msk.ru/blog/diletant_ru/2068582-echo/</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860361">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860361,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860361,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860361,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860361,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860361" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860363'><a id="comment14" name="comment14"></a>
<a id="comment-860363" name="comment-860363"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 29.05.2018, 10:45 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-860363'>4 | 29.05.2018, 08:49 | Автор: Дед<br />  Публикации: 2 | Комментарии: 4280 | Рейтинг: -699,5<br /><br />Есть такая русская пословица &quot;в чужом глазу увидел соринку, а в своем и бревно не заметил&quot;. Так вот, чем бороться с телеграмом, просто нужно закрыть такие сайты как Уфимский журнал, Эхо Москвы и тд. и все будет хорошо. а Кухарку на Калыму.<br />------------------------------<br />Ты забыл другую поговорку &quot;разделяй и властвуй&quot;. Это даже принцип. Уфимский журнал работает на власть и для власти, он им нужен. Я совершенно уверен что он один из проектов властных структур.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860363">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860363,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860363,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860363,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860363,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860363" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860375'><a id="comment15" name="comment15"></a>
<a id="comment-860375" name="comment-860375"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 29.05.2018, 11:37 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a> 
        <br />
        Публикации: 6 | Комментарии: 10635 | Рейтинг: <span style="color: #FF0000;">-1766,9</span><br />
</li>
    </ul>




    
<div id='comm-id-860375'>12 | 29.05.2018, 10:25 | Автор: Karim Yaushev<br />  Публикации: 61 | Комментарии: 562 | Рейтинг: +186,4<br /><br />Закрыть, к чертовой матери, весь интернет! Интернет придумали американские империалисты еще во времена холодной войны, им активно пользуются противники правящего режима нашего государства. Насколько известно, РПЦ до сих пор (и, видимо, не зря) не освятила интернет. В общем, это противное нашим духовным скрепам оружие наших геополитических врагов.<br />---------------------------------<br />Яушев ты оппозиционер что ли? <br />По правилу шести рукопожатий, тебя от того, чтобы облизать верховную жопу отделяет всего одна жопа.<br />Или две?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860375">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860375,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860375,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860375,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860375,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860375" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860381'><a id="comment16" name="comment16"></a>
<a id="comment-860381" name="comment-860381"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2908.gif" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 29.05.2018, 12:32 | Автор: <a onclick="ShowProfile('VIVAT', 'http://journalufa.com/user/VIVAT/', '0'); return false;" href="http://journalufa.com/user/VIVAT/">VIVAT</a> 
        <br />
        Публикации: 0 | Комментарии: 599 | Рейтинг: <span style="color: #009900;">+83,5</span><br />
</li>
    </ul>




    
<div id='comm-id-860381'>15 | 29.05.2018, 11:37 | Автор: Корней <br />Публикации: 6 | Комментарии: 10634 | Рейтинг: -1766,9<br />12 | 29.05.2018, 10:25 | Автор: Karim Yaushev<br />Публикации: 61 | Комментарии: 562 | Рейтинг: +186,4<br /><br />Закрыть, к чертовой матери, весь интернет!<br />...............................<br /><br />Это точно, надо интернет закрыть, по зомби ТВ, причем по всем имеющимся каналам только политдискуссии на темы &quot;Почему в России жить хорошо?&quot; и &quot;Когда развалится Америка&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860381">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860381,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860381,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860381,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860381,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860381" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860385'><a id="comment17" name="comment17"></a>
<a id="comment-860385" name="comment-860385"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 29.05.2018, 12:46 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 102 | Комментарии: 2490 | Рейтинг: <span style="color: #FF0000;">-255,9</span><br />
</li>
    </ul>




    
<div id='comm-id-860385'>24 | Автор: Дед <br />Публикации: 2 | Комментарии: 4281 | Рейтинг: -699,7<br />Юнг одно членство Колыма или Калым все равно Кухарку туда!!!<br />--------------<br />Лучше колымить в Гондурасе, чем гондурасить на Колыме.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860385">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860385,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860385,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860385,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860385,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860385" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860390'><a id="comment18" name="comment18"></a>
<a id="comment-860390" name="comment-860390"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 29.05.2018, 13:03 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-860390'>интернет не должен быть анонимным. <br />всякую шваль в лице уголовников уфагубОВЦЕВ за решетку к экстpемистaм.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860390">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860390,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860390,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860390,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860390,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860390" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860394'><a id="comment19" name="comment19"></a>
<a id="comment-860394" name="comment-860394"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 29.05.2018, 13:19 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-860394'>Боец смешанных единоборств, чемпион мира по джиу-джитсу Джефф Монсон стал гражданином России.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860394">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860394,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860394,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860394,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860394,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860394" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-860399'><a id="comment20" name="comment20"></a>
<a id="comment-860399" name="comment-860399"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 29.05.2018, 13:36 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-860399'>19 | 29.05.2018, 13:19 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Боец смешанных единоборств, чемпион мира по джиу-джитсу Джефф Монсон стал гражданином России.<br /><br />****<br />Роман Абрамович получил паспорт Израиля</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-860399">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(860399,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(860399,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(860399,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(860399,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="860399" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24032-idiotizm-mogut-tolko-slomat-prodolzhaetsya.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24032" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>