<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Исторические картинки. Долгожданный подарок &raquo; Уфимский Журнал</title>
<meta name="description" content="Неустанный упорный труд – основа процветания нашей Великой России! Огромные красавцы стадионы, аэропорты, инфраструктура, на матчи третьей по счёту футбольной лиги (ПФЛ) собираются свыше сор" />
<meta name="keywords" content="Кугушева, нашей, только, книги, Васильевич, Впервые, Кугушев, Султанов, язычок, больших, уфимской, кочевников, очень, историки, информация, родословные, теперь, мусульманин, «Роднов, прочим" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45803502 = new Ya.Metrika({
                    id:45803502,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45803502" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2385 <span style="color: #82ac34;">+72</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">15682 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">838972 <span style="color: #82ac34;">+68</span></a><br />
<div class="actionlinks"><a href="/page,1,2,24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2982 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 <!-- SAPE RTB JS -->
<script
    async="async"
    src="//cdn-rtb.sape.ru/rtb-b/js/233/2/31233.js"
    type="text/javascript">
</script>
<!-- SAPE RTB END -->
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>


<!-- <div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>

-->

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24042-zhurnalist-arkadiy-babchenko-okazalsya-zhiv-podozrevaemyy-v-pokushenii-zaderzhan.html">Журналист Аркадий ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24042-zhurnalist-arkadiy-babchenko-okazalsya-zhiv-podozrevaemyy-v-pokushenii-zaderzhan.html">Выяснилось, что Бабченко не пострадал, а его убийство было инсценировкой ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24077-kak-na-samom-dele-zhili-lyudi-pri-staline.html">Как на самом деле жили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24077-kak-na-samom-dele-zhili-lyudi-pri-staline.html">В последнее время замечаю, что на форумах и блогах фанаты СССР стали часто ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/23996-dohlaya-koshka-nekrolog-i-snaypery-kak-prohodila-osada-radio-titan-v-ufe.html">Дохлая кошка, некролог и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/23996-dohlaya-koshka-nekrolog-i-snaypery-kak-prohodila-osada-radio-titan-v-ufe.html">Оппозиция эпохи Рахимова и радио в «избушке». Ровно двадцать лет назад, в ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24054-bashkirskomu-yabloku-grozit-perehod-pod-kontrol-regionalnyh-vlastey.html">Башкирскому Яблоку ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24054-bashkirskomu-yabloku-grozit-perehod-pod-kontrol-regionalnyh-vlastey.html">В башкирском отделении партии "Яблоко" в воскресенье произошла кардинальная ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24086-professor-iosif-diskin-kritika-popravok-v-zakon-ob-obrazovanii-eto-politikanskie-spekulyacii.html">Профессор Иосиф Дискин: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24086-professor-iosif-diskin-kritika-popravok-v-zakon-ob-obrazovanii-eto-politikanskie-spekulyacii.html">Председатель комиссии Общественной палаты РФ по гармонизации межнациональных и ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html" class="toplink">Исторические картинки. До ...</a></b></dt><dd><p><a href ="/commratingday.html">Заи пал нафталином своим всех историк Роднов . Лучше б писал на совре ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html" class="toplink">Исторические картинки. До ...</a></b></dt><dd><p><a href ="/commratingday.html">Неустанный упорный труд – основа процветания нашей Великой России! -- ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html" class="toplink">Исторические картинки. До ...</a></b></dt><dd><p><a href ="/commratingday.html">Патриарх Кирилл рассказал, как победить воровство в России: ....челове ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('VIVAT', '/index.php?subaction=userinfo&amp;user=VIVAT', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=VIVAT">VIVAT</a></span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2018','right'); return false;" href="http://journalufa.com/2018/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/01/" title="Все материалы за 01 июня 2018">1</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/06/02/" title="Все материалы за 02 июня 2018">2</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/06/03/" title="Все материалы за 03 июня 2018">3</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/04/" title="Все материалы за 04 июня 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/05/" title="Все материалы за 05 июня 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/06/" title="Все материалы за 06 июня 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/07/" title="Все материалы за 07 июня 2018">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/08/" title="Все материалы за 08 июня 2018">8</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/06/09/" title="Все материалы за 09 июня 2018">9</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/06/10/" title="Все материалы за 10 июня 2018">10</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/11/" title="Все материалы за 11 июня 2018">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/12/" title="Все материалы за 12 июня 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/13/" title="Все материалы за 13 июня 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/14/" title="Все материалы за 14 июня 2018">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/06/15/" title="Все материалы за 15 июня 2018">15</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/06/16/" title="Все материалы за 16 июня 2018">16</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/06/17/" title="Все материалы за 17 июня 2018">17</a></td></tr><tr><td  class="day day-current" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html" class="toplink">Толкачев: Увеличение пенс ...</a></b></dt><dd><p><a href ="/commratingweek.html">Толкачев: Увеличение пенсионного возраста – благо для экономики ----- ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html" class="toplink">Толкачев: Увеличение пенс ...</a></b></dt><dd><p><a href ="/commratingweek.html">ТАК ЖИТЬ НЕЛЬЗЯ! За время Гражданской войны человеческие потери состав ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html" class="toplink">Хамитов объявил о кадровы ...</a></b></dt><dd><p><a href ="/commratingweek.html">на данный момент около 600 пациентов не получают жизненно важные препа ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html" class="toplink">Толкачев: Увеличение пенс ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Толкачев: Увеличение пенсионного возраста – благо для экономики ----- ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html" class="toplink">Толкачев: Увеличение пенс ...</a></b></dt><dd><p><a href ="/commratingmonth.html">ТАК ЖИТЬ НЕЛЬЗЯ! За время Гражданской войны человеческие потери состав ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html" class="toplink">Хамитов объявил о кадровы ...</a></b></dt><dd><p><a href ="/commratingmonth.html">на данный момент около 600 пациентов не получают жизненно важные препа ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html">Неустанный упорный труд – основа процветания нашей Великой России! Огромные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 440&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html">Толкачев: Увеличение ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html">По мнению парламентария, пенсионная реформа улучшит жизнь людей. Спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1108&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;120</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Хамитов объявил о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Глава республики напомнил медикам о том, что те, кто допускают нарушения, будут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1899&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24100-cena-svobody-zhiteli-bashkirii-zaplatili-polmilliona-rubley-shtrafov-za-uchastie-v-mitingah.html">Цена свободы. Жители ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24100-cena-svobody-zhiteli-bashkirii-zaplatili-polmilliona-rubley-shtrafov-za-uchastie-v-mitingah.html">ProUfu.Ru подсчитал, сколько стоит несогласие с действующей властью. Суммы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 725&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24095-zolotye-i-sytye-gorsovetovcy-strashno-dalekie-ot-naroda.html">Золотые и сытые ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24095-zolotye-i-sytye-gorsovetovcy-strashno-dalekie-ot-naroda.html">«В моем меню только изысканные блюда». Депутаты Горсовета рассказали о своей ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1016&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html">Неустанный упорный труд – основа процветания нашей Великой России! Огромные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 440&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html">Толкачев: Увеличение ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html">По мнению парламентария, пенсионная реформа улучшит жизнь людей. Спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1108&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;120</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Хамитов объявил о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Глава республики напомнил медикам о том, что те, кто допускают нарушения, будут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1899&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24100-cena-svobody-zhiteli-bashkirii-zaplatili-polmilliona-rubley-shtrafov-za-uchastie-v-mitingah.html">Цена свободы. Жители ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24100-cena-svobody-zhiteli-bashkirii-zaplatili-polmilliona-rubley-shtrafov-za-uchastie-v-mitingah.html">ProUfu.Ru подсчитал, сколько стоит несогласие с действующей властью. Суммы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 725&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24095-zolotye-i-sytye-gorsovetovcy-strashno-dalekie-ot-naroda.html">Золотые и сытые ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24095-zolotye-i-sytye-gorsovetovcy-strashno-dalekie-ot-naroda.html">«В моем меню только изысканные блюда». Депутаты Горсовета рассказали о своей ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1016&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html">Неустанный упорный труд – основа процветания нашей Великой России! Огромные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 440&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html">Толкачев: Увеличение ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24099-tolkachev-uvelichenie-pensionnogo-vozrasta-blago-dlya-ekonomiki.html">По мнению парламентария, пенсионная реформа улучшит жизнь людей. Спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1108&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;120</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Хамитов объявил о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Глава республики напомнил медикам о том, что те, кто допускают нарушения, будут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1899&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24100-cena-svobody-zhiteli-bashkirii-zaplatili-polmilliona-rubley-shtrafov-za-uchastie-v-mitingah.html">Цена свободы. Жители ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24100-cena-svobody-zhiteli-bashkirii-zaplatili-polmilliona-rubley-shtrafov-za-uchastie-v-mitingah.html">ProUfu.Ru подсчитал, сколько стоит несогласие с действующей властью. Суммы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 725&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24095-zolotye-i-sytye-gorsovetovcy-strashno-dalekie-ot-naroda.html">Золотые и сытые ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24095-zolotye-i-sytye-gorsovetovcy-strashno-dalekie-ot-naroda.html">«В моем меню только изысканные блюда». Депутаты Горсовета рассказали о своей ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1016&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24096-v-zimvabve-vse-spokoyno.html">В Зимвабве все спокойно ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24096-v-zimvabve-vse-spokoyno.html">МВД Башкирии перестало публиковать негативные новости. А что в других регионах? ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 696&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24097-geniy-ili-prisposoblenec.html">Гений или приспособленец? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24097-geniy-ili-prisposoblenec.html">Политический путь режиссера и депутата был не прост. В 1993 году Говорухин ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2045&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24092-goryacho-zabotyas-o-narode-kurultayschiki-nashli-sposob-borby-s-nochnoy-prodazhey-alkogolya.html">Горячо заботясь о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24092-goryacho-zabotyas-o-narode-kurultayschiki-nashli-sposob-borby-s-nochnoy-prodazhey-alkogolya.html">Сейчас собственники торговых точек оформляют свои магазины под «кафе» или ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1383&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;58</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24093-bespolezno-no-pomolimsya.html">Бесполезно, но помолимся ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24093-bespolezno-no-pomolimsya.html">Патриарх Московский и всея Руси Кирилл призвал молиться за сборную России. Об ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 764&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24094-samoe-vazhnoe-naputstvie-rossiyanok-prizvali-ne-vstupat-v-intimnye-svyazi-s-inostrancami.html">Самое важное напутствие: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24094-samoe-vazhnoe-naputstvie-rossiyanok-prizvali-ne-vstupat-v-intimnye-svyazi-s-inostrancami.html">Не вступать в интимные связи с иностранцами во время чемпионата мира по футболу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 746&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15236">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15252">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15166">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15287">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (49)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24088-bespoleznyy-forum-ocherednaya-boltovnya-s-uchastiem-byvshego-ugolovnika-idelbaeva.html">Бесполезный форум: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24088-bespoleznyy-forum-ocherednaya-boltovnya-s-uchastiem-byvshego-ugolovnika-idelbaeva.html">В какой-то момент показалось, что форум может пойти по классическому пути ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22307&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;60</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24085-hamitov-napomnil-chto-bashkiriya-rodom-iz-orenburgskoy-gubernii.html">Хамитов напомнил, что ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24085-hamitov-napomnil-chto-bashkiriya-rodom-iz-orenburgskoy-gubernii.html">Глава Башкирии напомнил об «исторических корнях» республики. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">11.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3942&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24097-geniy-ili-prisposoblenec.html">Гений или приспособленец? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24097-geniy-ili-prisposoblenec.html">Политический путь режиссера и депутата был не прост. В 1993 году Говорухин ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2045&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Хамитов объявил о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24098-hamitov-obyavil-o-kadrovyh-perestanovkah-v-minzdrave.html">Глава республики напомнил медикам о том, что те, кто допускают нарушения, будут ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1899&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24092-goryacho-zabotyas-o-narode-kurultayschiki-nashli-sposob-borby-s-nochnoy-prodazhey-alkogolya.html">Горячо заботясь о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24092-goryacho-zabotyas-o-narode-kurultayschiki-nashli-sposob-borby-s-nochnoy-prodazhey-alkogolya.html">Сейчас собственники торговых точек оформляют свои магазины под «кафе» или ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1383&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;58</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24088-bespoleznyy-forum-ocherednaya-boltovnya-s-uchastiem-byvshego-ugolovnika-idelbaeva.html">Бесполезный форум: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24088-bespoleznyy-forum-ocherednaya-boltovnya-s-uchastiem-byvshego-ugolovnika-idelbaeva.html">В какой-то момент показалось, что форум может пойти по классическому пути ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22307&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;60</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24071-realnoe-vremya-skolko-zarabotali-fondy-murtazy-rahimova-gulshat-hamitovoy-i-ernsta-muldasheva.html">«Реальное время»: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24071-realnoe-vremya-skolko-zarabotali-fondy-murtazy-rahimova-gulshat-hamitovoy-i-ernsta-muldasheva.html">«Реальное время» проанализировало отчетность благотворительных фондов Башкирии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 7150&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24039-palmovyy-proukt-bashkortostana.html">Пальмовый продукт ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24039-palmovyy-proukt-bashkortostana.html">В башкирском молоке обнаружили пальмовое масло. Чем опасен заменитель молочного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 6690&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;69</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24075-v-bashkirii-poprosili-putina-o-dalneyshem-prinuzhdenii-k-yazyku-a-v-tatarstane-naoborot.html">В Башкирии попросили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24075-v-bashkirii-poprosili-putina-o-dalneyshem-prinuzhdenii-k-yazyku-a-v-tatarstane-naoborot.html">С лета прошлого года в национальных республиках идет языковая война. Все ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.06.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 6323&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;84</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">Ильнар Гарифуллин: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24028-ilnar-garifullin-kto-takoy-spiker-tolkachev.html">На прошедшей неделе во время праймериз "Единой России" в городе Янаул спикер ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.05.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4983&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;49</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=67" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Исторические картинки. Долгожданный подарок</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 17.06.2018<br />
Раздел: <a href="http://journalufa.com/history/">История</a> | Просмотры: 440 | Комментарии: 31
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24102">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24102,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24102,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24102,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24102,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24102" data-area="post" title="Мне нравится!"><span>1</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Неустанный упорный труд – основа процветания нашей Великой России! Огромные красавцы стадионы, аэропорты, инфраструктура, на матчи третьей по счёту футбольной лиги (ПФЛ) собираются свыше сорока тысяч зрителей.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-06/1529213243_reka_01.jpg|--><img src="/uploads/posts/2018-06/1529213243_reka_01.jpg" alt="Исторические картинки. Долгожданный подарок" title="Исторические картинки. Долгожданный подарок" /><!--dle_image_end--></div><br /><br />Мундиаль Россия уже выиграла, ещё до первой победы нашей сборной. Праздник для миллионов. Уфе тоже надо шевелиться.<br /><br />Поход на футбол должен быть комфортным, удовольствием, а не напрягом под снегом и дождём с давкой в транспорте и очередями в туалет.<br /><br />Из клубов «вышки» теперь только Уфа, Оренбург и Красноярск с Тулой остались без больших комфортабельных стадионов. А снизу «стучатся» обладатели новых «чемпионатских» арен Калининград, Нижний Новгород, Волгоград, на подходе Саранск и Сочи.<br /><br />Через пару лет в «вышке» клубы без больших стадионов будут редким исключением, выскочками на сезон – другой.<br /><br />Обратили внимание? Наш клуб – единственный, у кого на эмблеме название из нерусского алфавита. «Три шурупа» теперь знают по всей России, да во всём мире!<br /><br />Футбольный клуб «Уфа» – главный бренд Республики! А как же коккей спросите? Коккей – с главным коккеистом Салаватом Юлаевым – экзотика, типа футбола на слонах, в который играют в нескольких северных странах. Весь мир смотрит только Его Величество Футбол!<br /><br />Как строители футбольных арен, также усердно трудятся историки и краеведы, не ангажированные шоумены, вещающие про, якобы, кочевников башкир, а настоящие исследователи.<br /><br />Возле памятника Салавату Юлаеву посмотрите вдаль, сможете разглядеть хоть клочок степи? Карта природных районов Башкортостана из Википедии:<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-06/1529213176_reka_02.jpg|--><img src="/uploads/posts/2018-06/1529213176_reka_02.jpg" alt="Исторические картинки. Долгожданный подарок" title="Исторические картинки. Долгожданный подарок" /><!--dle_image_end--></div><br /><br />Степная зона – красным цветом – узкий язычок вдоль Дёмы с Уршаком и зауральское охвостье. Башкирия – страна лесная, не случайно один из главных символов башкирского народа – мёд. У кочевников!?<br /><br />Археология давно показала как тысячелетиями в этот степной язычок забредали кочевые племена и… либо убирались обратно в степь, либо переходили к оседлому образу жизни с сенокошением, земледелием и придомным (отгонным) скотоводством. Плюс дары Батюшки леса.<br /><br />«Бои за историю» – назвал свою книгу французский учёный Люсьен Февр. Борьба с жульничеством вокруг нашего прошлого касается не только Великой Отечественной войны.<br /><br />Противостоят телевизионным шоуменам скромные книги наших краеведов и историков, исследователей, кто не разгибает спину в архивах и библиотеках, ночами сидит в интернете, думает, ищет правду.<br /><br />Таким Настоящим Историкам, любителям и профессионалам, интересующимся прошлым городов и сёл нашей Башкирии, бесплатный подарок! На сайте «Роднов и его друзья» выложен полный (аутентичный) текст очередного сборника «Река времени. 2018». Скачивайте, у Вас будет точный экземпляр книжки. Обложка выше.<br /><br />Читателя ждут сюрпризы, открытия и уникальная информация!<br /><br />Главный подарок сделал знаменитый краевед из Чекмагуша Илдус Рашитович Габдуллин. Всем, кто живёт в селениях, где ранее стояли дворянские усадьбы, надо внимательно изучить материал Габдуллина.<br /><br />Впервые массовому Читателю представлен петербургский архив, знаменитые дворянские родословные книги. Причём, самые первые, сохранившиеся. Все фамилии, семейный состав, место жительства. От Уфы до самых до окраин, вплоть до Челябы.<br /><br />Дворянские родословные книги – это официальный документ, от которого зависела судьба семьи, информация достоверная.<br /><br />Давно трудился в питерском архиве (РГИА) Илдус Рашитович, переписывал редчайшую информацию, а никакой труд напрасным не бывает. Теперь он доступен всем любителям старины.<br /><br />А как повезло жителям и уроженцам Подлубово, Бекетово, Булгаково! Замечательный рязанский краевед Игорь Жанович Рындин представляет родословную князей Кугушевых со времён Золотой Орды.<br /><br />Между прочим, из рода Кугушевых вышли литераторы: драматург и поэт Григорий Васильевич Кугушев (1824–1871), писатель-юморист Флор Васильевич Кугушев (1851–1881) и поэтесса Наталья Петровна Кугушева (1899–1964).<br /><br />– Хорошенько их, мелкотравчатых, хорошенько! вот так! лихо, Сережа! молодец! кричал Василий Сергеич с балкона, и хохотал во всё горло («Корнет Отлетаев» Григория Кугушева).<br /><br />Книга Г.В. Кугушева «Kornet Otletaev» совсем недавно, в 2016 году, вышла на английском языке в Юнайтед стейтсах (можно купить через интернет):<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-06/1529213167_reka_03.jpg|--><img src="/uploads/posts/2018-06/1529213167_reka_03.jpg" alt="Исторические картинки. Долгожданный подарок" title="Исторические картинки. Долгожданный подарок" /><!--dle_image_end--></div><br /><br />А жителей Миловки дожидается увлекательный очерк про миллионщика И.Ф. Базилевского. Знаете как надо ужинать?<br /><br />«Сначала мы их угощали чаем, потом – виноградом и другими фруктами из Миловской оранжереи. Вечер был прекрасный и гости все сидели на балконе. После десерта поставлена была холодная закуска, а в 12 часов ночи подан ужин».<br /><br />Понятно? Ужин по-миловски, по-порядку: чай, фрукты, холодные закуски под вино с шампанским, лишь потом в полночь подают горячее…<br /><br />Впервые публикуются воспоминания простого человека, не дворянина и не чиновника, управляющего имением в Миловке Годовикова. Потом эта семья жила в Уфе.<br /><br />Если Вы с улицы Ленина свернёте на Кирова и подойдёте к цветникам и аллейке в сторону музея Ленина, значит Вы стоите на месте усадьбы Годовиковых.<br /><br />Сразу две статьи посвящены роду Кублицких и их потомков (это для уроженцев Лавочного и Балагушино, что к югу от Уфы).<br /><br />Уникальный материал разыскал в архиве научный сотрудник из Петропавловской крепости Н.Р. Славнитский. Любители уфимской старины знают про убийство губернатора Н.М. Богдановича. Но до сих пор историки продолжают спорить об организации теракта.<br /><br />Сие злодейство состряпал большой поклонник коккея (шутка, про хоккей) В.В. Леонович. Всю советскую эпоху о нём старались не упоминать. Дело в том, что злобный террорист был хорошим приятелем… Надежды Константиновны Крупской, к которой в Уфу дважды наведывался муж, Крупский, то бишь Ленин В.И.<br /><br />Чтоб не запятнать светлый образ дружного семейства Крупских связями с боевиком, про Леоновича скромно ничего не говорили. Вы прочитаете первыми.<br /><br />Венчает сборник моя статья, которая завершает цикл работ по истории уфимской прессы. Из забвения всплывут имена редакторов «Уфимских губернских ведомостей» начала XX столетия, среди которых был даже мусульманин.<br /><br />Уфа всегда отличалась веротерпимостью и доброжелательностью между всеми народами и религиями, фанатики исключительно заезжие. И наши «ведомости», наверное, были единственной газетой, официальной, правительственной, в Российской империи, которой руководил мусульманин.<br /><br />В 1904 году уфимский губернатор И.Н. Соколовский, монархист и черносотенец, по определению неких взыскующих авторов, поставил во главе местного рупора Салим-Гарея Мухамедьяровича Султанова.<br /><br />А редактором Султанов был даже очень и очень толковым. Между прочим, это он освещал визит в Уфу императора Николая II. Султанов – автор многих художественных и публицистических произведений, совершенно забытых нонешними литературоведами. А зря.<br /><br />За сим позвольте откланяться, приятного чтения.<br /><br /><b>Михаил Роднов, доктор исторических наук</b><br /><br /><b><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL21yb2Rub3YucnU%3D" target="_blank">Приглашаю на сайт «Роднов и его друзья»</a><!--dle_leech_end--></b></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a></div>
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-862526'><a id="comment1" name="comment1"></a>
<a id="comment-862526" name="comment-862526"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 17.06.2018, 10:36 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862526'>Заи пал нафталином своим всех историк Роднов . Лучше б писал на современные темы !. От того кто был помещиком мелкопоместным мне не жарко и не холодно!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862526">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862526,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862526,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862526,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862526,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862526" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862533'><a id="comment2" name="comment2"></a>
<a id="comment-862533" name="comment-862533"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 17.06.2018, 11:01 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> 
        <br />
        Публикации: 0 | Комментарии: 12582 | Рейтинг: <span style="color: #FF0000;">-1555,4</span><br />
</li>
    </ul>




    
<div id='comm-id-862533'>Неустанный упорный труд что бы выжить в современных условиях. Труд до гробовой доски так как да пенсии фактически доживут только социальные паразиты обслуживающие интересы правящего класса компрадорской буржуазии. Все 3 предпосылки о которых в свое время писал ВИЛ на лицо.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862533">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862533,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862533,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862533,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862533,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862533" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862537'><a id="comment3" name="comment3"></a>
<a id="comment-862537" name="comment-862537"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 17.06.2018, 11:24 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862537'>&quot;Неустанный упорный труд – основа процветания нашей Великой России!&quot;<br /><br />------------------<br /><br />Это аксиома.<br /><br />------------------<br /><br />&quot;Огромные красавцы стадионы, аэропорты, инфраструктура, на матчи третьей по счёту футбольной лиги (ПФЛ) собираются свыше сорока тысяч зрителей.&quot;<br />------------------<br /><br />А вот их засунуть бы в одно место. Они к &quot;процветанию&quot; народа отношения не имеют. Скорее, наоборот.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862537">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862537,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862537,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862537,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862537,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862537" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862538'><a id="comment4" name="comment4"></a>
<a id="comment-862538" name="comment-862538"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2908.gif" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 17.06.2018, 11:34 | Автор: <a onclick="ShowProfile('VIVAT', 'http://journalufa.com/user/VIVAT/', '0'); return false;" href="http://journalufa.com/user/VIVAT/">VIVAT</a> 
        <br />
        Публикации: 0 | Комментарии: 639 | Рейтинг: <span style="color: #009900;">+87,2</span><br />
</li>
    </ul>




    
<div id='comm-id-862538'>Патриарх Кирилл рассказал, как победить воровство в России: &quot;....человек, который меняется и укрепляется в вере, имеет нравственный закон, через который никогда не сможет переступить и ничего не сможет украсть. <br />&quot;Он будет честно работать, а честный труд в сочетании с деньгами и технологиями обязательно создаст так нужный нам сегодня прорыв&quot;, — подчеркнул первоиерарх РПЦ.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862538">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862538,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862538,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862538,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862538,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862538" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862539'><a id="comment5" name="comment5"></a>
<a id="comment-862539" name="comment-862539"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 17.06.2018, 11:42 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862539'>Реальная численность населения России<br /> На момент развала СССР в России проживало 142 млн. человек (это официальные советские данные). С тех пор из страны безвозвратно убежали более 35 млн. (это официальные данные) и бегство продолжается. <br /> По данным Центрального аналитического центра РФ в отделе ЗАГС на 1 июня 2010 г. по документам числились в живых 89 654 325 человек (российских граждан). <br />Теперь посчитаем сами.<br /> 142 млн. (в 1991 году) — 35 млн. (эмигрировавших) = 107 млн. человек<br />Умножим среднегодовую убыль 900 тыс./год на 19 лет (1992−2010) и получим около 17 млн. человек сокращения населения за счет, «естественной» убыли российского населения. <br /> Вычтем из ранее полученных 107 млн. человек 17 млн. «естественно сократившихся» и получим 90 млн. человек, что с высокой точностью совпадает с приведенным Центральным аналитическим центром числом живых российских граждан 89 654 325 по состоянию на 1 июня 2010 года.<br />  В ЦРУ указывают, что ежегодно по результатам медкомиссии непригодными к несению службы в армии признаются более 60% мужчин РФ. А мальчики, которые родились в 2011 году проживут 59,8 года, девочки соответственно — 73,2 года. Согласно проведенного анализа средняя продолжительность жизни в РФ будет на уровне 66,3 года.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862539">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862539,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862539,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862539,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862539,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862539" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862541'><a id="comment6" name="comment6"></a>
<a id="comment-862541" name="comment-862541"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 17.06.2018, 12:20 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862541'>5 | 17.06.2018, 11:42 | Автор:<br /><br />.........&quot; А мальчики, которые родились в 2011 году проживут 59,8 года, девочки соответственно — 73,2 года. Согласно проведенного анализа средняя продолжительность жизни в РФ будет на уровне 66,3 года......&quot;<br />===================================================<br /> У  нас  позорно  лживая  страна !<br />  В  стране  все  и  вся  пропитано  этой  скверной ( мерзостной нечистоплотностью )</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862541">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862541,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862541,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862541,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862541,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862541" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862544'><a id="comment7" name="comment7"></a>
<a id="comment-862544" name="comment-862544"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 17.06.2018, 12:29 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862544'>Прекрасный проект! Все его поддерживают. Несколько десятков человек недовольных против сотен тысяч поддерживающих- ничто.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862544">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862544,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862544,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862544,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862544,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862544" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862545'><a id="comment8" name="comment8"></a>
<a id="comment-862545" name="comment-862545"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 17.06.2018, 12:44 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862545'>7 | 17.06.2018, 12:29 | Автор:<br /><br />Прекрасный проект! Все его поддерживают. Несколько десятков человек недовольных против сотен тысяч поддерживающих- ничто.<br />==========================================================<br />  Может  месяца  2 - 3 тому назад , показывали в Сочи , городок  построенный  для  Олимпийских  игр  и  будущих  ее  жителей , нашими  бизнесменами !<br />  Цены на  квартиры  оказались  для  людей  неподъемные !<br /> Бизнесмены  не  уступают , большинство  квартир  и  домов  уже  без  сантехники  и  стекол ! Охрана  не  успевает  приглядывать !<br /> Собаки  на  сене  лежат !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862545">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862545,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862545,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862545,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862545,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862545" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862546'><a id="comment9" name="comment9"></a>
<a id="comment-862546" name="comment-862546"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 17.06.2018, 12:47 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862546'>1-му. Кто тебя тянет читать? Читай про Салавата! У Роднова читателей хватит и без тебя.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862546">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862546,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862546,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862546,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862546,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862546" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862547'><a id="comment10" name="comment10"></a>
<a id="comment-862547" name="comment-862547"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 17.06.2018, 12:50 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862547'>7 | 17.06.2018, 12:29 | Автор: <br /><br />Прекрасный проект! Все его поддерживают. Несколько десятков человек недовольных против сотен тысяч поддерживающих- ничто.<br />===================================================<br />  Миллиарды бюджета  затратили , миллионы  отобьют !<br /> С нашими зарплатами  , пенсиями и  безработицей  нам  только  шлендрить  по  спорт дворцам !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862547">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862547,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862547,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862547,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862547,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862547" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862550'><a id="comment11" name="comment11"></a>
<a id="comment-862550" name="comment-862550"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 17.06.2018, 13:41 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a> 
        <br />
        Публикации: 34 | Комментарии: 28205 | Рейтинг: <span style="color: #FF0000;">-675,7</span><br />
</li>
    </ul>




    
<div id='comm-id-862550'>За сим позвольте откланяться, приятного чтения.<br /><br />Михаил Роднов, доктор исторических наук<br />--------------------<br />Чё ушел? Насопсем?<br /><br />Давай до свиданья!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862550">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862550,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862550,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862550,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862550,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862550" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862552'><a id="comment12" name="comment12"></a>
<a id="comment-862552" name="comment-862552"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 17.06.2018, 14:19 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862552'>11 | 17.06.2018, 13:41 | Автор: Зулия <br />Публикации: 34 | Комментарии: 28198 | Рейтинг: -675,7<br />За сим позвольте откланяться, приятного чтения.<br /><br />Михаил Роднов, доктор исторических наук<br />--------------------<br />Чё ушел? Насопсем?<br /><br />Давай до свиданья!<br />===================================<br />Что апайка правда мочевой пузырь режет?!!<br />Тогда киляй мандой...или кит банан тебе в попан...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862552">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862552,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862552,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862552,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862552,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862552" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862557'><a id="comment13" name="comment13"></a>
<a id="comment-862557" name="comment-862557"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 17.06.2018, 15:49 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862557'>11 | 17.06.2018, 13:41 | Автор: Зулия <br />Публикации: 34 | Комментарии: 28198 | Рейтинг: -675,7<br />За сим позвольте откланяться, приятного чтения.<br /><br />Михаил Роднов, доктор исторических наук<br />--------------------<br />Чё ушел? Насопсем?<br /><br />Давай до свиданья!<br /><br />===============<br /><br />Певец царского режима, теперь - олигархического. Куда он нах денецца. Работы невпроворот: будет восторгаться новыми &quot;рублёвками&quot;, новыми &quot;колизеями&quot;, новыми &quot;вавилонскими башнями&quot;. Простой народишко для его слащавых опусов &quot;не формат&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862557">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862557,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862557,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862557,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862557,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862557" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862559'><a id="comment14" name="comment14"></a>
<a id="comment-862559" name="comment-862559"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 17.06.2018, 16:50 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862559'>13-му. Я простой народишко и люблю читать Родного-это история моего города. Если кого-то воротит от его статей-не читайте.История от этого не изменится,как и от вашей ненависти. А лучше без злобы принимать то,что было.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862559">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862559,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862559,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862559,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862559,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862559" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862562'><a id="comment15" name="comment15"></a>
<a id="comment-862562" name="comment-862562"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 17.06.2018, 18:16 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862562'>Вы себе представить не можете, как я согласен с комментариями МАТЁРОГО.<br />За время правления ЛИБЕРОИДОВ, я пришёл к мысли, что нас УНИЧТОЖАЮТ. Причём ПРОДУМАННО иРАСЧЁТЛИВО. Я не из ЛЮМПЕНОВ,<br />но и не из ПРОЛЕТАРИЕВ. Где нас НАЕБАЛИ ухажёры из США не жижу, но вижу , что сильно наебали. Неужели в том БЕДА ПРОПАГАНДОНОВ???<br /> Всегда верил в СИЛЬНУЮ РОССИЮ. Откуда в нас столько говна?????</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862562">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862562,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862562,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862562,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862562,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862562" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862564'><a id="comment16" name="comment16"></a>
<a id="comment-862564" name="comment-862564"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 17.06.2018, 18:34 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862564'>: materu! Вы можете мне назвать хотя бы одного врача или учителя,который бы ушёл на пенсию в 55 лет? Наверное,есть.Но они теряются в общей массе, которая работает до 70 лет.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862564">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862564,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862564,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862564,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862564,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862564" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862565'><a id="comment17" name="comment17"></a>
<a id="comment-862565" name="comment-862565"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 17.06.2018, 20:09 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862565'>14 | 17.06.2018, 16:50 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />13-му. Я простой народишко и люблю читать Родного-это история моего города. Если кого-то воротит от его статей-не читайте.<br /><br />История от этого не изменится,как и от вашей ненависти.<br /><br />==============<br /><br />Сильно задвинул. Ненависть - слишком сурьёзное чувство, требует расхода нервных клеток. Зачем?<br /><br />Историк должен быть беспристрастным в освещении событий и не навязывать своих оценок. Согласен?<br /><br />Сходи в Краеведческий музей.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862565">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862565,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862565,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862565,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862565,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862565" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862568'><a id="comment18" name="comment18"></a>
<a id="comment-862568" name="comment-862568"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 17.06.2018, 20:57 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862568'>Сходи в Краеведческий музей.<br />--------------------------------------------------<br /> ЗАЧЕМ? Краеведческие музеи хранят материальные предметы,а Роднов описывает быт, традиции, жизнь конкретных людей...Этого в музеях нет-у них другая цель.Роднов ничего не навязывает,а вот подобные тебе навязывают или пытаются навязывать... Разберёмся сами.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862568">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862568,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862568,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862568,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862568,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862568" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862569'><a id="comment19" name="comment19"></a>
<a id="comment-862569" name="comment-862569"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 17.06.2018, 21:13 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862569'>16 | 17.06.2018, 18:34 | Автор: <br /><br />: materu! Вы можете мне назвать хотя бы одного врача или учителя,который бы ушёл на пенсию в 55 лет? Наверное,есть.Но они теряются в общей массе, которая работает до 70 лет.<br />=======================================================<br />  Если  с  душой  и  честно  учить  детей  , если  не отбываешь  на <br /> работе - преподавательскую профессию и  не  оказываешь Образовательную УСЛУГУ , то  выход  учителей - женщин  на  пенсию  в  55  лет , это  правильный  подход !<br /> Ну  а  если  оказывать , только  услуги  детям , то  можно  не  беспокоясь  за  свои  нервы  и  ежедневный  стресс от  Ваших  чад , можно  и  в 70 лет !<br />  По  моему  ты  Необразованный , не умный  ЗАВИСТНИК , и  сейчас  подтверждаешь  свою суть !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862569">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862569,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862569,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862569,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862569,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862569" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-862570'><a id="comment20" name="comment20"></a>
<a id="comment-862570" name="comment-862570"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 17.06.2018, 21:22 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-862570'>По моему ты Необразованный , не умный ЗАВИСТНИК , и сейчас подтверждаешь свою суть !<br />---------------------------------------------<br />Ты написал такую глупость,что нечем ответить.Постарайся отвечать на тему,а не изрыгать оскорбления.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-862570">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(862570,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(862570,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(862570,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(862570,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="862570" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24102-istoricheskie-kartinki-dolgozhdannyy-podarok.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24102" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>