<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Геннадий Гудков: Доукрепляли нацбезопасность &raquo; Уфимский Журнал</title>
<meta name="description" content="Президент Путин все время заявляет, что его главной целью во внешней политике является укрепление национальной безопасности. Чтобы пустить доверчивым россиянам пыль в глаза, по Красной площа" />
<meta name="keywords" content="России, ситуация, проблемы, прочая, всерьез, ракет, которые, военного, режима, наступательного, стратегического, Путина, сегодня, народа, российского, ограничении, процесс, после, Финляндия, больше" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45803502 = new Ya.Metrika({
                    id:45803502,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45803502" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2413 <span style="color: #82ac34;">+96</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">15820 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">844655 <span style="color: #82ac34;">+185</span></a><br />
<div class="actionlinks"><a href="/page,1,2,24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3004 <span style="color: #82ac34;">+20</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24158-vrach-travmatolog-ortoped-eto-pensionnyy-defolt.html">Врач травматолог, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24158-vrach-travmatolog-ortoped-eto-pensionnyy-defolt.html">Как хирург, я привык к четким определениям и формулировкам. Так как от ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24163-liliya-chanysheva-za-dvoynye-standarty-mne-prishlos-byt-vzaperti-18-sutok.html">Лилия Чанышева: «За ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24163-liliya-chanysheva-za-dvoynye-standarty-mne-prishlos-byt-vzaperti-18-sutok.html">Лилия Чанышева, председатель регионального отделения партии «Россия будущего». ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24227-horosho-hot-ne-posadili.html">Хорошо хоть не посадили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24227-horosho-hot-ne-posadili.html">В Уфе активиста из числа водителей «скорой» понизили в должности. Работодатель ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24241-lev-shlosberg-ni-vyborov-ni-pensiy.html">Лев Шлосберг: Ни ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24241-lev-shlosberg-ni-vyborov-ni-pensiy.html">Правительство Владимира Путина объявило пенсионный дефолт. Вот уже месяц в ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24157-kakoe-obschestvo-takaya-u-nego-i-palata.html">Какое общество, такая у ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24157-kakoe-obschestvo-takaya-u-nego-i-palata.html">Общественная палата Башкирии, выступающая за повышение пенсионного возраста, ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24277-etih-deneg-hvatit-tolko-na-hleb.-sovetskie-pensionery-zhili-a-ne-vyzhivali.-tak-li-eto-na-samom-dele.html" class="toplink">«Этих денег хватит только ...</a></b></dt><dd><p><a href ="/commratingday.html">Моя бабушка(1906 года рождения)действительно получала маленькую пенсию ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24286-bez-prinuzhdeniya-i-nasiliya-chto-obeschaet-novyy-zakon-o-rodnyh-yazykah.html" class="toplink">Без принуждения и насилия ...</a></b></dt><dd><p><a href ="/commratingday.html">46 | 25.07.2018, 14:35 | Автор: Не зарегистрирован Публикации: 0 | Ко ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24289-izdatelstvo-bankrot-makulatura-okazalas-ne-nuzhna.html" class="toplink">Издательство банкрот, мак ...</a></b></dt><dd><p><a href ="/commratingday.html">Какие-то темы обсуждаете... Оно вам интересно?  День памяти любимого ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2018','right'); return false;" href="http://journalufa.com/2018/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/01/" title="Все материалы за 01 июля 2018">1</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/02/" title="Все материалы за 02 июля 2018">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/03/" title="Все материалы за 03 июля 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/04/" title="Все материалы за 04 июля 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/05/" title="Все материалы за 05 июля 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/06/" title="Все материалы за 06 июля 2018">6</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/07/" title="Все материалы за 07 июля 2018">7</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/08/" title="Все материалы за 08 июля 2018">8</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/09/" title="Все материалы за 09 июля 2018">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/10/" title="Все материалы за 10 июля 2018">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/11/" title="Все материалы за 11 июля 2018">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/12/" title="Все материалы за 12 июля 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/13/" title="Все материалы за 13 июля 2018">13</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/14/" title="Все материалы за 14 июля 2018">14</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/15/" title="Все материалы за 15 июля 2018">15</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/16/" title="Все материалы за 16 июля 2018">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/17/" title="Все материалы за 17 июля 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/18/" title="Все материалы за 18 июля 2018">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/19/" title="Все материалы за 19 июля 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/20/" title="Все материалы за 20 июля 2018">20</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/21/" title="Все материалы за 21 июля 2018">21</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/07/22/" title="Все материалы за 22 июля 2018">22</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/23/" title="Все материалы за 23 июля 2018">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/24/" title="Все материалы за 24 июля 2018">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/07/25/" title="Все материалы за 25 июля 2018">25</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2018/07/26/" title="Все материалы за 26 июля 2018">26</a></td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24266-slugi-naroda-s-bolshoy-bukvy-s.html" class="toplink">«Слуги народа» с большой  ...</a></b></dt><dd><p><a href ="/commratingweek.html">Надо отлить из чугуна Доску позора с именами депутатов-людоедов и уста ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24281-imenno-na-pervom-kanale-byla-samaya-massirovannaya-propagandistskaya-ataka.html" class="toplink">Именно на Первом канале б ...</a></b></dt><dd><p><a href ="/commratingweek.html">А вот как живут пенсионеры в ставке хана, столице путинстана г. Москв ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24277-etih-deneg-hvatit-tolko-na-hleb.-sovetskie-pensionery-zhili-a-ne-vyzhivali.-tak-li-eto-na-samom-dele.html" class="toplink">«Этих денег хватит только ...</a></b></dt><dd><p><a href ="/commratingweek.html">23-ий.Вам повезло с бабушкой и дедушкой.Моя бабушка была учительницей ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24266-slugi-naroda-s-bolshoy-bukvy-s.html" class="toplink">«Слуги народа» с большой  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Надо отлить из чугуна Доску позора с именами депутатов-людоедов и уста ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24171-neobschestvennaya-panchihinskaya-palata.html" class="toplink">Необщественная, панчихинс ...</a></b></dt><dd><p><a href ="/commratingmonth.html">данный срок - до 12.00 2 июля - был установлен Общественной палатой Ро ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/24171-neobschestvennaya-panchihinskaya-palata.html" class="toplink">Необщественная, панчихинс ...</a></b></dt><dd><p><a href ="/commratingmonth.html">........ Ильдар Бикбаев рассказал о планах властей по улучшению эконо ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html">Справедливый закон о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html">Сегодня в Госдуме должно состояться третье, окончательное, чтение законопроекта ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 202&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html">Геннадий Гудков: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html">Президент Путин все время заявляет, что его главной целью во внешней политике ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 145&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24294-po-delu-ob-ubiystve-menedzhera-odk-umpo-zaderzhan-kommercheskiy-direktor-predpriyatiya.html">По делу об убийстве ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24294-po-delu-ob-ubiystve-menedzhera-odk-umpo-zaderzhan-kommercheskiy-direktor-predpriyatiya.html">По делу об убийстве менеджера ОДК-УМПО задержан коммерческий директор ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 177&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24293-zdravaya-mysl-docent-bgmu-liliana-dautova-s-buhty-barahty-rozhat-detey-nelzya.html">Здравая мысль. Доцент ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24293-zdravaya-mysl-docent-bgmu-liliana-dautova-s-buhty-barahty-rozhat-detey-nelzya.html">О предпосылках демографической ямы, ее последствиях, чайлдфри, феминизме и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 125&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24288-kakoy-vor-takie-i-sudi.html">Какой вор, такие и судьи? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24288-kakoy-vor-takie-i-sudi.html">За ущерб в 5 млн рублей Алмаз Юсупов был приговорен к штрафу в размере 350 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1402&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html">Справедливый закон о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html">Сегодня в Госдуме должно состояться третье, окончательное, чтение законопроекта ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 202&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html">Геннадий Гудков: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html">Президент Путин все время заявляет, что его главной целью во внешней политике ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 145&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24294-po-delu-ob-ubiystve-menedzhera-odk-umpo-zaderzhan-kommercheskiy-direktor-predpriyatiya.html">По делу об убийстве ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24294-po-delu-ob-ubiystve-menedzhera-odk-umpo-zaderzhan-kommercheskiy-direktor-predpriyatiya.html">По делу об убийстве менеджера ОДК-УМПО задержан коммерческий директор ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 177&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24293-zdravaya-mysl-docent-bgmu-liliana-dautova-s-buhty-barahty-rozhat-detey-nelzya.html">Здравая мысль. Доцент ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24293-zdravaya-mysl-docent-bgmu-liliana-dautova-s-buhty-barahty-rozhat-detey-nelzya.html">О предпосылках демографической ямы, ее последствиях, чайлдфри, феминизме и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 125&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24288-kakoy-vor-takie-i-sudi.html">Какой вор, такие и судьи? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24288-kakoy-vor-takie-i-sudi.html">За ущерб в 5 млн рублей Алмаз Юсупов был приговорен к штрафу в размере 350 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1402&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html">Справедливый закон о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24292-spravedlivyy-zakon-o-yazykah-prinyat-nacionalisty-v-bashkirii-predlozhili-pereyti-na-latinicu.html">Сегодня в Госдуме должно состояться третье, окончательное, чтение законопроекта ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 202&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html">Геннадий Гудков: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html">Президент Путин все время заявляет, что его главной целью во внешней политике ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 145&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24294-po-delu-ob-ubiystve-menedzhera-odk-umpo-zaderzhan-kommercheskiy-direktor-predpriyatiya.html">По делу об убийстве ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24294-po-delu-ob-ubiystve-menedzhera-odk-umpo-zaderzhan-kommercheskiy-direktor-predpriyatiya.html">По делу об убийстве менеджера ОДК-УМПО задержан коммерческий директор ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 177&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24293-zdravaya-mysl-docent-bgmu-liliana-dautova-s-buhty-barahty-rozhat-detey-nelzya.html">Здравая мысль. Доцент ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24293-zdravaya-mysl-docent-bgmu-liliana-dautova-s-buhty-barahty-rozhat-detey-nelzya.html">О предпосылках демографической ямы, ее последствиях, чайлдфри, феминизме и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 125&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24288-kakoy-vor-takie-i-sudi.html">Какой вор, такие и судьи? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24288-kakoy-vor-takie-i-sudi.html">За ущерб в 5 млн рублей Алмаз Юсупов был приговорен к штрафу в размере 350 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1402&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24287-povyshenie-nds-budut-dushit-cenami-i-nalogami-no-vy-derzhites.html">Повышение НДС: Будут ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24287-povyshenie-nds-budut-dushit-cenami-i-nalogami-no-vy-derzhites.html">Это очередной пост из серии «Территория Собственника» и он про НДС, и наш ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 492&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;49</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24289-izdatelstvo-bankrot-makulatura-okazalas-ne-nuzhna.html">Издательство банкрот, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24289-izdatelstvo-bankrot-makulatura-okazalas-ne-nuzhna.html">Кредиторы издательства «Башкортостан», крупнейшие из которых — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 469&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24290-sazhaete-kartoshku-chtoby-ne-umeret-s-golodu-platite-nalogi-vy-biznesmen.html">Сажаете картошку чтобы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24290-sazhaete-kartoshku-chtoby-ne-umeret-s-golodu-platite-nalogi-vy-biznesmen.html">Депутаты фракции «Единая Россия» внесли в Государственную Думу законопроект № ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8896&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24286-bez-prinuzhdeniya-i-nasiliya-chto-obeschaet-novyy-zakon-o-rodnyh-yazykah.html">Без принуждения и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24286-bez-prinuzhdeniya-i-nasiliya-chto-obeschaet-novyy-zakon-o-rodnyh-yazykah.html">По данным экспертов, новая редакция законопроекта об изучении родных языков ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 979&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;52</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24285-iz-sotrudnikov-skoroy-sdelali-rabov-uzhe-i-poest-nelzya.html">Из сотрудников скорой ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24285-iz-sotrudnikov-skoroy-sdelali-rabov-uzhe-i-poest-nelzya.html">Установленный официально запрет для работников скорой медпомощи приносить с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1119&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15278">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15294">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15208">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15329">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (90)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24271-pozner-ne-ponimaet.html">Познер не понимает ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24271-pozner-ne-ponimaet.html">– У меня снова вопрос по пенсионной системе. Пенсионной реформе. Я хотела бы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 49737&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24277-etih-deneg-hvatit-tolko-na-hleb.-sovetskie-pensionery-zhili-a-ne-vyzhivali.-tak-li-eto-na-samom-dele.html">«Этих денег хватит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24277-etih-deneg-hvatit-tolko-na-hleb.-sovetskie-pensionery-zhili-a-ne-vyzhivali.-tak-li-eto-na-samom-dele.html">Советскую пенсионную систему сегодня принято поминать добрым словом. Впрочем, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31881&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;95</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24281-imenno-na-pervom-kanale-byla-samaya-massirovannaya-propagandistskaya-ataka.html">Именно на Первом канале ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24281-imenno-na-pervom-kanale-byla-samaya-massirovannaya-propagandistskaya-ataka.html">Всю неделю я пристально отслеживала именно эту тему. Особенно когда я услышала ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24453&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24275-boris-vishnevskiy-kto-opustil-za-putina-56-millionov-byulleteney.html">Борис Вишневский: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24275-boris-vishnevskiy-kto-opustil-za-putina-56-millionov-byulleteney.html">Не сомневался, что послушное единороссовское большинство в Госдуме послушно ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11407&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24290-sazhaete-kartoshku-chtoby-ne-umeret-s-golodu-platite-nalogi-vy-biznesmen.html">Сажаете картошку чтобы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24290-sazhaete-kartoshku-chtoby-ne-umeret-s-golodu-platite-nalogi-vy-biznesmen.html">Депутаты фракции «Единая Россия» внесли в Государственную Думу законопроект № ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8896&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24234-moralnoe-urodstvo-ego-konek-narod-ne-dolzhen-reshat-sudbu-pensiy.html">Моральное уродство - его ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24234-moralnoe-urodstvo-ego-konek-narod-ne-dolzhen-reshat-sudbu-pensiy.html">Толпа не должна решать судьбу пенсий! - Киселёв раскритиковал противников ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 154113&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;125</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24201-a-verevku-s-soboy-brat.html">«А веревку с собой ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24201-a-verevku-s-soboy-brat.html">Россияне просят Путина лишить пенсий работающих пенсионеров. Жители России ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 68129&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;227</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24271-pozner-ne-ponimaet.html">Познер не понимает ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24271-pozner-ne-ponimaet.html">– У меня снова вопрос по пенсионной системе. Пенсионной реформе. Я хотела бы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 49737&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24177-lozh-falsh-i-licemerie-kak-malahov-po-tv-propagandonil.html">Ложь, фальшь и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24177-lozh-falsh-i-licemerie-kak-malahov-po-tv-propagandonil.html">Пенсия: Когда и сколько? Андрей Малахов. Прямой эфир от 29.06.18. Сотни звонков ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36903&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;134</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24249-pensionnyy-skandal-zachem-vlast-ozloblyaet-narod-gruboy-propagandoy.html">Пенсионный скандал: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24249-pensionnyy-skandal-zachem-vlast-ozloblyaet-narod-gruboy-propagandoy.html">Российскую власть едко высмеювают в соцсетях за нелепую пропаганду скандальной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35004&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;76</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=77" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Геннадий Гудков: Доукрепляли нацбезопасность</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 26.07.2018<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 145 | Комментарии: 15
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24295">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24295,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24295,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24295,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24295,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24295" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />


<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<br />





<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
Президент Путин все время заявляет, что его главной целью во внешней политике является укрепление национальной безопасности. Чтобы пустить доверчивым россиянам пыль в глаза, по Красной площади идут бесконечные военные парады, на которых таскают взад-вперед макеты огромных баллистических ракет и прочее грозное оружие. Вместо серьезных переговоров с Западом, поиском разумных компромиссов и гарантий безопасности российский режим нарочито бряцает «Сарматами» и «Искандерами», угрожает гиперзвуком и прочими прорывными образцами вооружений. (На самом деле Россия стремительно отстает по космосу, нанотехнологиям и искусственному интеллекту, которые в самое ближайшее время создадут гигантский отрыв по новым вооружениям в мире).<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-11/1321675141_gudkov.jpg|--><img src="/uploads/posts/2011-11/1321675141_gudkov.jpg" alt="Геннадий Гудков: Доукрепляли нацбезопасность" title="Геннадий Гудков: Доукрепляли нацбезопасность" /><!--dle_image_end--></div><br /><br />Просто я сегодня внимательно прочитал обзор по ближайшим планам НАТО и понял, что ситуация с безопасностью России и нашего народа за годы правления Путина становится из года в год все хуже и хуже. Смотрите сами. Почти все договоры — об ограничении ПРО, ракет средней и малой дальности, ограничение наступательных вооружений в Европе либо аннулированы, либо трещат по швам. Под вопросом дальнейшего существования самый главный Договор — об ограничении стратегического ядерного наступательного вооружения, то бишь создания новых баллистических ракет, подлодок и стратегических бомбардировщиков. Плюс проблемы сотрудничества в рамках ОБСЕ, затухающий процесс взаимодействия в рамках формата «Россия-НАТО» и прочая, прочая, прочая.<br /><br />Теперь ситуация с географией: фактически Грузия и Украина уже почти в НАТО. Пройдет пара-тройка лет, и их примут туда как полноправных членов и рядом с Ростовом встанут какие-нибудь натовские самолеты «Стелс» или еще чего похуже. Во всяком случае, НАТО уже на постоянной основе сотрудничает с этими бывшими республиками СССР. Как же надо было, блин, поругаться, чтобы даже ближайшие соседи и братские народы бежали бы от России сломя голову?! Вот такие наши политики «дипломаты»: прямо как в известном матерном анекдоте по написание ноты МИД. Польша уже давно разместила военную инфраструктуру Альянса и плевать хотела на наши «смеющиеся Искандеры», вроде как размещенные в Калиниграде. Прибалтика тоже активно расширяет присутствие НАТО на своей территории. О членстве в НАТО всерьез задумалась даже всегда нейтральная Финляндия, особенно после военного вмешательства РФ в ситуацию на Украине. Ведь Финляндия — тоже часть нашей бывшей империи, а вдруг ...? Вряд ли ошибусь, если скажу, что скоро поменяется ситуация (после состоявшихся революционных событий) в Армении, просто процесс этот не будет быстрым. Болгария, Румыния — наши соседи по Черному морю — давно в НАТО, которое там представлено «как положено».<br /><br />Ничуть не лучше ситуация в Средней Азии, которую раньше часто называли «подбрюшьем» страны. Там НАТО, а больше США не сидят сложа руки. База в Киргизии, две базы в Казахстане(на Каспии). Вроде как временные варианты, но правительства наших соседей и даже члена СОЮЗНОГО государства четко дают понять: сотрудничество с США и НАТО — это всерьез и надолго.<br /><br />Такого никогда не было, даже в «лихие» 90-ые, при «слабом» Ельцине и т. называемых «либералах» во власти. Наоборот, тогда всерьез обсуждались вопросы тесного стратегического сотрудничества РФ и НАТО, возможного создания совместной ПРО и другие формы военного взаимодействия (мне лично довелось участвовать на нескольких встречах с представителями НАТО по этим вопросам). А впереди еще проблемы с Турцией (вспомните мои слова через несколько лет!), у которой с Россией есть огромные объективные противоречия, взять хотя бы курдский вопрос. А чем аукнутся опасные заигрывания с Ираном, нерешенные проблемы с Афганистаном?! Я уж даже ни слова про огромный и мощный Китай…<br /><br />Вывод удручающий: в настоящий момент военная безопасность страны — наихудшая за весь послевоенный период. И причина очевидна — бездарная, вздорная, агрессивная, абсолютно непродуманная и авантюристическая внешняя политика режима Путина, создающая реальную угрозу масштабного военного конфликта в мире, а также постоянная ложь со стороны политического руководства РФ и обман тех, кого еще вчера наши вожди называли своими «партнерами». Увы, нет сегодня надежных союзников и партнеров у России. Даже Казахстан и Белоруссия стараются дистанцироваться от внешнеполитических ляпов российского режима. Впрочем, конечно, есть загадочное государство Вануату, есть далекие Никарагуа, загибающаяся от краха экономики Венесуэла и (может быть) Зимбабве, которые все еще считаются нашими главными и стратегическими союзниками. Кого я еще забыл? Ах, да, по-моему, Колумбию, с которой наша страна подписала эпохальное соглашение о «неразмещении первыми в космосе наступательного вооружения». Хоть стой, хоть падай! Более печальной ситуации и представить сложно. И это — не шутки, а обеспокоенность за главное: право на жизнь и свободу всего российского народа. Который больше всех остальных народов мира пострадал в предыдущих войнах. Не хотелось бы повторять.<br /><br />P.S. Посвящается в первую очередь тем наивным гражданам России, которые все еще считают, что «во внешней политике Путин — молодец!»<br /><br /><b>Геннадий Гудков</b></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />


<div id="NmgY8dWyYecT3tv0Rkpm" data-type="0" class="blockOfO1b2l3" ></div>

<br /><br />
    
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-868196'><a id="comment1" name="comment1"></a>
<a id="comment-868196" name="comment-868196"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 26.07.2018, 09:57 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868196'>Посвящается в первую очередь тем наивным гражданам России, которые все еще считают, что «во внешней политике Путин — молодец!<br />===========================================<br />Цитаты из Эксклюзивное интервью - Юрий Швец, сокурсник Путина, экс-разведчик КГБ<br /><br />Разведчик Путин занимался фигней: разгребал кляузы студентов на профессоров, а в ГДР в его обязанности директора Дома дружбы СССР–ГДР входило накрыть поляну для высокопоставленных товарищей из Москвы, накормить, напоить, отоварить в местных магазинах, опять накрыть поляну, погрузить бесчувственные тела в самолет и отправить обратно в Москву. Вот и вся разведработа Путина в ГДР.<br /><br />В КГБ Путина называли Окурком, после – Бледной Молью, сейчас – Ботоксом<br /><br />&quot;Великие русские полководцы, воевавшие в Крыму, получили приставки к фамилиям: Суворов-Рымникский, Румянцев-Задунайский, Потемкин-Таврический. А Путин за свою прошлогоднюю крымскую операцию получил красноречивую приставку Х..ло&quot;.<br /><br />. Вы серьезно думаете, что человек, который ежегодно исчезает из публичного пространства на 7–10 дней, чтобы сделать себе фейслифт (подтяжка лица. –&quot;ГОРДОН&quot;) и накачать себя ботоксом, способен развязать ядерную войну? Ведь от ответного удара ботокс расплавится, потечет от страха.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868196">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868196,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868196,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868196,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868196,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868196" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868200'><a id="comment2" name="comment2"></a>
<a id="comment-868200" name="comment-868200"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 26.07.2018, 10:12 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868200'>Ты Путина не трожь! Ты сам кто? Никто. И нет у тебя права насмехаться над Путиным. На себя сначала посмотри. Тьфу.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868200">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868200,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868200,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868200,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868200,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868200" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868227'><a id="comment3" name="comment3"></a>
<a id="comment-868227" name="comment-868227"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 26.07.2018, 11:09 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868227'>Власть до  безумия  оторвана  от реалий  жизни  простых  россиян !<br /> Они  вносят  в  ГД РФ такие БЕЗУМНЫЕ  предложения , что  не  понимаешь  в здравом  уме  или  с угару  они !<br /> Налоги за туалеты , за картошку , за воду , за  въезд на  побережье (Налог на отдых), и тд !<br /> А сами  продолжают  разрушать  налоговую  базу  страны <br /> ( закрывают заводы , фабрики , разоряют КФХ , ИП и т. д !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868227">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868227,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868227,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868227,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868227,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868227" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868228'><a id="comment4" name="comment4"></a>
<a id="comment-868228" name="comment-868228"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 26.07.2018, 11:14 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> 
        <br />
        Публикации: 1838 | Комментарии: 59851 | Рейтинг: <span style="color: #009900;">+12261,1</span><br />
</li>
    </ul>




    
<div id='comm-id-868228'>Напомню, что пуйло в начале марта 2000г. - еще ДО того, как стал презиком, но уже был И.О. - просился в это самое проклятое НАТО, но был молчаливо послан....<br /><br />&quot;К началу 2000 года НАТО уверенными темпами расширялось. Путин встретился с президентом Биллом Клинтоном, госсекретарем Мадлен Олбрайт, советником по национальной безопасности Сэмюелем Бергером и задал им вопрос: как бы Запад отреагировал, если бы Россия выразила желание вступить в НАТО? По словам Виктора, Путин говорил серьезно. Он видел во вступлении в НАТО двойную выгоду: Россия бы сильнее сблизилась с Западом и, что для Москвы более важно, получила бы возможность изнутри &quot;реформировать&quot; эту организацию времен холодной войны. Наряду с другими 19 членами НАТО Москва имела бы право вето. Помимо прочего, это помешало бы альянсу вновь предпринимать шаги, против которых Россия возражала, - наподобие бомбардировок Сербии.<br />В этот напряженный момент, вспоминает Виктор, Бергера неожиданно заинтересовала муха на оконном стекле. Облрайт устремила взгляд в пустоту. Клинтон переглянулся с советниками, а затем в дипломатичных выражениях отправил Путина куда подальше. Это было что-то из серии: &quot;Если бы это зависело от меня, то я бы, конечно, согласился...&quot; &quot;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868228">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868228,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868228,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868228,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868228,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868228" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868229'><a id="comment5" name="comment5"></a>
<a id="comment-868229" name="comment-868229"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 26.07.2018, 11:26 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868229'>А это который Гудков? Депутат папа или депутат сын? Они же не коррупционеры, они совершенно случайно оба оказались в депутатах.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868229">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868229,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868229,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868229,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868229,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868229" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868234'><a id="comment6" name="comment6"></a>
<a id="comment-868234" name="comment-868234"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 26.07.2018, 11:34 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868234'>Российский эстрадный певец Дмитрий Маликов рассказал своим интернет-подписчикам, как достичь успеха в шоу-бизнесе. Пост поп-музыканта появился на его странице в Twitter в среду, 25 июля.<br /><br />Исполнитель хита «Ты одна, ты такая» объявил, что у успеха в шоу-бизнесе две составляющие — «педрильство</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868234">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868234,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868234,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868234,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868234,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868234" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868235'><a id="comment7" name="comment7"></a>
<a id="comment-868235" name="comment-868235"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 26.07.2018, 11:45 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868235'>НЕ трогайте ОКУРКА, он молодец, он разваливает нашу Рашу. Он единственный, это сделает, УРА!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868235">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868235,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868235,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868235,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868235,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868235" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868236'><a id="comment8" name="comment8"></a>
<a id="comment-868236" name="comment-868236"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 26.07.2018, 11:46 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868236'>5 | 26.07.2018, 11:26 | Автор: <br /><br />  А это который Гудков? Депутат папа или депутат сын? Они же не <br />  коррупционеры, они совершенно случайно оба оказались в депутатах.<br />=================================================<br /> И Поклонская  Н. В.  случайно  оказалась  в депутатах  <br />у &quot; Единой  России &quot; ?<br /> Все  они  когда - то  угодили  власти воров , потом  совесть или  бизнес  вмешался  в их судьбы !<br /> И все ! Понеслась плиз.. да  по кочкам !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868236">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868236,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868236,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868236,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868236,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868236" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868244'><a id="comment9" name="comment9"></a>
<a id="comment-868244" name="comment-868244"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 26.07.2018, 12:12 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868244'>Российский эстрадный певец Дмитрий Маликов рассказал своим интернет-подписчикам, как достичь успеха в шоу-бизнесе. Пост поп-музыканта появился на его странице в Twitter в среду, 25 июля.<br /><br />Исполнитель хита «Ты одна, ты такая» объявил, что у успеха в шоу-бизнесе две составляющие — «педрильство и «еврейство». «А лучше — педрильное еврейство!» — добавил Маликов.<br /><br />Артист посетовал, что у него нет ни одной из этих составляющих для достижения успеха. <br /><br />--------------<br /><br />Интерполируя: кругом еврейский шабаш.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868244">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868244,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868244,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868244,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868244,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868244" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868254'><a id="comment10" name="comment10"></a>
<a id="comment-868254" name="comment-868254"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 26.07.2018, 12:43 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868254'>И Поклонская Н. В. случайно оказалась в депутатах<br />у &quot; Единой России &quot; ?<br />-----------------------------<br />Ты на Поклонскую не гони. Поклонская это не чета каким то Гудковым. Смелая баба.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868254">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868254,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868254,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868254,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868254,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868254" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868258'><a id="comment11" name="comment11"></a>
<a id="comment-868258" name="comment-868258"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 26.07.2018, 12:56 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868258'>Далой призидента! Рахимава в призиденты расии!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868258">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868258,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868258,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868258,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868258,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868258" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868259'><a id="comment12" name="comment12"></a>
<a id="comment-868259" name="comment-868259"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 26.07.2018, 12:57 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868259'>«Требуется вставать». В РЖД выпустили инструкцию, как приветствовать главу компании<br />20.07.2018<br /><br />РЖД выпустило инструкцию о том, как сотрудники компании должны приветствовать главу монополии Олега Белозерова.<br /><br />Из текста следует, что порядок приветствия установлен в соответствии с поручением самого Белозерова.<br /><br />Сотрудникам компании предписано приветствовать руководителя вставанием при проведении мероприятий, требующих обязательное ношение форменной и корпоративной одежды. Речь идет о совещаниях, ассамблеях, железнодорожных съездах<br />======================================================<br />  Так  было  и  так  будет  на  просторах  России !<br /> Крепостное  и Феодальное  право Барина , на брачную ночь ! <br />Надо вернуть !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868259">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868259,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868259,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868259,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868259,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868259" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868260'><a id="comment13" name="comment13"></a>
<a id="comment-868260" name="comment-868260"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 26.07.2018, 13:05 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868260'>Непризнание воссоединения Крыма с Россией становится отныне официальной политикой США.<br /><br />Как передает ТАСС, об этом мировую общественность поставил в известность государственный секретарь США Майкл Помпео.<br /><br />Он подчеркнул, что не будет смягчения антироссийских санкций до тех пор, пока Москва не вернет Крым Киеву.<br /><br />Помпео заявил о том, что Белый дом издал &quot;Крымскую декларацию&quot; и подчеркнул, что этим шагом &quot;мы придаем официальный характер политике непризнания (перехода полуострова в РФ) со стороны Соединенных Штатов&quot;.<br /><br />Госсекретарь отметил, что данную точку зрения разделяют союзники и партнеры США, а также международное сообщество.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868260">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868260,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868260,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868260,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868260,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868260" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868264'><a id="comment14" name="comment14"></a>
<a id="comment-868264" name="comment-868264"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 26.07.2018, 13:19 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 332 | Комментарии: 38271 | Рейтинг: <span style="color: #009900;">+6464,6</span><br />
</li>
    </ul>




    
<div id='comm-id-868264'>Этот кадр, опять пугает народ врагами из-за бугра.<br />Всё ж идёт нормально.<br /><br />Чудаков, которые из-за своих коммуняками краденных у России территории и поэтому запустивших к себе амеров с базами, ждёт весёлое будущее, типа, шоу Каддафи-Хусейна. <br /><br />Ибо империалисты США, это вам не коммуняки России, которые кормят задарма иноземцев, отнимая последнее у своего населения.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868264">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868264,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868264,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868264,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868264,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868264" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-868267'><a id="comment15" name="comment15"></a>
<a id="comment-868267" name="comment-868267"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 26.07.2018, 13:23 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-868267'>&quot;мы придаем официальный характер политике непризнания (перехода полуострова в РФ) со стороны Соединенных Штатов&quot;.<br /><br />Госсекретарь отметил, что данную точку зрения разделяют союзники и партнеры США, <br /><br />---------------------<br /><br />Ещё бы. Им самим хочется разместить там базу ВМФ США. Чего тут неясного.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-868267">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(868267,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(868267,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(868267,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(868267,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="868267" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24295-gennadiy-gudkov-doukreplyalis-nacbezopasnost.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24295" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/d6YO/kl.js" ></script>

</body>
</html>