<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Грядет новая движуха как в 2014? &raquo; Уфимский Журнал</title>
<meta name="description" content="После убийства Александра Захарченко Украина усилила пограннаряды на линии разграничения в Донбассе. В Госпогранслужбе Украины утверждают, что на угрожающих направлениях задействованы все ре" />
<meta name="keywords" content="Захарченко, самопровозглашенной, республики, главы, Александр, сообщил, результате, источник, взрыва, сказал, Александра, погиб, Донецка, Донецкой, народной, «Сепар», Донецке, Украины, Глава, заявил" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45803502 = new Ya.Metrika({
                    id:45803502,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45803502" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2281 <span style="color: #82ac34;">+53</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">15963 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">851059 <span style="color: #82ac34;">+211</span></a><br />
<div class="actionlinks"><a href="/page,1,2,24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3028 <span style="color: #82ac34;">+18</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      

<script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24384-politolog-slovom-vlyapalis.html">Политолог: Словом, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24384-politolog-slovom-vlyapalis.html">Как назвать ситуацию, когда ты думаешь, что сорвал банк, а на самом деле ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24349-bezduhovno-eto-ne-v-kusty-mochitsya.html">Бездуховно это, не в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24349-bezduhovno-eto-ne-v-kusty-mochitsya.html">В Башкирии директор заповедника заплатит штраф за строительство туалета над ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24358-hohochat-li-esche-vashi-iskandery.html">Хохочат ли еще ваши ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24358-hohochat-li-esche-vashi-iskandery.html">Четыре года назад российские чиновники и депутаты были очень храбрые и совсем ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24371-im-vse-malo-vorovaty-obschestvenniki-nacionalisty-ne-dovolny-yazykovymi-grantami.html">Им все мало: Вороватые ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24371-im-vse-malo-vorovaty-obschestvenniki-nacionalisty-ne-dovolny-yazykovymi-grantami.html">Несмотря на обещание Хамитова, в Башкортостане республиканская языковая ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24381-nu-vot-teper-drugoe-delo-kogda-tam-amnistiya.html">Ну вот, теперь другое ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24381-nu-vot-teper-drugoe-delo-kogda-tam-amnistiya.html">Дело о конфискации имущества сотрудника УСБ МВД Башкирии Раиля Миргалеева ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html" class="toplink">Илья Варламов: Карательна ...</a></b></dt><dd><p><a href ="/commratingday.html">4 | 01.09.2018, 11:07 | Автор: Не зарегистрирован Публикации: 0 | Ком ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24452-gryadet-novaya-dvizhuha-kak-2014.html" class="toplink">Грядет новая движуха как  ...</a></b></dt><dd><p><a href ="/commratingday.html">удар по скрепам ........  Ведь когда в 2014 затевалась Новоросси ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('юнг', '/index.php?subaction=userinfo&amp;user=%D1%8E%D0%BD%D0%B3', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D1%8E%D0%BD%D0%B3">юнг</a></span></p></dd></dl><dl><dt><b><a href="/24452-gryadet-novaya-dvizhuha-kak-2014.html" class="toplink">Грядет новая движуха как  ...</a></b></dt><dd><p><a href ="/commratingday.html">Участник  20 | 01.09.2018, 15:05 | Автор: Батыр | На сайте Публикаци ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2018','right'); return false;" href="http://journalufa.com/2018/08/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Сентябрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/09/01/" title="Все материалы за 01 сентября 2018">1</a></td><td  class="weekday day-current" >2</td></tr><tr><td  class="day" >3</td><td  class="day" >4</td><td  class="day" >5</td><td  class="day" >6</td><td  class="day" >7</td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24416-istoricheskie-kartinki-ot-blagovara-do-odessy-i-yasnoy-polyany.html" class="toplink">Исторические картинки. От ...</a></b></dt><dd><p><a href ="/commratingweek.html">Сколько замечательных людей жило в Уфе и Уфимской губернии, а попробуй ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24416-istoricheskie-kartinki-ot-blagovara-do-odessy-i-yasnoy-polyany.html" class="toplink">Исторические картинки. От ...</a></b></dt><dd><p><a href ="/commratingweek.html">Наши учителя историки ни словом не обмолвились про Языковых, Толстых. ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24423-otryady-putina-otvetili-na-sankcii-ssha.html" class="toplink">«Отряды Путина» ответили  ...</a></b></dt><dd><p><a href ="/commratingweek.html">РФ,- единственная страна в мире которая в ответ на санкции, вводит сан ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24346-panchihinskaya-palata-protyanet-lapy-k-vyboram.html" class="toplink">«Панчихинская палата» про ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Учитывая наработанный опыт и знания, Общественная плата РБ планирует п ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24377-zaputinec-vasserman-tozhe-nachal-chto-to-podozrevat.html" class="toplink">Запутинец Вассерман тоже  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Вассерман (в свои 65 не разу не целованный), почувствовал что скоро эт ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24391-mamka.html" class="toplink">«Родина»: Можно ли ее про ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Патриотизм последнее прибежище негодяев, других прибежищ у них не оста ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html">Националисты рвут глотки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html">Несколько лет назад начались судебные тяжбы между Министерством культуры ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 973&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24453-strana-okazalas-v-mertvoy-tochke.html">Страна оказалась в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24453-strana-okazalas-v-mertvoy-tochke.html">Это ситуация, которая известна в технике, спорте и психологии. Поршень ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 775&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24452-gryadet-novaya-dvizhuha-kak-2014.html">Грядет новая движуха как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24452-gryadet-novaya-dvizhuha-kak-2014.html">После убийства Александра Захарченко Украина усилила пограннаряды на линии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 684&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;62</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24455-kobzon-lyubov-narodnaya-piramidki-v-pamyat.html">Кобзон: Любовь народная ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24455-kobzon-lyubov-narodnaya-piramidki-v-pamyat.html">Жители Киева принесли к посольству России игрушечные пирамидки в память об ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 819&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html">Илья Варламов: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html">Мы уже ко всему привыкли. К разнообразию пыток в отделах полиции и ФСБ, к ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 703&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html">Националисты рвут глотки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html">Несколько лет назад начались судебные тяжбы между Министерством культуры ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 973&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24453-strana-okazalas-v-mertvoy-tochke.html">Страна оказалась в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24453-strana-okazalas-v-mertvoy-tochke.html">Это ситуация, которая известна в технике, спорте и психологии. Поршень ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 775&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24452-gryadet-novaya-dvizhuha-kak-2014.html">Грядет новая движуха как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24452-gryadet-novaya-dvizhuha-kak-2014.html">После убийства Александра Захарченко Украина усилила пограннаряды на линии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 684&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;62</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24455-kobzon-lyubov-narodnaya-piramidki-v-pamyat.html">Кобзон: Любовь народная ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24455-kobzon-lyubov-narodnaya-piramidki-v-pamyat.html">Жители Киева принесли к посольству России игрушечные пирамидки в память об ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 819&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html">Илья Варламов: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html">Мы уже ко всему привыкли. К разнообразию пыток в отделах полиции и ФСБ, к ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 703&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html">Националисты рвут глотки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24454-nacionalisty-rvut-glotki-za-granty-minkulta-bashkirii.html">Несколько лет назад начались судебные тяжбы между Министерством культуры ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 973&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24453-strana-okazalas-v-mertvoy-tochke.html">Страна оказалась в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24453-strana-okazalas-v-mertvoy-tochke.html">Это ситуация, которая известна в технике, спорте и психологии. Поршень ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 775&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24452-gryadet-novaya-dvizhuha-kak-2014.html">Грядет новая движуха как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24452-gryadet-novaya-dvizhuha-kak-2014.html">После убийства Александра Захарченко Украина усилила пограннаряды на линии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 684&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;62</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24455-kobzon-lyubov-narodnaya-piramidki-v-pamyat.html">Кобзон: Любовь народная ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24455-kobzon-lyubov-narodnaya-piramidki-v-pamyat.html">Жители Киева принесли к посольству России игрушечные пирамидки в память об ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 819&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html">Илья Варламов: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24456-ilya-varlamov-karatelnaya-psihiatriya-vernulas-v-rossiyu.html">Мы уже ко всему привыкли. К разнообразию пыток в отделах полиции и ФСБ, к ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 703&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24450-ushla-epoha-narodnyy-artist-sssr-iosif-kobzon-skonchalsya.html">Ушла эпоха: Народный ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24450-ushla-epoha-narodnyy-artist-sssr-iosif-kobzon-skonchalsya.html">Кобзон приезжал к нам в дзержинский ОМОН сразу после первых наших чеченских ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 374&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24446-karmannaya-iniciativnaya-gruppa-dlya-spuska-para.html">Карманная инициативная ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24446-karmannaya-iniciativnaya-gruppa-dlya-spuska-para.html">КПРФ в Башкортостане создала инициативную группу по пенсионному референдуму. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2351&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24448-14-makroregionov-a-chto-bashkiriey-i-tatarstanom.html">14 макрорегионов: А что ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24448-14-makroregionov-a-chto-bashkiriey-i-tatarstanom.html">Одной из самых обсуждаемых тем этой недели — после пресловутой пенсионной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 810&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24447-vip-kommunyaka-s-lyuksami-i-prislugoy.html">VIP-Коммуняка с люксами ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24447-vip-kommunyaka-s-lyuksami-i-prislugoy.html">Документ под названием "Рекомендации к обеспечению требований для комфортного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 794&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24445-bolshoe-dvizhenie-nachalo-konca.html">Большое движение. Начало ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24445-bolshoe-dvizhenie-nachalo-konca.html">В российской политике, в российском обществе началось большое движение. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36074&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15297">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15313">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15227">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15348">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (6)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24424-dimon-vse.html">Димон все? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24424-dimon-vse.html">Аккаунт премьер-министра России Дмитрия Медведева в фейсбуке в последний раз ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 52653&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;52</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24443-dlya-chego-gotovilos-skandalne-vystuplenie.html">Для чего готовилось ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24443-dlya-chego-gotovilos-skandalne-vystuplenie.html">Чем дальше от выступления Президента по поводу пенсионного возраста, чем больше ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 51771&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;82</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24445-bolshoe-dvizhenie-nachalo-konca.html">Большое движение. Начало ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24445-bolshoe-dvizhenie-nachalo-konca.html">В российской политике, в российском обществе началось большое движение. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36074&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24429-gudkov-rossiya-kak-gosudarstvo-stremitelno-tonet.html">Гудков: Россия как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24429-gudkov-rossiya-kak-gosudarstvo-stremitelno-tonet.html">Россия как государство стремительно тонет. В беззаконии, бесправии, мракобесии, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11422&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;118</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24442-izya-vse-zemlya-emu-steklovatoy.html">Изя — все. Земля ему ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24442-izya-vse-zemlya-emu-steklovatoy.html">Певец Иосиф Кобзон опроверг информацию, о том, что он планировал просить ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 9828&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;74</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24377-zaputinec-vasserman-tozhe-nachal-chto-to-podozrevat.html">Запутинец Вассерман тоже ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24377-zaputinec-vasserman-tozhe-nachal-chto-to-podozrevat.html">Мы все понимаем, что где-то наша власть не дорабатывает. Ну правда. У нас очень ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 222825&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;99</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24399-krysy-pobezhali-s-tonuschego-korablya.html">Крысы побежали с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24399-krysy-pobezhali-s-tonuschego-korablya.html">Наш муниципальный депутат из Марьиной рощи поймал на горячем Якунина — того ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 115368&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;50</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24424-dimon-vse.html">Димон все? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24424-dimon-vse.html">Аккаунт премьер-министра России Дмитрия Медведева в фейсбуке в последний раз ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 52653&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;52</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24443-dlya-chego-gotovilos-skandalne-vystuplenie.html">Для чего готовилось ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24443-dlya-chego-gotovilos-skandalne-vystuplenie.html">Чем дальше от выступления Президента по поводу пенсионного возраста, чем больше ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 51771&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;82</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24344-zabolevaemost-sredi-zhenschin-i-muzhchin-pensionnogo-vozrasta-a-poka-eto-55-i-60-let-sootvetstvenno-vyrosla-v-proshlom-godu-pochti-na-13-mln-zabolevshih.html">В гробу пенсия не нужна ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24344-zabolevaemost-sredi-zhenschin-i-muzhchin-pensionnogo-vozrasta-a-poka-eto-55-i-60-let-sootvetstvenno-vyrosla-v-proshlom-godu-pochti-na-13-mln-zabolevshih.html">Заболеваемость среди женщин и мужчин пенсионного возраста, а пока это 55 и 60 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 46656&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=98" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Грядет новая движуха как в 2014?</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 01.09.2018<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 684 | Комментарии: 62
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24452">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24452,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24452,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24452,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24452,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24452" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />


 <div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>  

<br />





<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
После убийства Александра Захарченко Украина усилила пограннаряды на линии разграничения в Донбассе. В Госпогранслужбе Украины утверждают, что на угрожающих направлениях задействованы все резервы. В свою очередь ДНР после покушения на главу самопровозглашенной республики полностью закрыла все границы, в том числе и с Россией. По сообщениям из Донецка, подразделения ДНР приведены в высшую степень боеготовности.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-09/1535776565_zakharchenko_kabzon.jpg|--><img src="/uploads/posts/2018-09/1535776565_zakharchenko_kabzon.jpg" alt="Грядет новая движуха как в 2014?" title="Грядет новая движуха как в 2014?" /><!--dle_image_end--></div><br /><br />22:40 Прощание с Александром Захарченко состоится в Донецке 3 сентября. Об этом сообщил советник главы ДНР Александр Казаков.<br /><br />22:09 По словам Путина, Россия всегда будет вместе с Донбассом, и подлое, как он выразился, убийство Захарченко не поставит на колени народ этой республики.<br /><br />В ресторан «Сепар» Захарченко вместе с соратниками прибыл около пяти вечера, предположительно на поминки Иосифа Кобзона. Взрыв прогремел на входе, как только глава так называемой ДНР зашел внутрь. От полученной травмы головы он почти сразу скончался. Еще несколько человек, в том числе, министр финансов пострадали. По данным РБК, мощность бомбы составила почти килограмм в тротиловом эквиваленте.<br /><br />Местная прокуратура начала расследование по статье теракт. Первых подозреваемых уже поймали. Это якобы украинские диверсанты. Их личности уже установлены. Подозрения пали и на одного из охранников Захарченко. Его сейчас ищут. В регионе введен режим ЧП. Граница с Россией и Украиной перекрыта.<br /><br />Российский Следственный комитет завел дело по статье «акт международного терроризма». Представитель ведомства подчеркнула, что преступные действия могли быть направлены против России. Москва готова оказать донецким коллегам помощь в расследовании.<br /><br />Замминистра обороны самопровозглашенной ДНР Эдуард Басурин обвинил в организации убийства Захарченко Киев и его союзников.<br /><br />В свою очередь, по мнению зам.главы фракции Блок Петра Порошенко в Верховной Раде Алексея Гончаренко, смерть Захарченко никак не повлияет на разрешение конфликта на юго-востоке Украины. Он назвал Захарченко несамостоятельной фигурой, которой легко найти замену.<br /><br />Есть несколько версий, кому может быть выгодно убийство Захарченко, но в данном случае речь, скорее всего, идет об контроле над большими деньгами. Так считает политолог Дмитрий Орешкин.<br /><br />Обязанности главы ДНР возложены на зампреда совмина самопровозглашенной республики Дмитрия Трапезникова.<br /><br />21:35 Владимир Путин выразил соболезнования в связи с гибелью главы ДНР Александра Захарченко.<br /><br />21:05 На гибель лидера ДНР Александра Захарченко уже отреагировали в высшем руководстве России. Владимир Путин назвал убийство Захарченко подлым. По его словам, это еще одно свидетельство нежелания искать мирное политическое решение конфликта и вести реальный диалог с юго-востоком Украины. Как говорится на сайте Кремля, Путин рассчитывает, что организаторы и исполнители убийства понесут заслуженное наказание.<br /><br />По факту покушения на лидера самопровозглашенной ДНР Следственный комитет возбудил дело об акте международного терроризма.<br /><br />Сепаратисты обвиняют в организации убийства Захарченко Киев и его союзников на Западе. Об этом вечером сказал замминистра обороны самопровозглашенной ДНР Эдуард Басурин.<br /><br />Врио главы ДНР станет первый вице-премьер самопровозглашенной республики Дмитрий Трапезников. Об этом Интерфаксу сообщил депутат народного совета ДНР Владислав Бердичевский. Сейчас совет министров ДНР проводит экстренное заседание.<br /><br />20:35 В Москве и Киеве возлагают друг на друга ответственность за покушение в Донецке на Александра Захарченко.<br /><br />«Смерть Захарченко ничего не изменит в решении конфликта между Россией и Украиной», — считает зам.главы фракции Блок Петра Порошенко в Верховной Раде Алексей Гончаренко. По его словам, Захарченко не являлся самостоятельной фигурой, и ему легко найдут замену.<br /><br />В связи с убийством Захарченко прокуратура ДНР возбудила уголовное дело по статье о терроризме. Совет министров ДНР в эти минуты проводит экстренное заседание.<br /><br />19:40 Донецк закрыт для въезда и выезда в связи с терактом, — сообщил представитель оперативного командования (РИА Новости). Прокуратура самопровозглашенной ДНО возбудила уголовное дело по статье «терроризм» в связи со взрывом в Донецке.<br /><br />19:30 Причиной смерти главы самопровозглашенной Донецкой народной республики Александра Захарченко стала черепно-мозговая травма в результате взрыва, сообщил «Интерфаксу» источник в правоохранительных органах республики.<br /><br />«Глава скончался на месте от полученной при взрыве черепно-мозговой травмы, не совместимой с жизнью», — сказал источник.<br /><br />Еще двое его спутников получили тяжелые ранения и были госпитализированы. Это вице-премьер — министр финансов ДНР Александр Тимофеев и неизвестная девушка.<br /><br />19:20 Полпред самопровозглашенной Донецкой народной республики в контактной группе Денис Пушилин заявил, что убийство главы ДНР Александра Захарченко было организовано украинской стороной и назвал это очередной агрессией со стороны Украины.<br /><br />19:19 Глава самопровозглашенной Донецкой народной республики Александр Захарченко был убит в Донецке либо в результате криминальных разборок в среде боевиков, либо ликвидирован спецслужбами РФ, заявил руководитель аппарата главы Службы безопасности Украины Игорь Гуськов.<br /><br />«У нас есть основания считать, что смерть Захарченко может быть результатом внутренних криминальных конфликтов в среде боевиков, в первую очередь связанным с перераспределением бизнеса… Но мы не исключаем и попытки российских спецслужб также устранить одиозную фигуру, которая, у нас есть информация, мешала россиянам и стала лишней», — сказал И.Гуськов в эфире телеканалу «112. Украина» в пятницу вечером.<br /><br />19:05 В Москве подтверждают гибель главы самопровозглашенной Донецкой народной республики Александра Захарченко, считают, что за этим терактом стоит Киев, заявила в пятницу официальный представитель МИД РФ Мария Захарова.<br /><br />«В Донецке в ходе террористического акта погиб глава ДНР Захарченко», — сообщила она журналистам. «Есть все основания полагать , что за его убийством стоит киевский режим, который не раз использовал подобные методы устранения инакомыслящих и неугодных», — отметила она.<br /><br />18:55 Донецкое агентство новостей (ДАН) со ссылкой на представителя администрации руководителя самопровозглашенной ДНР сообщает, что Захарченко погиб в результате теракта, — передает Интерфакс.<br /><br />18:40 Власти самопровозглашенной ДНР официально подтвердили смерть главы республики Александра Захарченко после взрыва в центре Донецка, заявил депутат Народного совета ДНР Владислав Бердичевский. «Подтверждена информация, что Александр Захарченко погиб в результате взрыва в кафе в Донецке», — сказал журналистам депутат народного совета ДНР Владислав Бердичевский.<br /><br />18:35 Правоохранители самопровозглашенной Донецкой народной республики задержали подозреваемых в покушении на главу ДНР, сообщил «Интерфаксу» источник в силовых структурах Донецка.<br /><br />«Задержано несколько человек, украинские диверсанты и связанные с ними лица, которые подозреваются в причастности в покушении на главу республики», — сказал собеседник агентства.<br /><br />Он сообщил, что задержание произошло на проспекте Богдана Хмельницкого, движение по улице при этом было перекрыто.<br /><br />«Подозреваемых задержали в автомобиле», — сказал источник.<br /><br />18:30 Глава самопровозглашенной ДНР Александр Захарченко погиб в результате взрыва в ресторане «Сепар» в центре Донецка, заявил РИА «Новости» источник в силовых структурах ДНР «Глава ДНР Александр Захарченко погиб в результате взрыва в кафе «Сепар». Министр доходов и сборов Тимофеев — ранен», — сообщил собеседник агентства.<br /><br />18:20 Глава самопровозглашенной Донецкой народной республики Александр Захарченко, по предварительным данным, получил смертельное ранение при взрыве в кафе «Сепар» в центре Донецка, сообщил «Интерфаксу» источник в аппарате главы ДНР. <br /><br />«По предварительным данным, к сожалению, это правда. Глава республики получил смертельное ранение. К сожалению, Александр Захарченко скончался. С ранением госпитализирован глава Минфина Александр Тимофеев», — сказал источник. <br /><br />Ранее источник в силовых структурах ДНР сообщил «Интерфаксу», что один человек погиб, минимум трое пострадали в результате взрыва у кафе «Сепар» в центре Донецка. «Один погиб, минимум трое пострадали в результате взрыва на бульваре Пушкина. Информация еще уточняется», — сказал он. <br /><br />На месте взрыва работают оперативники и группа спасателей. На месте находится несколько карет «Скорой помощи».</div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />


 <div id="NmgY8dWyYecT3tv0Rkpm" data-type="0" class="blockOfO1b2l3" ></div> 

<br /><br />
    
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment">2</a> <a href="http://journalufa.com/page,1,3,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment">3</a> <a href="http://journalufa.com/page,1,4,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment">4</a> </span> <a href="http://journalufa.com/page,1,2,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-874480'><a id="comment1" name="comment1"></a>
<a id="comment-874480" name="comment-874480"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 01.09.2018, 09:51 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a> 
        <br />
        Публикации: 0 | Комментарии: 5394 | Рейтинг: <span style="color: #009900;">+1441,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874480'>спасибо,август</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874480">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874480,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874480,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874480,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874480,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874480" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874484'><a id="comment2" name="comment2"></a>
<a id="comment-874484" name="comment-874484"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 01.09.2018, 10:02 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a> 
        <br />
        Публикации: 0 | Комментарии: 5394 | Рейтинг: <span style="color: #009900;">+1441,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874484'>Символ два порванных баяна,или три? Ну и пирамидки,куда без них</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874484">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874484,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874484,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874484,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874484,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874484" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874485'><a id="comment3" name="comment3"></a>
<a id="comment-874485" name="comment-874485"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 01.09.2018, 10:02 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a> 
        <br />
        Публикации: 0 | Комментарии: 1151 | Рейтинг: <span style="color: #009900;">+326,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874485'>Скорее всего провокация фсб. Ботексному выгодно свалить все на украинцев. Теперь на замену продавцу тухлой курятины подыщут такую же мерзопакостную кандидатуру.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874485">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874485,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874485,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874485,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874485,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874485" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874492'><a id="comment4" name="comment4"></a>
<a id="comment-874492" name="comment-874492"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 01.09.2018, 10:11 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-874492'>Чтобы отвлечь народ от &quot;пенсионной реформы&quot; власть пойдет на обострение отношений с Украиной вплоть до военного конфликта, и тут &quot;как раз&quot; и повод появился...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874492">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874492,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874492,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874492,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874492,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874492" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874493'><a id="comment5" name="comment5"></a>
<a id="comment-874493" name="comment-874493"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1154.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 01.09.2018, 10:11 | Автор: <a onclick="ShowProfile('%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4', 'http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/">препод</a> 
        <br />
        Публикации: 38 | Комментарии: 5791 | Рейтинг: <span style="color: #FF0000;">-179,9</span><br />
</li>
    </ul>




    
<div id='comm-id-874493'>Был сепаром, теперь стал мучеником за святое дело.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874493">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874493,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874493,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874493,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874493,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874493" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874501'><a id="comment6" name="comment6"></a>
<a id="comment-874501" name="comment-874501"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 01.09.2018, 10:21 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-874501'>Символ два порванных баяна,или три? Ну и пирамидки,куда без них...<br />А почему два баяна? Ах, да либерастые с УЖа порвали рояль и сломали курай за право гробик маккейны нести?<br />Странно, что с утра кухерка ПЭРЭМОХУ у хохлов не объявила, как в 2014 году!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874501">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874501,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874501,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874501,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874501,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874501" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874549'><a id="comment7" name="comment7"></a>
<a id="comment-874549" name="comment-874549"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 01.09.2018, 13:09 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874549'>спасибо,август<br />----------<br />Катюх, а еще кому бы смерти пожелала? Вали весь список, вмести будем радовацца.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874549">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874549,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874549,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874549,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874549,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874549" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874551'><a id="comment8" name="comment8"></a>
<a id="comment-874551" name="comment-874551"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 01.09.2018, 13:11 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-874551'>Ты там про книги чой-то заикнулась. Назови любимые. <br /><br />А то тебя читаешь, впечатление такое, что ты книжки тока по телику видела.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874551">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874551,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874551,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874551,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874551,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874551" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874552'><a id="comment9" name="comment9"></a>
<a id="comment-874552" name="comment-874552"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 01.09.2018, 13:13 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a> 
        <br />
        Публикации: 0 | Комментарии: 5394 | Рейтинг: <span style="color: #009900;">+1441,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874552'>да чо там желать. Кабзон сам откинулся,шутка ли.рак. А Захарченку очередь дошла. прорчили давно после Гиви ,Моторлы и еще Плотницкий. Я то при чем<br />А смерти никому не желаю. Возмездия.да</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874552">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874552,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874552,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874552,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874552,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874552" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874561'><a id="comment10" name="comment10"></a>
<a id="comment-874561" name="comment-874561"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 01.09.2018, 14:05 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 318 | Комментарии: 35037 | Рейтинг: <span style="color: #009900;">+5820,1</span><br />
</li>
    </ul>




    
<div id='comm-id-874561'>&quot;удар по скрепам&quot; ........ <br /><br /> Ведь когда в 2014 затевалась &quot;Новороссия&quot;, то в воспаленном мозгу &quot;вождя&quot; виделась половина Украины и Молдовы в составе России, от Харькова и до Тирасполя. <br />А вот того, что в 2018, не только они не будут входить в Россию, но и произойдет церковный раскол между Россией и Украиной(за Молдову не знаю), этого он уже предвидеть не мог. <br />Может многие еще не осознали, но церковный раскол - это не на день и не на два. Это на века, это то, что определяет судьбу страны на целое тысячелетие. <br />Как пример - Сербия, Хорватия и Босния <br />Религиозная конфессия сделала сыновей одной матери абсолютно чуждыми и враждебными друг другу. <br />Вот что натворил Путин между Украиной и Россией. <br />А то!!! <br /><br />Неча майора-неудаху, в 36 выпертого со службы по достижению потолка возможностей, делать Главковерхом.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874561">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874561,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874561,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874561,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874561,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874561" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874562'><a id="comment11" name="comment11"></a>
<a id="comment-874562" name="comment-874562"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 01.09.2018, 14:06 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874562'>Публицист и журналист Анна Долгарева, перефразировав старую военную песню, с камерой и микрофоном прошла донбасскими дорогами с самого 2014 года. В том числе, и плечом к плечу с Александром Захарченко. <br /><br /><br />Я как-то пристала к нему на пресс-конференции с вопросом о легализации оружия. Вроде бы, настойчиво спрашивала, почему в Донецке иметь оружие законно, а покупать незаконно и доколе. Он отшучивался, а в конце предложил подарить мне именной пистолет, раз я так переживаю по этому поводу. Я ответила, что ловлю на слове. <br /><br />Мне потом сказали — точно подарит, он всегда свое слово держит. <br /><br />В этот раз не сдержал, не успел, не тогда и не там встречались. <br /><br />Первое, что вспоминается о Захарченко — это исходящее от него обаяние. Его многие не любили, многие критиковали, нередко — заслуженно. Но когда он говорил с тобой, то ты попадал в его мир, прекрасный и простой, с воинским братством, с прямой дорогой, автомат в руки и вперед. Понимаете, когда он говорил, что войска ДНР дойдут и до Киева, он говорил искренне. Он вообще был очень искренний, как мальчишка-подросток из советских рассказов. <br /><br />Я его однажды спросила, чего вообще стоят Минские соглашения. Захарченко внимательно на меня посмотрел: <br /><br />— А ты способна отдать приказ убивать людей, пока есть шанс договориться дипломатическим путем? <br /><br />Я сказала, что нет, поэтому я журналист, а не глава республики. <br /><br />Потом, по ходу разговора, он радостно и по секрету говорил: у нас уже есть точная информация, что через месяц ВСУ начнут наступление, и уж тогда-то мы как развернемся, как дадим ответку — пойдем до границ Донбасса, это уж точно. А первыми начать не можем, нет. Но через месяц — точно. Он был уверен в том, что через месяц ему дадут повод наступать, и радовался этому как ребенок. Это был август 2016-го, конечно, никакого наступления не было. Воюющие стороны продолжали вяло перестреливаться.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874562">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874562,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874562,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874562,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874562,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874562" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874563'><a id="comment12" name="comment12"></a>
<a id="comment-874563" name="comment-874563"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 01.09.2018, 14:07 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874563'>Когда-то говорили с военными о том, что погибли или уехали почти все легендарные командиры 2014 года: Дремов, Беднов, Мозговой, Ищенко, Моторола, Гиви — погибли, Безлер, Стрелков — уехали. <br /><br />— Нет, — вспомнил кто-то. — Один остался. Командир батальона «Оплот» Александр Захарченко. Ведь правда — легендарный командир 2014 года, лично в боях участвовал… <br /><br />И как-то горько засмеялись, потому что глава республики Александр Захарченко отличался от легендарного командира Александра Захарченко. <br /><br />А он отчаянно оборонялся жарким летом 2014 года, был ранен, когда шел в атаку на Кожевню. На него покушались, он был словно заговоренный. Он был бесстрашный воин и прекрасный командир, это правда. Когда начались бои за Дебальцево — уже был главой ДНР. И все равно участвовал в боях. На одной из улиц был ранен в ногу. Долго потом ходил на костылях сначала, потом с тростью. <br /><br />Но та весна, за которую положили жизни сотни прекрасных ребят в 2014 и 2015 годах, постепенно поглощала сама себя. В республиках становилось все более тухло и гнилостно. И уходили на небо легендарные командиры — в другой, небесный батальон. <br /><br />Сегодня с ними ушел Александр Захарченко. Легендарный командир «Оплота», герой 2014 года, теперь в этом небесном батальоне. Что будет с Донбассом теперь, непонятно. Может, перерождение, может, тихий слив Украине. Трудно об этом пока думать. <br /><br />Пока больно — от того, что на Донбассе не осталось никого, о ком мы молились жарким летом 2014. <br /><br />Анна Долгарева</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874563">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874563,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874563,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874563,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874563,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874563" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874564'><a id="comment13" name="comment13"></a>
<a id="comment-874564" name="comment-874564"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 01.09.2018, 14:10 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874564'>Сергей Шаргунов:<br /><br />Смелый был мужик. И искренний. Говорил, что могут убить в любой момент. Ждал в гости в сентябре. <br /><br />А в последнюю встречу он спросил: <br /><br />— Сколько это всё может продолжаться? Поверь, мне этот вопрос хотелось бы задать не только тебе. Но и Госдуме, правительству, вообще России. Мы воюем тут третий год. Мы хотим на Родину, вернуться в Россию. Сколько ещё мы тут должны провоевать? Что мы должны ещё сделать? <br /><br />Он сам был за рулем, надавил на газ и сделал песню громче. <br /><br />Казачья песня летела из открытого окна. Черный джип мчал по пустой дороге навстречу солнцу. Вокруг лежали покошенные деревья. <br /><br />Машина влетела под мост среди свиста и грохота. По нам долбили из всех орудий. <br /><br />Мы общались в разных обстоятельствах, и в Донецке, и в Москве, но запомню я ту передовую, те бетонные сваи, те ящики из-под патронов и снарядов. <br /><br />Он накинул на меня такую же, как у него, только старую куртку: <br /><br />— Лучше не выделяться. Я в ней всю войну прошел. Видишь, прострелена. <br /><br />Прощайте, Александр Владимирович.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874564">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874564,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874564,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874564,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874564,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874564" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874565'><a id="comment14" name="comment14"></a>
<a id="comment-874565" name="comment-874565"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 01.09.2018, 14:11 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874565'>Захар Прилепин<br />сегодня в 0:07<br /><br />Никакой паники. Никаких упадочнических настроений.<br />Никакого &quot;возврата территорий&quot;.<br />Ничего этого не будет.<br />Горечь - это всего лишь форма злости.<br />Праздник тли закончится.<br />Наши павшие останутся нашими часовыми. А Донбасс - свободным.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874565">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874565,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874565,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874565,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874565,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874565" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874566'><a id="comment15" name="comment15"></a>
<a id="comment-874566" name="comment-874566"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 01.09.2018, 14:15 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a> 
        <br />
        Публикации: 0 | Комментарии: 5394 | Рейтинг: <span style="color: #009900;">+1441,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874566'>А Йося говорил,что Данбас в Украину.только через мой труп</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874566">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874566,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874566,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874566,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874566,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874566" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874567'><a id="comment16" name="comment16"></a>
<a id="comment-874567" name="comment-874567"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_700.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 01.09.2018, 14:16 | Автор: <a onclick="ShowProfile('Harrison', 'http://journalufa.com/user/Harrison/', '0'); return false;" href="http://journalufa.com/user/Harrison/">Harrison</a> 
        <br />
        Публикации: 65 | Комментарии: 10846 | Рейтинг: <span style="color: #FF0000;">-1765,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874567'>Украинское издание &quot;Деловой Киев&quot;.<br /><br />Вот это уровень, вот это журналистика.<br /><br />Цитата.<br /><br />&quot;Расторгуев, Михалков... Кто следующий за Кобзоном?<br />Кремлю нужен новый Кобзон, причем нужен обязательно и срочно. Кто-то же должен вдохновлять на бессмысленную и беспощадную борьбу Донбасских &quot;ополченцев&quot; и заблудившихся псковских десантников, а осчастливленному оккупацией русскоязычному населению внушать, что матушка-Россия их никогда не бросит.<br />Расторгуев тяжело болен и уже почти 10 лет живет с пересаженной почкой, и очень маловероятно, что надолго переживет Кобзона.<br />Остаются не совсем музыкальные кандидаты в новые кобзоны, вроде Никиты Михалкова или Захара Прилепина&quot;. <br /><br />Учитесь, скоты. Так ведут себя свободные люди свободной страны.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874567">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874567,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874567,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874567,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874567,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874567" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874569'><a id="comment17" name="comment17"></a>
<a id="comment-874569" name="comment-874569"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 01.09.2018, 14:29 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a> 
        <br />
        Публикации: 0 | Комментарии: 5394 | Рейтинг: <span style="color: #009900;">+1441,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874569'>Нуу,Михалков генетически предрасположен к долгой жизни.папаша сколько прожил? <br />а вот Растогуеву здоровья не мешало бы пожелать.<br />ну Захар если не будет шлятся по данбасам.тоже проживет</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874569">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874569,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874569,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874569,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874569,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874569" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874570'><a id="comment18" name="comment18"></a>
<a id="comment-874570" name="comment-874570"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 01.09.2018, 14:30 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-874570'>спонсор сегодняшней движухи - ресторан СЕПАР и ресторан хороший и конкурсы загебись<br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874570">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874570,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874570,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874570,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874570,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874570" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874571'><a id="comment19" name="comment19"></a>
<a id="comment-874571" name="comment-874571"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 01.09.2018, 14:32 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a> 
        <br />
        Публикации: 0 | Комментарии: 5394 | Рейтинг: <span style="color: #009900;">+1441,8</span><br />
</li>
    </ul>




    
<div id='comm-id-874571'>Через рощи шумные.<br />И поля зеленые.<br />Вышел в степь донецкую <br />Парень молодой<br /><br /> Какую песню испохабили своими Дынырами</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874571">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874571,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874571,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874571,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874571,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874571" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-874578'><a id="comment20" name="comment20"></a>
<a id="comment-874578" name="comment-874578"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2735.gif" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 01.09.2018, 15:05 | Автор: <a onclick="ShowProfile('%D0%91%D0%B0%D1%82%D1%8B%D1%80', 'http://journalufa.com/user/%D0%91%D0%B0%D1%82%D1%8B%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%91%D0%B0%D1%82%D1%8B%D1%80/">Батыр</a> 
        <br />
        Публикации: 0 | Комментарии: 3214 | Рейтинг: <span style="color: #FF0000;">-174,4</span><br />
</li>
    </ul>




    
<div id='comm-id-874578'>сепар от украины - герой,<br />сепар от большевиков - валидовец.<br />логика ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-874578">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(874578,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(874578,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(874578,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(874578,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="874578" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment">2</a> <a href="http://journalufa.com/page,1,3,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment">3</a> <a href="http://journalufa.com/page,1,4,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment">4</a> </span> <a href="http://journalufa.com/page,1,2,24452-gryadet-novaya-dvizhuha-kak-2014.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24452-gryadet-novaya-dvizhuha-kak-2014.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24452" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/d6YO/kl.js" ></script>

</body>
</html>