<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Хабирову не мешают собирать команду &raquo; Уфимский Журнал</title>
<meta name="description" content="Башкирские вице-премьеры коллективно ушли в отставку. В Башкирии, которую 11 октября возглавил бывший кремлевский чиновник Радий Хабиров, ушли в отставку большинство вице-премьеров. В суббот" />
<meta name="keywords" content="Башкирии, главы, премьеров, отставку, работу, Хабирова, администрации, после, назначения, команду, решение, Трухан, Радия, Красногорске, команды, министр, премьер, команда, уходе, отношений" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2738 <span style="color: #82ac34;">+42</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">16221 <span style="color: #82ac34;">+0</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">860804 <span style="color: #82ac34;">+118</span></a><br />
<div class="actionlinks"><a href="/24748-sidyakin-glava-administracii-habirova.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3070 <span style="color: #82ac34;">+21</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>

<div class="legend">Рейтинг публикаций</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24629-katimsya-v-propast.html">Катимся в пропасть ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24629-katimsya-v-propast.html">«Они с ума сошли!» — причитаем мы, глядя на то, что выделывает власть. «Какая ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24662-zachem-putinu-ponadobilis-nashi-pensionnye-dengi.html">Зачем Путину ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24662-zachem-putinu-ponadobilis-nashi-pensionnye-dengi.html">После анонса увеличения пенсионного возраста, была дискуссия о целесообразности ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24738-sdohnet-ne-kolco-vragov-a-sistema.html">Сдохнет не кольцо ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24738-sdohnet-ne-kolco-vragov-a-sistema.html">Вся наша страна покрыта метастазами провалов российского начальства. Везде ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24592-istoricheskie-kartinki-dva-yubileya.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24592-istoricheskie-kartinki-dva-yubileya.html">Любят у нас отмечать юбилеи. Юбилей – событие политическое и власть, которая в ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24604-chuma-pobedila-holeru.html">Чума победила холеру ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24604-chuma-pobedila-holeru.html">Великая радость. Теперь на Дальнем Востоке в одном из краев губернатором будем ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24740-neobrazovannyy-ministr-obrazovaniya-budet-chudit-v-bgpu.html" class="toplink">Необразованный министр об ...</a></b></dt><dd><p><a href ="/commratingday.html">А развязная болтливость Каца, мне кажется, скрывает его неполноценност ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24740-neobrazovannyy-ministr-obrazovaniya-budet-chudit-v-bgpu.html" class="toplink">Необразованный министр об ...</a></b></dt><dd><p><a href ="/commratingday.html">старый еврейский анекдот про спор гера и Кухарки -Кухарка, я удивля ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24740-neobrazovannyy-ministr-obrazovaniya-budet-chudit-v-bgpu.html" class="toplink">Необразованный министр об ...</a></b></dt><dd><p><a href ="/commratingday.html">Изображение Участник  131 | 21.10.2018, 11:51 | Автор: Герасим Публи ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2018','right'); return false;" href="http://journalufa.com/2018/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/01/" title="Все материалы за 01 октября 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/02/" title="Все материалы за 02 октября 2018">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/03/" title="Все материалы за 03 октября 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/04/" title="Все материалы за 04 октября 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/05/" title="Все материалы за 05 октября 2018">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/08/" title="Все материалы за 08 октября 2018">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/09/" title="Все материалы за 09 октября 2018">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/10/" title="Все материалы за 10 октября 2018">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/11/" title="Все материалы за 11 октября 2018">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/12/" title="Все материалы за 12 октября 2018">12</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/10/13/" title="Все материалы за 13 октября 2018">13</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/10/14/" title="Все материалы за 14 октября 2018">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/15/" title="Все материалы за 15 октября 2018">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/16/" title="Все материалы за 16 октября 2018">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/17/" title="Все материалы за 17 октября 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/18/" title="Все материалы за 18 октября 2018">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/10/19/" title="Все материалы за 19 октября 2018">19</a></td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2018/10/22/" title="Все материалы за 22 октября 2018">22</a></td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24721-horoshee-nachalo-ministry-zadergalis-otsidetsya-ne-poluchitsya.html" class="toplink">Хорошее начало: Министры  ...</a></b></dt><dd><p><a href ="/commratingweek.html">Восторгаться, пока нечему! По делам судите их ... В условиях РФ, где в ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('san-ufa', '/index.php?subaction=userinfo&amp;user=san-ufa', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=san-ufa">san-ufa</a></span></p></dd></dl><dl><dt><b><a href="/24728-habirov-obyazal-chinovnikov-rabotat-po-subbotam.html" class="toplink">Хабиров обязал чиновников ...</a></b></dt><dd><p><a href ="/commratingweek.html">18 .я согласен с Куха апа. Как всегда точные и убийственные выражения ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24742-o-tom-kak-mustay-bashkirskuyu-intelligenciyu-dushil.html" class="toplink">О том, как Мустай «башкир ...</a></b></dt><dd><p><a href ="/commratingweek.html">Не знаю, кого он душил, но вот то, что он Заки Валиди называл преступн ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('юнг', '/index.php?subaction=userinfo&amp;user=%D1%8E%D0%BD%D0%B3', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D1%8E%D0%BD%D0%B3">юнг</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24600-neobrazovannyy-ministr-obrazovaniya-zhertva-rodnogo-yazyka.html" class="toplink">Необразованный министр об ...</a></b></dt><dd><p><a href ="/commratingmonth.html">я вот тут тока одного не пойму - косячит Шафикова , а наезд на Юнга??? ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24600-neobrazovannyy-ministr-obrazovaniya-zhertva-rodnogo-yazyka.html" class="toplink">Необразованный министр об ...</a></b></dt><dd><p><a href ="/commratingmonth.html">45 | 25.09.2018, 13:25 | Автор: кац Публикации: 0 | Комментарии: 1562 ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24714-nacionalisticheskiy-shabash-v-centre-ufy.html" class="toplink">Националистический шабаш  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Аэропорт может быть назван именем выдающегося и признанного на междуна ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('кац', '/index.php?subaction=userinfo&amp;user=%D0%BA%D0%B0%D1%86', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%BA%D0%B0%D1%86">кац</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24748-sidyakin-glava-administracii-habirova.html">Сидякин - глава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24748-sidyakin-glava-administracii-habirova.html">Депутат Госдумы Александр Сидякин возглавит администрацию врио главы Башкирии. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24749-habirovu-ne-meshayut-sobirat-komandu.html">Хабирову не мешают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24749-habirovu-ne-meshayut-sobirat-komandu.html">Башкирские вице-премьеры коллективно ушли в отставку. В Башкирии, которую 11 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24750-habirov-na-marshrutke-po-ufe.html">Хабиров на маршрутке по ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24750-habirov-na-marshrutke-po-ufe.html">Большое интервью с новым руководителем Башкирии вышло на федеральном телеканале ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24752-moskva-kreml-horoshiy-car-i-plohie-boyare.html">Москва. Кремль. Хороший ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24752-moskva-kreml-horoshiy-car-i-plohie-boyare.html">Происходит что-то очень плохое. Страна куда-то катится, а нам фактически ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24751-zolotov-poligraf-poligrafovich.html">Золотов Полиграф ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24751-zolotov-poligraf-poligrafovich.html">Удивительный человек – начальник Росгвардии Золотов. Что ни скажет – все не то. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24748-sidyakin-glava-administracii-habirova.html">Сидякин - глава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24748-sidyakin-glava-administracii-habirova.html">Депутат Госдумы Александр Сидякин возглавит администрацию врио главы Башкирии. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24749-habirovu-ne-meshayut-sobirat-komandu.html">Хабирову не мешают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24749-habirovu-ne-meshayut-sobirat-komandu.html">Башкирские вице-премьеры коллективно ушли в отставку. В Башкирии, которую 11 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24750-habirov-na-marshrutke-po-ufe.html">Хабиров на маршрутке по ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24750-habirov-na-marshrutke-po-ufe.html">Большое интервью с новым руководителем Башкирии вышло на федеральном телеканале ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24752-moskva-kreml-horoshiy-car-i-plohie-boyare.html">Москва. Кремль. Хороший ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24752-moskva-kreml-horoshiy-car-i-plohie-boyare.html">Происходит что-то очень плохое. Страна куда-то катится, а нам фактически ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24751-zolotov-poligraf-poligrafovich.html">Золотов Полиграф ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24751-zolotov-poligraf-poligrafovich.html">Удивительный человек – начальник Росгвардии Золотов. Что ни скажет – все не то. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      


<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24748-sidyakin-glava-administracii-habirova.html">Сидякин - глава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24748-sidyakin-glava-administracii-habirova.html">Депутат Госдумы Александр Сидякин возглавит администрацию врио главы Башкирии. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24749-habirovu-ne-meshayut-sobirat-komandu.html">Хабирову не мешают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24749-habirovu-ne-meshayut-sobirat-komandu.html">Башкирские вице-премьеры коллективно ушли в отставку. В Башкирии, которую 11 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24750-habirov-na-marshrutke-po-ufe.html">Хабиров на маршрутке по ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24750-habirov-na-marshrutke-po-ufe.html">Большое интервью с новым руководителем Башкирии вышло на федеральном телеканале ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24752-moskva-kreml-horoshiy-car-i-plohie-boyare.html">Москва. Кремль. Хороший ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24752-moskva-kreml-horoshiy-car-i-plohie-boyare.html">Происходит что-то очень плохое. Страна куда-то катится, а нам фактически ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24751-zolotov-poligraf-poligrafovich.html">Золотов Полиграф ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24751-zolotov-poligraf-poligrafovich.html">Удивительный человек – начальник Росгвардии Золотов. Что ни скажет – все не то. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24743-ramil-rahmatov-v-prokurature-bashkirii-proshli-obyski.html">Рамиль Рахматов: В ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24743-ramil-rahmatov-v-prokurature-bashkirii-proshli-obyski.html">По некоторым данным, оперативные мероприятия ведутся в кабинете зампрокурора ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;87</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24742-o-tom-kak-mustay-bashkirskuyu-intelligenciyu-dushil.html">О том, как Мустай ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24742-o-tom-kak-mustay-bashkirskuyu-intelligenciyu-dushil.html">Преследователь башкирской интеллигенции? Уфимцы против присвоения аэропорту ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;145</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24741-haydarovschine-v-cik-rb-pridet-konec.html">Хайдаровщине в ЦИК РБ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24741-haydarovschine-v-cik-rb-pridet-konec.html">Источники сообщают, что ЦИК РБ возглавит давний соратник Радия Хабирова. В ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24740-neobrazovannyy-ministr-obrazovaniya-budet-chudit-v-bgpu.html">Необразованный министр ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24740-neobrazovannyy-ministr-obrazovaniya-budet-chudit-v-bgpu.html">Глава Министерства образования Башкирии Гульназ Шафикова, занимающая эту ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;178</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24739-navalnyy-otvet-generalu-zolotovu.html">Навальный. Ответ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24739-navalnyy-otvet-generalu-zolotovu.html">Думал, стоит ли публиковать сегодня — на следующий день после трагедии в Керчи. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15300">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15316">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15230">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15351">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24724-schetnaya-palata-predupredila-o-rezkom-roste-cen-na-benzin.html">Счетная палата ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24724-schetnaya-palata-predupredila-o-rezkom-roste-cen-na-benzin.html">Из-за повышения акцизов на топливо, запланированного на 1 января 2019 года, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24723-raznos-bezdelnikam-v-teplyh-kreslah.html">Разнос бездельникам в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24723-raznos-bezdelnikam-v-teplyh-kreslah.html">Радий Хабиров предложил чиновникам сходить в семьи онкобольных. Сегодня во ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24722-s-bakirovschinoy-v-medicine-bashkirii-pokoncheno-budut-li-posadki.html">С бакировщиной в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24722-s-bakirovschinoy-v-medicine-bashkirii-pokoncheno-budut-li-posadki.html">Анвар Бакиров, «непотопляемый» министр здравоохранения Башкирии, ушел в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24721-horoshee-nachalo-ministry-zadergalis-otsidetsya-ne-poluchitsya.html">Хорошее начало: Министры ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24721-horoshee-nachalo-ministry-zadergalis-otsidetsya-ne-poluchitsya.html">Первые на вылет. Радий Хабиров устроил разнос строителям и Минздраву. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;155</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24729-fsb-prodolzhaet-posadki-korrupcionerov.html">ФСБ продолжает посадки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24729-fsb-prodolzhaet-posadki-korrupcionerov.html">Топ-менеджер ТД «Турбаслинский бройлер» был задержан сотрудниками УФСБ. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.10.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24592-istoricheskie-kartinki-dva-yubileya.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24592-istoricheskie-kartinki-dva-yubileya.html">Любят у нас отмечать юбилеи. Юбилей – событие политическое и власть, которая в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.09.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;80</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24595-ugolovschina-kremlevskogo-restoratora.html">Уголовщина «кремлевского ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24595-ugolovschina-kremlevskogo-restoratora.html">В четверг, 20 сентября, Соединенные Штаты Америки расширили санкции против ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.09.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24596-za-cherta-lysogo-tolko-ne-za-edinorossa.html">За черта лысого, только ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24596-za-cherta-lysogo-tolko-ne-za-edinorossa.html">Именно таким у очень многих был принцип голосования на минувших выборах — в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.09.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24598-vtoroy-tur-dlya-vsey-strany.html">Второй тур для всей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24598-vtoroy-tur-dlya-vsey-strany.html">У меня странное желание, друзья. Я хочу дожить до второго тура. Я живу в Москве ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.09.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24597-minprosvescheniya-rf-rodnoy-yazyk-nosit-kulturologicheskiy-harakter.html">Минпросвещения РФ: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24597-minprosvescheniya-rf-rodnoy-yazyk-nosit-kulturologicheskiy-harakter.html">Министерство просвещения России разъяснило разницу между предметами "Русский ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.09.2018&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=79" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Хабирову не мешают собирать команду</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 22.10.2018<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Комментарии: 17
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24749">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24749,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24749,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24749,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24749,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24749" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />

<!-- ADS -->

<div id="smi_teaser_12009">
   <center>
        <a href="https://24smi.info/?utm_source=informer_12009">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/1/12009.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<!-- ADS -->



<div class="news fullstory">

<div class="text">
    
Башкирские вице-премьеры коллективно ушли в отставку. В Башкирии, которую 11 октября возглавил бывший кремлевский чиновник Радий Хабиров, ушли в отставку большинство вице-премьеров. В субботу они написали заявления об увольнении по собственному желанию, пояснив, что тем самым решили дать возможность врио главы сформировать собственную команду. О том, что он готов взаимодействовать далеко не со всеми членами кабинета предшественника Рустэма Хамитова, врио главы Башкирии дал понять сразу после назначения.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-10/1539661941_radiy.jpg|--><img src="/uploads/posts/2018-10/1539661941_radiy.jpg" alt="Хабирову не мешают собирать команду" title="Хабирову не мешают собирать команду" /><!--dle_image_end--></div><br /><br />В субботу, по данным “Ъ”, президиум правительства Башкирии в полном составе ушел в отставку: семь из восьми вице-премьеров написали заявления об увольнении по собственному желанию. Андрей Трухан, курировавший строительство и транспорт, сделал это практически сразу после того, как на первом после назначения совещании кабмина господин Хабиров раскритиковал работу этих отраслей. Опрошенные “Ъ” отставники сообщили, что «коллегиальное решение об уходе обсуждалось несколько дней». «Закон не предусматривает для врио главы возможности отправить правительство в отставку, но ему нужна собственная команда, поэтому решили облегчить ему этот процесс»,— сказал один из вице-премьеров. Комментируя реакцию Радия Хабирова на коллективное решение вице-премьеров, собеседник “Ъ” в администрации Башкирии сообщил, что это «мужественное решение было оценено». «Скамейка запасных у врио главы длинная: он приглашает в свою команду самых сильных, не глядя на то, в каких лагерях они работали раньше»,— сказал он.<br /><br />Официально об отставках и назначениях в администрации Башкирии объявят сегодня. Премьер Башкирии Рустэм Марданов, занимающий эту должность с 2015 года, заявление об уходе не писал и продолжит работу. Вице-премьер по АПК, министр сельского хозяйства республики Ильшат Фазрахманов, полпред республики при президенте РФ Фархад Самедов и вице-премьер, руководящий аппаратом правительства, Илшат Тажитдинов «останутся и продолжат работу в статусе исполняющих обязанности», говорит собеседник “Ъ” в администрации. Заявления об уходе подписаны четырем вице-премьерам: Евгению Гурьеву (министр земельных и имущественных отношений), Марату Магадееву (взаимодействие с МЧС, госкомитетом по юстиции, Министерством молодежной политики и спорта), Салавату Сагитову (социальная политика), а также назначенному в сентябре Фанзилу Чингизову (образование и культура).<br /><br />Салавата Сагитова, по данным “Ъ”, может сменить министр семьи, труда и социальных отношений Ленара Иванова. Место вице-премьера по строительству и транспорту прочат Раифу Абдрахимову, бывшему директору муниципальной строительной компании «Инвестиционно-строительный комитет Уфы», с 2017 года работавшему заместителем Радия Хабирова в Красногорске. В Уфу вернется еще один представитель команды господина Хабирова — Олег Полстовалов, возглавлявший в Красногорске правовое управление. Он займет пост министра земельных и имущественных отношений. Как говорят в администрации Радия Хабирова, позже последует и ротация среди министров «до тех пор, пока не будет сформирована команда, способная решить задачи, поставленные врио главы». Правительство Башкирии состоит из восьми вице-премьеров, 12 министров, 12 глав комитетов и агентства, а также нескольких глав управлений.<br /><br />Напомним, после назначения Радий Хабиров на одном из первых же совещаний подверг жесткой критике работу кураторов строительства, транспорта и здравоохранения. После этого в отставку подал глава Минздрава Анвар Бакиров, а за ним — вице-премьер Андрей Трухан. На прошлой неделе не был продлен контракт с управделами главы Ринатом Шагалиным. Господа Трухан и Шагалин считались чиновниками, входившими в ближайшее окружение экс-главы региона Рустэма Хамитова.<br /><br />«Разумеется, заявление Хабирова о готовности работать с командой предшественника было из разряда ритуальных,— говорит политолог Сергей Маркелов.— Врио главы сформирует команду, в которую войдут в первую очередь люди из его ближайшего окружения. Дефицита в кадрах, учитывая его многолетнюю работу в Башкирии, потом в Кремле, а затем в Красногорске, нет. Думаю, команда будет формироваться из федеральных кадров, башкирско-красногорской команды, и, вероятно, останутся небольшие осколки команды Хамитова».<br /><br /><b>Наталья Павлова, Коммерсант</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cua29tbWVyc2FudC5ydS9kb2MvMzc3NzgzNQ%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />

<div id="smi_teaser_12010">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12010">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/c/4/12010.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>



<!-- ADS -->



    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-884481'><a id="comment1" name="comment1"></a>
<a id="comment-884481" name="comment-884481"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 22.10.2018, 09:34 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884481'>Откуда такая дружная отставка, не иначе как настойчивая &quot;рекомендация&quot; самого башлыка. Ссориться с ним себе дороже, это известно с времен его былой деятельности, лучше отойти и не мешать фантазиям новоиспеченного башлыка.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884481">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884481,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884481,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884481,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884481,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884481" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884490'><a id="comment2" name="comment2"></a>
<a id="comment-884490" name="comment-884490"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 22.10.2018, 09:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884490'>БЕДА РОССИИ -когда один заявил- у меня команда питерских.Вот и теперь все создают команду ,кто питерских,кто красногорско-башкирских.А страдает дело.При советской власти не знали слова команда.Работали с теми.кто имелся и работал в аппаратах Обкомов и Обисполкомов,.Шла ротация-кто то повышался,кто уходил на пенсию,кого то освобождали за упущение в работе.Но вот таких повсеместных СЕНОКОСОВ не было.Поэтому и порядок в стране был</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884490">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884490,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884490,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884490,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884490,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884490" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884493'><a id="comment3" name="comment3"></a>
<a id="comment-884493" name="comment-884493"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 22.10.2018, 09:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884493'>&quot;Брателы&quot; Т из актива СБМ остались в команде Хабирова и для многих, знакомых с их теневой деятельностью, - это очень настораживающий посыл.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884493">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884493,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884493,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884493,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884493,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884493" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884497'><a id="comment4" name="comment4"></a>
<a id="comment-884497" name="comment-884497"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 22.10.2018, 09:58 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884497'>Я староват и уже туго соображаю, а в текстах о новом главе страны башкир так много букв....<br /><br />ВЫ мне одно скажите: Какие отношения в данный момент между Хабировым и<br />МуртаЗлом - Сарбаевым. И для меня все станет ясным я получу ответ на мой вопрос:<br />Кто же ты друг или враг?<br />А может быть просто так?<br />А может быть ветер измен?<br />Я давно жду перемен.<br />Может быть шутка в серьёз?<br />Больно обидно до слёз.<br />Кто же ты друг или враг?<br />Или Так?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884497">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884497,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884497,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884497,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884497,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884497" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884505'><a id="comment5" name="comment5"></a>
<a id="comment-884505" name="comment-884505"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 22.10.2018, 10:10 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884505'>Полстовалов.....Преподаватель,директор Института права ,без году неделя нач правового управления в Красногорске -а теперь управитель имущества башкирского. А может кого то по опытнее или все по принципу ЛИЧНОЙ ПРЕДАННОСТИ</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884505">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884505,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884505,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884505,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884505,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884505" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884506'><a id="comment6" name="comment6"></a>
<a id="comment-884506" name="comment-884506"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 22.10.2018, 10:11 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884506'>Кто же ты друг или враг?<br />Или Так?<br />++++++++++++++++<br /><br />Как тебе сказать? Он пришел исполнять волю Путена, а дальше думай сам. Разберись, в чем сконцентрирована воля Путена.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884506">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884506,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884506,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884506,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884506,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884506" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884508'><a id="comment7" name="comment7"></a>
<a id="comment-884508" name="comment-884508"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 22.10.2018, 10:15 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884508'>Для пользы Башкирии надо бы Изотова вернуть из Москвы. Серьезные экономисты считают его знания, опыт работы, настойчивость в достижении целей, открытость и доступность в общении с людьми достойными для большого дела в большой белой юрте. <br />Уфимский мэр -самое то!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884508">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884508,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884508,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884508,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884508,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884508" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884512'><a id="comment8" name="comment8"></a>
<a id="comment-884512" name="comment-884512"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 22.10.2018, 10:20 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884512'>горожане гадали, кем посадит хабиров абдрахимова, того, который в 2 000-ые подарил ему 29 квартир, будучи руководителем ИСКа -вора из воров..<br />Вот она - должность зампремьера по строительству.<br />Какие должности отдаст хабиров назарову (он с ним на кирова 1 и внуком Мустая) , мурзагулову?<br />Кто еще надеется на порядок в республике..?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884512">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884512,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884512,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884512,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884512,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884512" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884515'><a id="comment9" name="comment9"></a>
<a id="comment-884515" name="comment-884515"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 22.10.2018, 10:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884515'>Гость<br /> <br />7 | 22.10.2018, 10:15 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Для пользы Башкирии надо бы Изотова вернуть из Москвы. Серьезные экономисты считают его знания, опыт работы, настойчивость в достижении целей, открытость и доступность в общении с людьми достойными для большого дела в большой белой юрте. <br />Уфимский мэр -самое то!<br />=========================================================<br />Видать такой помошник хабирову и нужен - большой йййййй опыт воровства.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884515">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884515,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884515,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884515,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884515,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884515" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884516'><a id="comment10" name="comment10"></a>
<a id="comment-884516" name="comment-884516"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4581.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 22.10.2018, 10:27 | Автор: <a onclick="ShowProfile('%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC', 'http://journalufa.com/user/%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC/', '0'); return false;" href="http://journalufa.com/user/%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC/">Герасим</a>
        <br />
        Публикации: 0 | Комментарии: 1403 | Рейтинг: <span style="color: #FF0000;">-31,8</span><br />
</li>
    </ul>




    
<div id='comm-id-884516'>Особи называющие Себя либералы спрятались и пишут анонимки. Либералы во время правления Сталина написали 20 миллионов анонимок друг на друга а сейчас обвиняют Сталина . ЛИБЕР -БОГ РАЗВРАТА СКОТОЛОЖЕСТВА ПЬЯНСТВА БЕЗДЕЛИЯ ТУНЕЯДСТВА .Ал суффикс показывает принадлежность . Либер -ал существо соответствует своему богу -разврата предательства тунеядства скотоложества. Азохен вей.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884516">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884516,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884516,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884516,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884516,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884516" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884517'><a id="comment11" name="comment11"></a>
<a id="comment-884517" name="comment-884517"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 22.10.2018, 10:27 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884517'>7 | 22.10.2018, 10:15 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Для пользы Башкирии надо бы Изотова вернуть из Москвы.<br />++++++++++++++<br />Тогда надо и Уралчека вернуть, как же он без него?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884517">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884517,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884517,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884517,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884517,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884517" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884527'><a id="comment12" name="comment12"></a>
<a id="comment-884527" name="comment-884527"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 22.10.2018, 10:42 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884527'>Если, впридачу к братанам, еще и Назарова, то это будет кадровый ПП!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884527">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884527,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884527,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884527,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884527,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884527" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884534'><a id="comment13" name="comment13"></a>
<a id="comment-884534" name="comment-884534"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4581.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 22.10.2018, 10:54 | Автор: <a onclick="ShowProfile('%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC', 'http://journalufa.com/user/%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC/', '0'); return false;" href="http://journalufa.com/user/%D0%93%D0%B5%D1%80%D0%B0%D1%81%D0%B8%D0%BC/">Герасим</a>
        <br />
        Публикации: 0 | Комментарии: 1403 | Рейтинг: <span style="color: #FF0000;">-31,8</span><br />
</li>
    </ul>




    
<div id='comm-id-884534'>Я как Данко пытаюсь вывести Вас в светлое будущее а Вы все шипите из под юбки особи называющей себя кухаркой. Что уже открыто зарегистрироваться и высказывать Свое мнение или предложение страшно? Вот из за такой жизненной позиции Вас и называет Радий бабуинами. Все побежите за банами к хозяину.Азохен вей. Трусы.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884534">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884534,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884534,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884534,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884534,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884534" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884535'><a id="comment14" name="comment14"></a>
<a id="comment-884535" name="comment-884535"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 22.10.2018, 10:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884535'>Сагитов три года писал мне чиновничьи - тупые ОТПИСКИ т. е плевал мне в лицо , пользуясь тем что высоко забрался . Поделом скот...не !!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884535">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884535,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884535,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884535,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884535,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884535" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884538'><a id="comment15" name="comment15"></a>
<a id="comment-884538" name="comment-884538"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 22.10.2018, 11:01 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884538'>Привет с соседней ветки эсбеэмовцу поющему ринатику Б.<br /><br />&quot;Плыви мимо, не встревай, если у тебя несварение. Улица широкая , многорядная. Садись верхом на Азо*** вей и катись&quot;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884538">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884538,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884538,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884538,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884538,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884538" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884542'><a id="comment16" name="comment16"></a>
<a id="comment-884542" name="comment-884542"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 22.10.2018, 11:11 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-884542'>13 | 22.10.2018, 10:54 | Автор: Герасим <br />Публикации: 0 | Комментарии: 1401 | Рейтинг: -31,8<br />Я как Данко пытаюсь вывести Вас в светлое будущее а Вы все шипите из под юбки особи называющей себя кухаркой. Что уже открыто зарегистрироваться и высказывать Свое мнение или предложение страшно? Вот из за такой жизненной позиции Вас и называет Радий бабуинами. Все побежите за банами к хозяину.Азохен вей. Трусы.<br />+++++++++++++++++<br /><br />А ты чем прославил свою храбрость? Азох@й вей глупостями?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884542">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884542,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884542,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884542,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884542,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884542" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-884546'><a id="comment17" name="comment17"></a>
<a id="comment-884546" name="comment-884546"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 22.10.2018, 11:30 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a>
        <br />
        Публикации: 131 | Комментарии: 6378 | Рейтинг: <span style="color: #FF0000;">-418</span><br />
</li>
    </ul>




    
<div id='comm-id-884546'>Назначение Радия Хабирова, похоже, и на что намекала здешняя мамка шоблятых, Кухарка, подействовало и на здешний сайт. Похоже и Корней Иванович попал в здешние Vip персоны. <br />Три раза, три дня пытался я опубликовать ответ на его последние претензии, вопросы, и прочие забавы, но увы, не пропустили.<br />Корней Иванович, отпиши в личку свой эл. адрес, пришлю ответ тебе. Ну, если так не пожелаешь, остаётся опубликовать свой ответ в ЖЖ с трансляцией на Фэйсбук.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-884546">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(884546,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(884546,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(884546,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(884546,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="884546" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24749-habirovu-ne-meshayut-sobirat-komandu.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24749" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>