<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Теперь уже бывший глава района с уголовными амбициями? &raquo; Уфимский Журнал</title>
<meta name="description" content="Обманувший Хабирова глава Баймакского района Башкирии покинул свой пост. Данную информацию подтвердил сам Ильшат Ситдиков, который пробыл главой района семь лет. Ильшат Ситдиков сообщил ProU" />
<meta name="keywords" content="Ситдиков, района, Баймакского, Ильшат, главы, сообщил, Темясово, ProUfu, глава, главой, конфликт, Ситдикова, жители, данным, отдал, Хабирова, Башкирии, покинул, который, каникул" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09164" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	


<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/214843/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
    

    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2226 <span style="color: #82ac34;">+11</span></a><br />
<div class="actionlinks"><a href="/24110-kak-propagandon-rtom-rabotal.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">16367 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">871823 <span style="color: #82ac34;">+183</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3084 <span style="color: #82ac34;">+9</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>

<br />


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->



<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


<br />

<!-- 240*400 start -->
<div id="advertur_232735"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 232735,
            place: "advertur_232735",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 240*400 end -->

<br />


<!-- Republer START -->
<!-- Уфимский Журнал -->
<!-- 240x400 -->
<div id="republer_57385_5_1543598244"></div>
<script type="text/javascript">
    (function(r, e, p, u, b) {
        if (!r[p]) {
            b = e.getElementsByTagName("script")[0];
            u = e.createElement("script");
            u.type = "text/javascript";
            u.src = "//a.republer.com/render.js?t=1543598244";
            u.async = true;
            b.parentNode.insertBefore(u, b);
        }

        r[p] = r[p] || [];
        r[p].push({
            id          : "republer_57385_5_1543598244",
            site_id     : 57385,
            geometry_id : 5,
            place_num   : 1,
            pos         : 0,
            float       : true
        });
    })(this, this.document, "RepublerBannerList");
</script>
<!-- Republer END -->

<div class="legend">Рейтинг публикаций</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24895-gafur-gilyazov-afganskaya-voyna-prestuplenie-rukovodstva-sssr.html">Гафур Гилязов: Афганская ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24895-gafur-gilyazov-afganskaya-voyna-prestuplenie-rukovodstva-sssr.html">Российская власть готовится широко отметить 30-летие (15 февраля 2019 г.) ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24823-sostoyalis-li-kak-zhenschiny-feministki-bashkirii.html">Состоялись ли как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24823-sostoyalis-li-kak-zhenschiny-feministki-bashkirii.html">Накануне активистки феминистического движения Башкортостана "БашФем" провели ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24853-gafur-gilyazov-chto-ozhidat-ot-naznacheniya-radiya-habirova.html">Гафур Гилязов: Что ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24853-gafur-gilyazov-chto-ozhidat-ot-naznacheniya-radiya-habirova.html">День республики – 11 октября 2018 г., ознаменовался важным политическим ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24789-liliya-chanysheva-podala-v-sud-na-vkontakte.html">Лилия Чанышева подала в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24789-liliya-chanysheva-podala-v-sud-na-vkontakte.html">30 октября Лилия Чанышева подала иск к соцсети «ВКонтакте», чтобы признать ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24791-sodomiya-v-uvd-ufimskogo-rayona-bez-chesti-i-sovesti.html">Содомия в УВД Уфимского ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24791-sodomiya-v-uvd-ufimskogo-rayona-bez-chesti-i-sovesti.html">Предположительно, в ночь с 29 на 30 октября начальник полиции Уфимского района ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24905-chto-skazhut-to-i-podderzhat.html" class="toplink">Что скажут — то и поддерж ...</a></b></dt><dd><p><a href ="/commratingday.html">15%-истинная доля башкир в численности населения</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24906-trollyat-i-peredergivayut-fakty.html" class="toplink">«Троллят» и «передергиваю ...</a></b></dt><dd><p><a href ="/commratingday.html">Хабирову переодеться бы стариком и в поликлинику, там покажут кузькину ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24906-trollyat-i-peredergivayut-fakty.html" class="toplink">«Троллят» и «передергиваю ...</a></b></dt><dd><p><a href ="/commratingday.html">А я уж и забыл когда последний раз был в больнице, не хожу я туда не п ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2018','right'); return false;" href="http://journalufa.com/2018/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/01/" title="Все материалы за 01 ноября 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/02/" title="Все материалы за 02 ноября 2018">2</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/11/03/" title="Все материалы за 03 ноября 2018">3</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/11/04/" title="Все материалы за 04 ноября 2018">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/05/" title="Все материалы за 05 ноября 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/06/" title="Все материалы за 06 ноября 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/07/" title="Все материалы за 07 ноября 2018">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/08/" title="Все материалы за 08 ноября 2018">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/09/" title="Все материалы за 09 ноября 2018">9</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/11/10/" title="Все материалы за 10 ноября 2018">10</a></td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/12/" title="Все материалы за 12 ноября 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/13/" title="Все материалы за 13 ноября 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/14/" title="Все материалы за 14 ноября 2018">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/15/" title="Все материалы за 15 ноября 2018">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/16/" title="Все материалы за 16 ноября 2018">16</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/11/17/" title="Все материалы за 17 ноября 2018">17</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/11/18/" title="Все материалы за 18 ноября 2018">18</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/19/" title="Все материалы за 19 ноября 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/20/" title="Все материалы за 20 ноября 2018">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/21/" title="Все материалы за 21 ноября 2018">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/22/" title="Все материалы за 22 ноября 2018">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/23/" title="Все материалы за 23 ноября 2018">23</a></td><td  class="weekday" >24</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/11/25/" title="Все материалы за 25 ноября 2018">25</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/26/" title="Все материалы за 26 ноября 2018">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/27/" title="Все материалы за 27 ноября 2018">27</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/28/" title="Все материалы за 28 ноября 2018">28</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/11/29/" title="Все материалы за 29 ноября 2018">29</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2018/11/30/" title="Все материалы за 30 ноября 2018">30</a></td><td colspan="2">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24889-habirov-my-ne-dadim-svorovat-eti-dengi.html" class="toplink">Хабиров: «Мы не дадим сво ...</a></b></dt><dd><p><a href ="/commratingweek.html">Хабиров: Мы не дадим своровать эти деньги --------------- Мы сами их с ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Зулия', '/index.php?subaction=userinfo&amp;user=%D0%97%D1%83%D0%BB%D0%B8%D1%8F', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%97%D1%83%D0%BB%D0%B8%D1%8F">Зулия</a></span></p></dd></dl><dl><dt><b><a href="/24893-galin-o-tom-pochemu-habirova-nazyvayut-huzha-i-zachem-on-kopiruet-babaya.html" class="toplink">Галин о том, почему Хабир ...</a></b></dt><dd><p><a href ="/commratingweek.html">Мочи не хватило дочитать этот бред до конца! Сплошные оды муртаЗлу, сп ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24894-bitva-za-aeroport-pochemu-mustay-possorilsya-s-musoy-gareevym.html" class="toplink">Битва за аэропорт: Почему ...</a></b></dt><dd><p><a href ="/commratingweek.html">Тётя Роза @Anakoyher  Пишут, что зонд NASA InSight успешно сел на Мар ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Егерь', '/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C">Егерь</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24805-narodnoe-edinstvo-v-parallelnoy-realnosti.html" class="toplink">Народное единство в парал ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Какая там нищета? Побоку безработицу и беззаконие властей. Мы должны г ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Karim Yaushev', '/index.php?subaction=userinfo&amp;user=Karim+Yaushev', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=Karim+Yaushev">Karim Yaushev</a></span></p></dd></dl><dl><dt><b><a href="/24791-sodomiya-v-uvd-ufimskogo-rayona-bez-chesti-i-sovesti.html" class="toplink">Содомия в УВД Уфимского р ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Трахать молодых сотрудниц,старшими по званию, по всей видимости у НИХ ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24818-ocherednaya-gryznya-nacionalistov-po-povodu-pamyatnikov-somnitelnym-personazham.html" class="toplink">Очередная грызня национал ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Где мать ТВОЮ, Памятник основателю исконно Русского города Уфа, Воевод ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24905-chto-skazhut-to-i-podderzhat.html">Что скажут — то и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24905-chto-skazhut-to-i-podderzhat.html">В Башкортостане депутаты поддержали законопроект о свободном выборе языка ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25248 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;100</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24906-trollyat-i-peredergivayut-fakty.html">«Троллят» и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24906-trollyat-i-peredergivayut-fakty.html">Хабиров высказался об обращениях жителей в соцсетях на тему здравоохранения. Он ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28435 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html">Теперь уже бывший глава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html">Обманувший Хабирова глава Баймакского района Башкирии покинул свой пост. Данную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19576 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24908-teper-vse-pravilno-vsemirnyy-kurultay-bashkir-vozglavil-specialist-po-ohrane-pamyatnikov.html">Теперь все правильно: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24908-teper-vse-pravilno-vsemirnyy-kurultay-bashkir-vozglavil-specialist-po-ohrane-pamyatnikov.html">Новым председателем Всемирного курултая башкир (ВКБ) — самой многочисленной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36386 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24901-premera-bashkirii-provozhayut-na-ural.html">Премьера Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24901-premera-bashkirii-provozhayut-na-ural.html">Новым местом работы башкирского премьера Рустэма Марданова, который, как ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25499 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;49</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24905-chto-skazhut-to-i-podderzhat.html">Что скажут — то и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24905-chto-skazhut-to-i-podderzhat.html">В Башкортостане депутаты поддержали законопроект о свободном выборе языка ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29034 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;100</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24906-trollyat-i-peredergivayut-fakty.html">«Троллят» и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24906-trollyat-i-peredergivayut-fakty.html">Хабиров высказался об обращениях жителей в соцсетях на тему здравоохранения. Он ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17590 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html">Теперь уже бывший глава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html">Обманувший Хабирова глава Баймакского района Башкирии покинул свой пост. Данную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41157 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24908-teper-vse-pravilno-vsemirnyy-kurultay-bashkir-vozglavil-specialist-po-ohrane-pamyatnikov.html">Теперь все правильно: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24908-teper-vse-pravilno-vsemirnyy-kurultay-bashkir-vozglavil-specialist-po-ohrane-pamyatnikov.html">Новым председателем Всемирного курултая башкир (ВКБ) — самой многочисленной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33548 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24901-premera-bashkirii-provozhayut-na-ural.html">Премьера Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24901-premera-bashkirii-provozhayut-na-ural.html">Новым местом работы башкирского премьера Рустэма Марданова, который, как ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23422 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;49</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      









<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24905-chto-skazhut-to-i-podderzhat.html">Что скажут — то и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24905-chto-skazhut-to-i-podderzhat.html">В Башкортостане депутаты поддержали законопроект о свободном выборе языка ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17601 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;100</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24906-trollyat-i-peredergivayut-fakty.html">«Троллят» и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24906-trollyat-i-peredergivayut-fakty.html">Хабиров высказался об обращениях жителей в соцсетях на тему здравоохранения. Он ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43385 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html">Теперь уже бывший глава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html">Обманувший Хабирова глава Баймакского района Башкирии покинул свой пост. Данную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15819 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24908-teper-vse-pravilno-vsemirnyy-kurultay-bashkir-vozglavil-specialist-po-ohrane-pamyatnikov.html">Теперь все правильно: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24908-teper-vse-pravilno-vsemirnyy-kurultay-bashkir-vozglavil-specialist-po-ohrane-pamyatnikov.html">Новым председателем Всемирного курултая башкир (ВКБ) — самой многочисленной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43333 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24901-premera-bashkirii-provozhayut-na-ural.html">Премьера Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24901-premera-bashkirii-provozhayut-na-ural.html">Новым местом работы башкирского премьера Рустэма Марданова, который, как ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26613 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;49</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24900-habirov-naznachil-sidyakina-kuratorom-raboty-s-investblokom.html">Хабиров назначил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24900-habirov-naznachil-sidyakina-kuratorom-raboty-s-investblokom.html">Как сообщает пресс-служба главы РБ, руководитель администрации главы республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22908 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24899-zahar-prilepin-ne-brosayte-kamen-pervym.html">Захар Прилепин: «Не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24899-zahar-prilepin-ne-brosayte-kamen-pervym.html">Новая колоночка про старые проблемы. Помните, пожалуйста, что Пушкин не только ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16138 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;110</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24902-zhdem-peremen-na-blyudechke.html">Ждем перемен на блюдечке ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24902-zhdem-peremen-na-blyudechke.html">Нестареющая песня-гимн Цоя «Перемен», как и культовый фильм «Асса» чутко ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38197 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24903-kak-otmazyvayut-propagandista-serezhku-brileva.html">Как отмазывают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24903-kak-otmazyvayut-propagandista-serezhku-brileva.html">Ой, как мне не хочется перебивать ужасно важный пост о выборной стратегии новым ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34873 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24898-gallyamov-o-murtaze-v-odnu-i-tu-zhe-reku-dvazhdy-ne-voyti.html">Галлямов о Муртазе: В ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24898-gallyamov-o-murtaze-v-odnu-i-tu-zhe-reku-dvazhdy-ne-voyti.html">Политолог рассуждает о возможности возвращения в большую политику первого ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30028 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;139</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15302">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15318">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15232">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15353">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24888-kommunizm-kak-ekstremizm-i-lenin-na-ocheredi.html">Коммунизм как экстремизм ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24888-kommunizm-kak-ekstremizm-i-lenin-na-ocheredi.html">Борьба с экстремизмом. В Челябинске предложили переименовать улицы Сони Кривой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39467 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;89</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24889-habirov-my-ne-dadim-svorovat-eti-dengi.html">Хабиров: «Мы не дадим ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24889-habirov-my-ne-dadim-svorovat-eti-dengi.html">Врио Главы Республики написал в соцсети пост о 28 триллионах рублей, которое ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26470 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;244</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24892-shevchuk-o-shihanah-davayte-ostavim-eto-chudo-dlya-potomkov.html">Шевчук — о Шиханах: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24892-shevchuk-o-shihanah-davayte-ostavim-eto-chudo-dlya-potomkov.html">Известный российский музыкант Юрий Шевчук высказался в защиту гор Шихан. Им ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12083 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;77</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24891-kakoy-konkurs-takie-i-kandidaty.html">Какой конкурс, такие и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24891-kakoy-konkurs-takie-i-kandidaty.html">Уфимская правозащитница Рамиля Саитова, участвовавшая в октябре в конкурсе на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28500 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24890-valeev-otozval-svoyu-skandalnuyu-dissertaciyu.html">Валеев отозвал свою ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24890-valeev-otozval-svoyu-skandalnuyu-dissertaciyu.html">Хайдар Валеев, в докторской диссертации которого сообществом «Диссернет» были ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21634 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;86</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24789-liliya-chanysheva-podala-v-sud-na-vkontakte.html">Лилия Чанышева подала в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24789-liliya-chanysheva-podala-v-sud-na-vkontakte.html">30 октября Лилия Чанышева подала иск к соцсети «ВКонтакте», чтобы признать ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36378 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24790-arestovan-podelnik-zamprokurora-bashkirii.html">Арестован подельник ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24790-arestovan-podelnik-zamprokurora-bashkirii.html">Суд избрал меру пресечения для соучастника в деле зампрокурора Башкирии. Суд ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42826 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24791-sodomiya-v-uvd-ufimskogo-rayona-bez-chesti-i-sovesti.html">Содомия в УВД Уфимского ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24791-sodomiya-v-uvd-ufimskogo-rayona-bez-chesti-i-sovesti.html">Предположительно, в ночь с 29 на 30 октября начальник полиции Уфимского района ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37286 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;330</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24792-s-ukradennymi-milliardami-napereves-rahimov-prodolzhit-stroyku-mecheti.html">С украденными ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24792-s-ukradennymi-milliardami-napereves-rahimov-prodolzhit-stroyku-mecheti.html">Благотворительный фонд «Урал», который контролирует первый президент Башкирии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37593 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;77</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24793-ochen-po-hamitovski-habirov-poruchil-minselhozu-zaschitit-reputaciyu-meda.html">Очень по-хамитовски: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24793-ochen-po-hamitovski-habirov-poruchil-minselhozu-zaschitit-reputaciyu-meda.html">Врио главы Башкирии Радий Хабиров поручил министру сельского хозяйства ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26850 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=87" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Теперь уже бывший глава района с уголовными амбициями?</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 30.11.2018<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 28978 | Комментарии: 18
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24907">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24907,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24907,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24907,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24907,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24907" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->

<br />


<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->


<br />

<script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_214843']=__lxGc__['s']['_214843']||{'b':{}})['b']['_637546']={'i':__lxGc__.b++};
</script>


<br/>

<!-- Republer START -->
<!-- Уфимский Журнал -->
<!-- 728x90 -->
<div id="republer_57385_7_1543598119"></div>
<script type="text/javascript">
    (function(r, e, p, u, b) {
        if (!r[p]) {
            b = e.getElementsByTagName("script")[0];
            u = e.createElement("script");
            u.type = "text/javascript";
            u.src = "//a.republer.com/render.js?t=1543598119";
            u.async = true;
            b.parentNode.insertBefore(u, b);
        }

        r[p] = r[p] || [];
        r[p].push({
            id          : "republer_57385_7_1543598119",
            site_id     : 57385,
            geometry_id : 7,
            place_num   : 1,
            pos         : 0,
            float       : true
        });
    })(this, this.document, "RepublerBannerList");
</script>
<!-- Republer END -->


<br/>

<!-- 728*90 start -->
<div id="advertur_232737"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 232737,
            place: "advertur_232737",
            width: 728,
            height: 90
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 728*90  end -->

<br/>



<!-- Republer START -->
<!-- Уфимский Журнал -->
<!-- 300x250 -->
<div id="republer_57385_11_1543598181"></div>
<script type="text/javascript">
    (function(r, e, p, u, b) {
        if (!r[p]) {
            b = e.getElementsByTagName("script")[0];
            u = e.createElement("script");
            u.type = "text/javascript";
            u.src = "//a.republer.com/render.js?t=1543598181";
            u.async = true;
            b.parentNode.insertBefore(u, b);
        }

        r[p] = r[p] || [];
        r[p].push({
            id          : "republer_57385_11_1543598181",
            site_id     : 57385,
            geometry_id : 11,
            place_num   : 1,
            pos         : 0,
            float       : true
        });
    })(this, this.document, "RepublerBannerList");
</script>
<!-- Republer END -->

<br />

<!-- 300*250 start -->
<div id="advertur_232736"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 232736,
            place: "advertur_232736",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 end -->


<!-- dir -->


<br />

<!-- Republer START -->
<!-- Уфимский Журнал -->
<!-- 300x250 -->
<div id="republer_57385_11_1543598181"></div>
<script type="text/javascript">
    (function(r, e, p, u, b) {
        if (!r[p]) {
            b = e.getElementsByTagName("script")[0];
            u = e.createElement("script");
            u.type = "text/javascript";
            u.src = "//a.republer.com/render.js?t=1543598181";
            u.async = true;
            b.parentNode.insertBefore(u, b);
        }

        r[p] = r[p] || [];
        r[p].push({
            id          : "republer_57385_11_1543598181",
            site_id     : 57385,
            geometry_id : 11,
            place_num   : 1,
            pos         : 0,
            float       : true
        });
    })(this, this.document, "RepublerBannerList");
</script>
<!-- Republer END -->

<!-- ADS -->
<br />


<br/>



<div class="news fullstory">

<div class="text">
    
Обманувший Хабирова глава Баймакского района Башкирии покинул свой пост. Данную информацию подтвердил сам Ильшат Ситдиков, который пробыл главой района семь лет. Ильшат Ситдиков сообщил ProUfu.ru, что покинул должность в связи с заслуженным выходом на пенсию. По данным нашего источника, временно исполняющим обязанности главы Баймакского района будет назначен Фанис Аминев, который ранее являлся главой Баймака.<br /><br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-11/1543554023_sitdikov.jpg|--><img src="/uploads/posts/2018-11/1543554023_sitdikov.jpg" alt="Теперь уже бывший глава района с уголовными амбициями?" title="Теперь уже бывший глава района с уголовными амбициями?" /><!--dle_image_end--></div><br /><br />– Я больше 40 лет отдал производству, работал директором, два раза главой. Баймакскому району отдал почти 15 лет. Спасибо руководству и всем. Сейчас буду укреплять свое здоровье, – сообщил ProUfu.ru Ситдиков.<br /><br />Еще один собеседник ProUfu.ru сообщил, что после конфликта в Темясово, когда к Ситдикову на прием пришли общественники, он попросил не «раздувать» конфликт и дать ему «досидеть» в своем кресле до мая 2019 года – тогда он написал бы заявление по собственному желанию. По другим данным, Ситдиков планировал продержаться на должности ради высокой пенсии.<br /><br />Напомним, в начале ноября врио главы Башкирии Радий Хабиров отчитал Ильшата Ситдикова за ложь. Тогда жители района в обращении к новому руководителю республики пожаловались, что учителей районных школ принудительно отправили на отдых в дни осенних каникул без оплаты труда. При этом Хабирова возмутило, что глава администрации Баймакского района Ильшат Ситдиков несколько раз «менял свои показания».<br /><br />Ильшат Ситдиков за время своей работы на посту главы Баймакского района успел прославиться и тем, что не смог предотвратить в Темясово межнациональный конфликт. Также в июне 2017 года глава района позволил себе грубо обозвать жителей Темясово. Немногим раньше местные жители сообщали о том, что Ситдиков прибыл на местный сабантуй в качестве VIP-гостя на вертолете. Отметим, что в отношении Ситдикова в 2015 году было возбуждено уголовное дело.<br /><br /><b>ПроУфу</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9wcm91ZnUucnUvbmV3cy9ub3Zvc3RpLzcyOTM3LW9ibWFudXZzaGl5X2toYWJpcm92YV9nbGF2YV9iYXltYWtza29nb19yYXlvbmFfYmFzaGtpcmlpX3Bva2ludWxfc3ZveV9wb3N0Lw%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-895393'><a id="comment1" name="comment1"></a>
<a id="comment-895393" name="comment-895393"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 30.11.2018, 10:17 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895393'>Я больше 40 лет отдал производству, работал директором, два раза главой. Баймакскому району отдал почти 15 лет. Спасибо руководству и всем. Сейчас буду укреплять свое здоровье, – сообщил ProUfu.ru Ситдиков.<br />________________________________________________________<br />Лицо становского байства. Сколько таких сидит еще рулит. Этот субъект пошел в нащальники сразу после школы? Или чему он там 40 лет отдал? Нормально хоть год по работал, или в креслах все посиживал?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895393">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895393,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895393,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895393,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895393,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895393" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895394'><a id="comment2" name="comment2"></a>
<a id="comment-895394" name="comment-895394"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 30.11.2018, 10:20 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895394'>А Хабиров оказался настоящим Мужиком, Сказал-сделал. Самого одиозного непотопляемого мафиози Сидю пнул под зад. За это Хабирову большое спасибо от простых жителей Баймакского района. Так держать Хабиров! <br />Кстати, ответит ли Сидя за базар, точнее за действия? За разграбленный район, за стадион Труд в Баймаке, за раскуроченный Парк культуры и отдыха в Баймаке, за повторно загубленный колбасный цех? Да много всего. Будет ли посадка?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895394">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895394,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895394,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895394,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895394,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895394" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895396'><a id="comment3" name="comment3"></a>
<a id="comment-895396" name="comment-895396"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 30.11.2018, 10:25 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895396'>Туда  и дорога ! Отдал  15 лет Баймакскому  району , но  взял  себе  <br />  от него  на  всю  свою  безбедную  жизнь !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895396">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895396,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895396,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895396,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895396,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895396" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895401'><a id="comment4" name="comment4"></a>
<a id="comment-895401" name="comment-895401"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 30.11.2018, 10:34 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895401'>У Системы большая очередь на Откорм, одного насытившегося уйдут другого нуждающегося воткнут, и так бесконечно.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895401">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895401,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895401,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895401,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895401,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895401" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895405'><a id="comment5" name="comment5"></a>
<a id="comment-895405" name="comment-895405"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 30.11.2018, 10:38 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895405'>Ну и когда же уйдет Глава Белорецкого района Миронов В.Г.? Сколько еще ждать и терпеть его? После всего, что показали по телевидению, он должен был написать заявление в тот же день! Посмотрите что творится в Белорецком районе: развал и уничтожение всего ценного, что еще осталось!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895405">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895405,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895405,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895405,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895405,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895405" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895406'><a id="comment6" name="comment6"></a>
<a id="comment-895406" name="comment-895406"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 30.11.2018, 10:40 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 3649 | Рейтинг: <span style="color: #FF0000;">-374,3</span><br />
</li>
    </ul>




    
<div id='comm-id-895406'>вО! <br />добрый моложец,откуда такого сыскали?<br />.........сам не красный, а морда красная» – ... чо рассказывать... дын-дын-дын... иду, никого не трогаю. у меня башка после ...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895406">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895406,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895406,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895406,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895406,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895406" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895409'><a id="comment7" name="comment7"></a>
<a id="comment-895409" name="comment-895409"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 30.11.2018, 10:48 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895409'>Сейчас буду укреплять свое здоровье, – сообщил ProUfu.ru Ситдиков.<br />*************************************************<br />Куда уж больше то &quot;укреплять&quot;,- посмотрите на его рожу лица, вылитый зажравшийся боров!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895409">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895409,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895409,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895409,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895409,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895409" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895422'><a id="comment8" name="comment8"></a>
<a id="comment-895422" name="comment-895422"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 30.11.2018, 11:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895422'>5 | 30.11.2018, 10:38 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Ну и когда же уйдет Глава Белорецкого района Миронов В.Г.? Сколько еще ждать и терпеть его? После всего, что показали по телевидению, он должен был написать заявление в тот же день! Посмотрите что творится в Белорецком районе: развал и уничтожение всего ценного, что еще осталось!<br />_____<br /> Куда миронову уходить? На пенсию рано. В обратно в кассиры- западло<br />В охранники тестирование на полиграфе не пройдет. К жене в окошко МФЦ - у миронова техника общения с людьми питекатропная- клиенты побьют<br />Один путь- вместе с женой продавцами в лавки тестя.<br />Но это только после завершения расследования по землям, квартирам, недостроям и пр. к чему прикасались его липкие ручонки</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895422">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895422,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895422,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895422,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895422,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895422" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895424'><a id="comment9" name="comment9"></a>
<a id="comment-895424" name="comment-895424"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 30.11.2018, 11:19 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895424'>Глава Белорецкого района Миронов В.Г. - кассир-операционист, сын водителя серого кардинала Карепанова Е.Я., уроженец стольного поселка Верхний Авзян, как и все руководители муниципальных и государственных организаций Белорецкого района: пенсионного фонда, налоговой инспекции, отдела образования, центра занятости. Главный врач Белорецкой ЦРКБ пасынок Карепанова Е.Я.. А Карепанов Е.Я. сам из Верхнего Авзяна... Здесь уж про коррупцию и говорить не стоит. Рука руку моет! <br />  Весь депутатский состав районного Совета &quot;ручные&quot; у Карепанова Е.Я. вместе с Мироновым В.Г., кроме одного - двух. Говорить о проведении заседания Совета об расторжении контракта с Мироновым В.Г. и говорить не стоит. Так и будет продолжаться уничтожение Белорецкого района!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895424">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895424,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895424,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895424,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895424,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895424" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895429'><a id="comment10" name="comment10"></a>
<a id="comment-895429" name="comment-895429"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 30.11.2018, 11:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895429'>9 | 30.11.2018, 11:19 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Глава Белорецкого района Миронов В.Г. - кассир-операционист, сын водителя серого кардинала Карепанова Е.Я., уроженец стольного поселка Верхний Авзян, как и все руководители муниципальных и государственных организаций Белорецкого района: пенсионного фонда, налоговой инспекции, отдела образования, центра занятости. Главный врач Белорецкой ЦРКБ пасынок Карепанова Е.Я.. А Карепанов Е.Я. сам из Верхнего Авзяна... Здесь уж про коррупцию и говорить не стоит. Рука руку моет! <br />Весь депутатский состав районного Совета &quot;ручные&quot; у Карепанова Е.Я. вместе с Мироновым В.Г., кроме одного - двух. Говорить о проведении заседания Совета об расторжении контракта с Мироновым В.Г. и говорить не стоит. Так и будет продолжаться уничтожение Белорецкого района!<br />__________________________________________________<br />Эка невидаль, с одной деревни. А сколько титульных семейств присосалось по республике . Вся семья руководители районов и в уфе для прикрытия кто нибудь сидит. Глав меняют, для простых жителей никаких изменений.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895429">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895429,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895429,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895429,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895429,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895429" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895430'><a id="comment11" name="comment11"></a>
<a id="comment-895430" name="comment-895430"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 30.11.2018, 11:27 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 3649 | Рейтинг: <span style="color: #FF0000;">-374,3</span><br />
</li>
    </ul>




    
<div id='comm-id-895430'>- долой комарилью Миронова-Корепанова!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895430">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895430,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895430,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895430,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895430,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895430" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895440'><a id="comment12" name="comment12"></a>
<a id="comment-895440" name="comment-895440"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 30.11.2018, 11:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895440'>Что толку баймакцам от ухода Ситдикова?<br />Его &quot;крыша&quot; возле Хабирова уже закрепилась крепко и населению этого, проблемного района по всем характеристикам, улучшения жизни ждать не стоит.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895440">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895440,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895440,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895440,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895440,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895440" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895471'><a id="comment13" name="comment13"></a>
<a id="comment-895471" name="comment-895471"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 30.11.2018, 14:35 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895471'>Глава Белорецкого района Миронов В.Г. - кассир-операционист, сын водителя серого кардинала Карепанова Е.Я., уроженец стольного поселка Верхний Авзян, как и все руководители муниципальных и государственных организаций Белорецкого района: пенсионного фонда, налоговой инспекции, отдела образования, центра занятости. Главный врач Белорецкой ЦРКБ пасынок Карепанова Е.Я.. А Карепанов Е.Я. сам из Верхнего Авзяна... Здесь уж про коррупцию и говорить не стоит. Рука руку моет! <br />Весь депутатский состав районного Совета &quot;ручные&quot; у Карепанова Е.Я. вместе с Мироновым В.Г., кроме одного - двух. Говорить о проведении заседания Совета об расторжении контракта с Мироновым В.Г. и говорить не стоит. Так и будет продолжаться уничтожение Белорецкого района!<br />------------------------------------------------------------<br />-----------------------------------<br />До Миронова В.Г. главами Белорецкого района много лет были Максимов Н.П., Карепанов Е.Я. все выходцы с достопочтенного поселка Верхний Авзян... Власть передается из рук в руки только выходцу из Верхнего Авзяна.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895471">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895471,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895471,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895471,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895471,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895471" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895477'><a id="comment14" name="comment14"></a>
<a id="comment-895477" name="comment-895477"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 30.11.2018, 15:11 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895477'>•	11 | 30.11.2018, 11:27 | Автор: Иннокентий Иванов <br />Публикации: 0 | Комментарии: 3646 | Рейтинг: -374,3<br />- долой комарилью Миронова-Корепанова!<br /><br />Нужно было начинать с Нуримановского района.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895477">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895477,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895477,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895477,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895477,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895477" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895524'><a id="comment15" name="comment15"></a>
<a id="comment-895524" name="comment-895524"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 30.11.2018, 20:43 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895524'>........&quot; Обманувший Хабирова глава Баймакского района Башкирии покинул свой пост. Данную информацию подтвердил сам Ильшат Ситдиков, который пробыл главой района семь лет. ..........&quot;<br /> ====================================================== <br /> Трус и Подлец  руководил  Баймакским  районом  15 лет !<br /> Из  них  под  руководством  ПУСТОЗВОНА - Хамитова,  8лет !<br /> Такая  вот она  подлейшая  , власть  ПУСТОЗВОНСКАЯ  была !<br />  Какая же она  подлая !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895524">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895524,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895524,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895524,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895524,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895524" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895525'><a id="comment16" name="comment16"></a>
<a id="comment-895525" name="comment-895525"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 30.11.2018, 20:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895525'>Судя  по фотографии  за столом  сидящего человека , можно  <br /> сказать&quot;  хоризма &quot; данного человека  больше  похожа  на Морду !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895525">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895525,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895525,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895525,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895525,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895525" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895535'><a id="comment17" name="comment17"></a>
<a id="comment-895535" name="comment-895535"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 30.11.2018, 22:11 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895535'>Башкирцы  все  таковы !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895535">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895535,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895535,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895535,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895535,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895535" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-895539'><a id="comment18" name="comment18"></a>
<a id="comment-895539" name="comment-895539"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 30.11.2018, 22:23 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-895539'>17 | 30.11.2018, 22:11 | Автор: <br /><br />Башкирцы все таковы !<br />=======================================<br />  Не  хотелось  бы согласиться  , и НЕ соглашусь , за  неименеием <br /> МАААЛенькой  части башкирцев !  Как  сволочи  Каца !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-895539">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(895539,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(895539,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(895539,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(895539,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="895539" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24907-teper-uzhe-byvshiy-glava-rayona-s-ugolovnymi-ambiciyami.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24907" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->






<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>