<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Орден СЮ, которого Афзалов как раз достоин &raquo; Уфимский Журнал</title>
<meta name="description" content="В числе награждённых — горняки, медики, работники образования, журналисты, общественные деятели. Награды вручены жителям города, проявившим высокий профессионализм и активную гражданскую поз" />
<meta name="keywords" content="города, Афзалов, Сибай, схода, Сибая, которые, видеообращение, жители, Владимиру, который, граждан, Сибае, администрации, главы, карьере, время, жителей, возмутился, числе, Рустем" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2569 <span style="color: #82ac34;">+58</span></a><br />
<div class="actionlinks"><a href="/25421-kriminalnaya-ufa-alla-pugacheva.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">16891 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">893975 <span style="color: #82ac34;">+145</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3127 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    


    





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21426-pyatno-na-reputacii-pravda-i-spravedlivost-ot-frontovikov.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/25431-radi-kvartiry-gotov-i-v-partiyu-podatsya.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->



<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->

<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2019','right'); return false;" href="http://journalufa.com/2019/03/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Апрель 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/01/" title="Все материалы за 01 апреля 2019">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/02/" title="Все материалы за 02 апреля 2019">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/03/" title="Все материалы за 03 апреля 2019">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/04/" title="Все материалы за 04 апреля 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/05/" title="Все материалы за 05 апреля 2019">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/08/" title="Все материалы за 08 апреля 2019">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/09/" title="Все материалы за 09 апреля 2019">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/10/" title="Все материалы за 10 апреля 2019">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/11/" title="Все материалы за 11 апреля 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/12/" title="Все материалы за 12 апреля 2019">12</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/04/13/" title="Все материалы за 13 апреля 2019">13</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/04/14/" title="Все материалы за 14 апреля 2019">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/15/" title="Все материалы за 15 апреля 2019">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/16/" title="Все материалы за 16 апреля 2019">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/17/" title="Все материалы за 17 апреля 2019">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/18/" title="Все материалы за 18 апреля 2019">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/19/" title="Все материалы за 19 апреля 2019">19</a></td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/04/22/" title="Все материалы за 22 апреля 2019">22</a></td><td  class="day day-current" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25386-nu-chto-ne-zhdali-a-vot-i-on.html" class="toplink">Ну что, не ждали? А вот и ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Умер Георгий Данелия.  Прощайте ,Георгий Николаевич! Спасибо, что вы ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl><dl><dt><b><a href="/25431-radi-kvartiry-gotov-i-v-partiyu-podatsya.html" class="toplink">Ради квартиры - готов и в ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Вступить в едро на шестой год войны против Украины, это запредельно дл ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Виктор', '/index.php?subaction=userinfo&amp;user=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80">Виктор</a></span></p></dd></dl><dl><dt><b><a href="/25350-ustal-ot-pesen-plyasok-i-bravurnoy-boltovni.html" class="toplink">Устал от песен, плясок и  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Хамитов абсолютно чужой на этом скучном празднике, это человек из друг ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25446-evgeniya-kucueva-russkie-chuvstvo-lishnego-naroda.html">Евгения Куцуева: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25446-evgeniya-kucueva-russkie-chuvstvo-lishnego-naroda.html">Русские... Урус... (так вроде). Я вспомнила, сутки думала откуда у меня это ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28479 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;79</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25447-nash-krasivyy-gorod-otravlen-yadami-karera.html">«Наш красивый город ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25447-nash-krasivyy-gorod-otravlen-yadami-karera.html">В Сибае в субботу прошел экологический сход граждан, созванный группой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31816 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html">Орден СЮ, которого ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html">В числе награждённых — горняки, медики, работники образования, журналисты, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31595 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25439-narod-takoy-kogo-im-spustyat-za-togo-i-progolosuyut.html">Народ такой. Кого им ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25439-narod-takoy-kogo-im-spustyat-za-togo-i-progolosuyut.html">В конце марта в региональном отделении “Единой России” отобрали четверых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22153 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;64</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25440-staraya-bayka-pro-dva-kryla-odnoy-pticy.html">Старая байка про «два ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25440-staraya-bayka-pro-dva-kryla-odnoy-pticy.html">Первый президент РТ прислал видеопоздравление к церемонии открытия Дней ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21467 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      








<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25446-evgeniya-kucueva-russkie-chuvstvo-lishnego-naroda.html">Евгения Куцуева: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25446-evgeniya-kucueva-russkie-chuvstvo-lishnego-naroda.html">Русские... Урус... (так вроде). Я вспомнила, сутки думала откуда у меня это ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28813 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;79</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25447-nash-krasivyy-gorod-otravlen-yadami-karera.html">«Наш красивый город ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25447-nash-krasivyy-gorod-otravlen-yadami-karera.html">В Сибае в субботу прошел экологический сход граждан, созванный группой ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31621 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html">Орден СЮ, которого ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html">В числе награждённых — горняки, медики, работники образования, журналисты, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19326 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25439-narod-takoy-kogo-im-spustyat-za-togo-i-progolosuyut.html">Народ такой. Кого им ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25439-narod-takoy-kogo-im-spustyat-za-togo-i-progolosuyut.html">В конце марта в региональном отделении “Единой России” отобрали четверых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42926 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;64</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25440-staraya-bayka-pro-dva-kryla-odnoy-pticy.html">Старая байка про «два ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25440-staraya-bayka-pro-dva-kryla-odnoy-pticy.html">Первый президент РТ прислал видеопоздравление к церемонии открытия Дней ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27922 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25441-ne-bylo-alternativy-i-takoy-ne-nado.html">Не было альтернативы, и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25441-ne-bylo-alternativy-i-takoy-ne-nado.html">Как сообщила «Эху» сама Саитова, она направила предложения о выдвижении ее ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25241 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25442-bespoleznyy-sovet-s-bestolkovymi-ekspertami.html">Бесполезный совет с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25442-bespoleznyy-sovet-s-bestolkovymi-ekspertami.html">Президентский Совет по права человека направил руководству Башкирии и в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16813 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25443-v-ufe-otkryli-pamyatnik-tatarskomu-poetu-gabdulle-tukayu.html">В Уфе открыли памятник ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25443-v-ufe-otkryli-pamyatnik-tatarskomu-poetu-gabdulle-tukayu.html">На открытие памятника пришли главы двух республик, Башкортостана и Татарстана. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23567 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25438-statist-kommunist.html">Статист-коммунист ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25438-statist-kommunist.html">КПРФ на выборах главы Башкортостана выдвигает Юнира Кутлугужина. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11592 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;50</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25437-u-habirova-vysokiy-uroven-elektoralnogo-doveriya.html">У Хабирова высокий ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25437-u-habirova-vysokiy-uroven-elektoralnogo-doveriya.html">ВЦИОМ оценил готовность избирателей проголосовать за врио губернаторов регионов. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.04.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11884 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;121</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25347-grustnyy-prazdnik-s-pusteyuschim-holodilnikom.html">Грустный праздник с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25347-grustnyy-prazdnik-s-pusteyuschim-holodilnikom.html">Почему празднование 100-летия Башкирии оказалось никому не нужным? Вчера ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42580 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;60</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25351-zhaloba-nadziratelyu-na-usloviya-soderzhaniya.html">Жалоба надзирателю на ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25351-zhaloba-nadziratelyu-na-usloviya-soderzhaniya.html">25 марта на круглом столе в Уфе правозащитники Башкирии рассказали о нарушениях ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42575 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25352-aktivisty-sibaya-na-vstreche-s-chlenami-spch-vnov-podnyali-vopros-o-kompensaciyah.html">Активисты Сибая на ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25352-aktivisty-sibaya-na-vstreche-s-chlenami-spch-vnov-podnyali-vopros-o-kompensaciyah.html">Экоактивисты Сибая, где с ноября наблюдается загрязнение воздуха сернистыми ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43468 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25353-cpch-rossii-predlozhenie-glavy-mvd-bashkirii-protivorechit-konstitucii.html">CПЧ России: Предложение ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25353-cpch-rossii-predlozhenie-glavy-mvd-bashkirii-protivorechit-konstitucii.html">Идею штрафовать за жалобы на полицейских и чиновников обсудили в рамках в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35935 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;63</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25354-vopros-est-kak-do-nekoego-bezobraziya-nekotorye-zemlyaki-bashkiry-dohodyat.html">Вопрос есть. Как до ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25354-vopros-est-kak-do-nekoego-bezobraziya-nekotorye-zemlyaki-bashkiry-dohodyat.html">На Фэйсбуке у одного товарища, господина, с никнеймом Azamat Ryskildy возник ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15605 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'><!-- 728*90 start -->




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






<!-- 728*90 end -->

<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/mkset.ru/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4659.jpg?update=52" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Орден СЮ, которого Афзалов как раз достоин</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('mkset.ru', 'http://journalufa.com/user/mkset.ru/', '0'); return false;" href="http://journalufa.com/user/mkset.ru/">mkset.ru</a> | 22.04.2019<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 30125 | Комментарии: 48
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-25448">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(25448,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(25448,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(25448,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(25448,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="25448" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
В числе награждённых — горняки, медики, работники образования, журналисты, общественные деятели. Награды вручены жителям города, проявившим высокий профессионализм и активную гражданскую позицию во время локализации очагов тления руды на карьере Сибайского филиала АО «Учалинский ГОК». Также в числе награжденных представители общественного движения «Сибай, дыши!».<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2019-02/1550084623_afzalov_sibay.jpg|--><img src="/uploads/posts/2019-02/1550084623_afzalov_sibay.jpg" alt="Орден СЮ, которого Афзалов как раз достоин" title="Орден СЮ, которого Афзалов как раз достоин" /><!--dle_image_end--></div><br /><br />— Надеюсь, вы не остановите вашу деятельность и точно так же принципиально, жестко и по-честному будете ставить вопросы перед республиканскими органами власти и муниципалитетом, — отметил руководитель региона, обращаясь к активистам.<br /><br /><b>Орден Салавата Юлаева получил глава городской администрации Рустем Афзалов.</b><br /><br />— Эта награда — в некотором смысле аванс. Немного необычная ситуация, потому что, как правило, мы не вручаем главам муниципалитетов такие награды.<br /><br />Но это наша благодарность Рустему Ахметкаримовичу, который взял на себя все удары, хорошо работал и все это время был в городе, — подчеркнул врио главы РБ.<br /><br /><b>МКС</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9ta3NldC5ydS9uZXdzL3NvY2lldHkvMjEtMDQtMjAxOS92cmlvLWdsYXZ5LWJhc2hraXJpaS12cnVjaGlsLWdvc3VkYXJzdHZlbm55ZS1uYWdyYWR5LXpoaXRlbHlhbS1zaWJheWE%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--><br /><br />***<br /><br />Глава администрации Сибая Рустем Афзалов пристыдил участников схода граждан, записавших видеообращение Владимиру Путину с просьбой вмешаться в решение экологической проблемы города.<br /><br />Свое заявление он сделал на встрече с горожанами, которая прошла вчера вечером в поселке Аркаим, пишет "Ъ".<br /><br />По его мнению, организаторами схода стали не жители Сибая, а "непонятные люди, не имеющие отношения к Сибаю".<br /><br />— Митинг в выходной — это было вообще не правильно. . Организаторы непорядочные товарищи, которые пытаются поднять народ не знаю куда и для чего. Собирают петиции, пишут. Это нормально что ли? — возмутился Афзалов.<br /><br />Он призвал жителей игнорировать призывы к выходу на улицу, "сказать им нет".<br /><br />Он напомнил частые приезды врио главы Башкортостана Радия Хабирова в Сибай.<br /><br />— Республикой столько делается для города — врачи здесь, Радий Фаритовичиздесь, переживает за судьбу города, никуда так часто не приезжает, как в Сибай. И кто-то хочет вытереть об это ноги! — возмутился он.<br /><br />По словам Афзалова, интернет-пользователь, который информировал о сходе, является человеком "с уголовным прошлым, живущим в Баймакском районе".<br /><br />— Он регулярно избивает жену, имеет пять уголовных дел, и этот козел стоит у меня на площади, на нашей площади и готовит обращение к главному человеку страны! Я понимаю, уважаемые люди бы это сделали, которые отдали силы тому, чтобы Сибай жил. А тут какой-то экскремент, — воскликнул чиновник.<br /><br />— Мы должны пресекать это. Пусть не лезет со своим уставом в наш огород. У нас есть силы самим разобраться в наших проблемах, — добавил Афзалов.<br /><br />Однако он не уточнил, кого он имел в виду под организатором схода.<br /><br />Собравшиеся приветствовали его слова аплодисментами.<br /><br />Напомним, в Сибае с ноября прошлого года продолжается тление руды в карьере Учалинского ГОК. Серные выбросы из карьера отравляют воздух. Периодически регистрируется существенное превышение ПДК диоксида серы. Местные жители жалуются на ухудшение самочувствия.<br /><br />В конце прошлой недели в Сибае прошел сход граждан, которые записали видеообращение Владимиру путину. На сход собралось, по разным оценкам, от 500 до 600 жителей Сибая.</div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-920475'><a id="comment1" name="comment1"></a>
<a id="comment-920475" name="comment-920475"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 22.04.2019, 10:20 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-920475'>Награды вручены жителям города, проявившим высокий профессионализм и активную гражданскую позицию во время локализации очагов тления руды на карьере Сибайского филиала АО «Учалинский ГОК».<br />==============================<br />Они там что човсем охренели!<br />Жители Сибая продолжают жаловаться на отравленный воздух, руда в карьере продолжает тлеть, а радий ордена раздает?!<br />Маразм полный!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920475">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920475,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920475,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920475,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920475,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920475" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920481'><a id="comment2" name="comment2"></a>
<a id="comment-920481" name="comment-920481"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 22.04.2019, 10:42 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-920481'>Они там что човсем охренели!<br />Жители Сибая продолжают жаловаться на отравленный воздух, руда в карьере продолжает тлеть, а радий ордена раздает?!<br />Маразм полный!!!<br />+++<br /> Валидовщина, сэр!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920481">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920481,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920481,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920481,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920481,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920481" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920490'><a id="comment3" name="comment3"></a>
<a id="comment-920490" name="comment-920490"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 22.04.2019, 11:33 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-920490'>А Мулдашева наградили? Как ни как 8 пациентов посмотрел. Стал бы он дважды лауреатом ордена Салавата Юлаева.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920490">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920490,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920490,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920490,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920490,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920490" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920495'><a id="comment4" name="comment4"></a>
<a id="comment-920495" name="comment-920495"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 22.04.2019, 11:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-920495'>Ценность этой награды падает все ниже</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920495">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920495,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920495,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920495,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920495,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920495" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920497'><a id="comment5" name="comment5"></a>
<a id="comment-920497" name="comment-920497"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2739.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 22.04.2019, 11:55 | Автор: <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a>
        <br />
        Публикации: 561 | Комментарии: 222 | Рейтинг: <span style="color: #009900;">+88,9</span><br />
</li>
    </ul>




    
<div id='comm-id-920497'>Как это падает? Помоему наоборот, растет!<br /><br />Смотри, получатели становятся все сволочнее, ублюдочнее, отвратительнее и поганее!<br /><br />Награда находит своих героев, великое дело ЗБИ СЮ цветет и пахнет (говном).</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920497">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920497,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920497,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920497,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920497,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920497" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920498'><a id="comment6" name="comment6"></a>
<a id="comment-920498" name="comment-920498"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 22.04.2019, 11:59 | Автор: <a onclick="ShowProfile('%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF', 'http://journalufa.com/user/%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF/">Альберт Я</a>
        <br />
        Публикации: 0 | Комментарии: 153 | Рейтинг: <span style="color: #009900;">+8,7</span><br />
</li>
    </ul>




    
<div id='comm-id-920498'>Считаю, что награждение человека за его оскорбление жителей и отсутствие лечения пострадавших оскорблением жителей Сибая и Башкирии. Это в стиле ВРИо.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920498">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920498,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920498,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920498,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920498,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920498" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920499'><a id="comment7" name="comment7"></a>
<a id="comment-920499" name="comment-920499"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 22.04.2019, 12:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-920499'>Орден Салавата Юлаева получил глава городской администрации Рустем Афзалов.<br /><br />— Эта награда — в некотором смысле аванс. Немного необычная ситуация, потому что, как правило, мы не вручаем главам муниципалитетов такие награды.<br />=============================================<br /> Это  так  &quot; ценится &quot;  Орден ? <br /> АВАНСОМ раздают ?!<br /> За  горение  руды  которое  и  сегодня  продолжается !<br /> Только  с перепою такое может прийти в голову !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920499">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920499,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920499,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920499,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920499,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920499" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920503'><a id="comment8" name="comment8"></a>
<a id="comment-920503" name="comment-920503"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 22.04.2019, 12:15 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-920503'>— Республикой столько делается для города — врачи здесь, Радий Фаритовичиздесь, переживает за судьбу города, никуда так часто не приезжает, как в Сибай. И кто-то хочет вытереть об это ноги! — возмутился он.<br />================================================<br />  Все  &quot; благодетели  переживают &quot; на чистом  воздухе !<br />  Вот  ведь ПОДХАЛИМ и ПОДЖОПНИК этот Афзалов .<br />  Бывают же  такие  Му...аки !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920503">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920503,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920503,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920503,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920503,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920503" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920504'><a id="comment9" name="comment9"></a>
<a id="comment-920504" name="comment-920504"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 22.04.2019, 12:15 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920504'>СРАдий продолжает плевать в лица сибайцев....</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920504">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920504,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920504,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920504,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920504,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920504" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920508'><a id="comment10" name="comment10"></a>
<a id="comment-920508" name="comment-920508"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 22.04.2019, 13:02 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920508'>Госдура:<br />Теперь парламентские заседания будут проводиться по вторникам, средам и четвергам с 12:00 до 16:00. Правительственные часы также будут начинаться в полдень. Новый график начнет действовать с 1 мая 2019 года.<br />_________________________________<br />4 часа в день, 3 дня в неделю за 600к и премиальные?<br />Плюс авто с водилой, плю столько же на помощников(можно таковых не нанимать а брать себе), плюс перелеты, &quot;командировочные&quot;, плюс бесплатная медицина для всех членов семьи(тещи тоже) с бесплатными лекарствами, плюс путевки в санатории (не янган-тау, а классом выше в несколько раз). плюс квартира без оплаты коммуналки... чо еще забыла?<br /><br />Эх, хорошо же живут наши слуги!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920508">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920508,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920508,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920508,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920508,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920508" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920530'><a id="comment11" name="comment11"></a>
<a id="comment-920530" name="comment-920530"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 22.04.2019, 14:56 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 3513 | Рейтинг: <span style="color: #FF0000;">-286,9</span><br />
</li>
    </ul>




    
<div id='comm-id-920530'>22.04.2019, 13:02 | Автор: Кухарка <br />Публикации: 1299 | Комментарии: 63622 | Рейтинг: +12190,2<br />Госдура:<br />Теперь парламентские заседания будут проводиться по вторникам, средам и четвергам с 12:00 до 16:00. <br />_______________<br />Куха<br /><br />я вчера вечером, часов в 9, слушал по радио Свобода интересную передачу на тему оплаты труда. Там одна баба, с еврейской фамилией, очень интересно рассказывала как устроена система оплаты труда бюджетников и др. , почему в одной больнице одинаковые врачи получают один 8тыс, а другой 80тыс., про колдоговор, стимулирующие, оклады и т.д.<br /><br /> Короче полезно знать народу, где обман таится.<br /><br />Глянь на ихнем сайте ссылку на эту передачу, пусть люди просвящаеся. Полезная информация, я и сам много не знал.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920530">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920530,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920530,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920530,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920530,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920530" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920531'><a id="comment12" name="comment12"></a>
<a id="comment-920531" name="comment-920531"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 22.04.2019, 15:04 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920531'>Вот она пятая колонна! Вражеские голоса слушаешь, хрюша! За печеньки госдепа, православный коммняка!))))))))))))))<br /><br />Лан... поищу)))</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920531">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920531,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920531,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920531,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920531,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920531" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920532'><a id="comment13" name="comment13"></a>
<a id="comment-920532" name="comment-920532"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 22.04.2019, 15:07 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920532'>Эта?<br />Молчать нельзя<br />19 Апрель 2019<br />Марьяна Торочешникова<br />(на еврейскую фамилию не тянет)<br /><br />https://www.svoboda.org/a/29891803.html</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920532">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920532,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920532,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920532,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920532,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920532" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920533'><a id="comment14" name="comment14"></a>
<a id="comment-920533" name="comment-920533"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 22.04.2019, 15:09 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920533'>А! Канторович комментит... понятно. Да - похоже на еврейскую фамилию)))) <br />Ты, хрюша, как и все православные коммуняки еще и антисимит))))<br /><br />цитирую:<br /><br />Ирина Канторович: Бедность работающего населения породили уникальнейшие законы, принятые незаметно для всех нас в 2007-м и в последующие годы. Всех желающих я отсылаю к моей петиции: &quot;Измените законы, провоцирующие бедность работников и &quot;экономию&quot; бюджетных средств&quot;: там названы все эти законы.<br /><br />Сейчас оклады меньше МРОТ, причем даже у профессоров<br />Начнем с Трудового кодекса. Было замечательное положение – 4-й пункт статьи 133-1 Трудового кодекса – о том, что оклад не может быть меньше минимального размера оплаты труда (МРОТ). Издавна в Трудовом кодексе была статья (и сейчас есть), по которой вся наша зарплата делится на оклад – гарантированную часть зарплаты, стимулирующую часть (это премия), и компенсационную часть – за сложность или вредность: Крайний Север и так далее. Раньше по закону оклады не могли быть меньше МРОТ, но этот пункт изъяли. Одновременно в 2007 году изъяли пункт, определяющий, что такое МРОТ. Раньше было определение, которое соответствует международной практике и здравому смыслу: МРОТ – это размер месячной заработной платы за труд неквалифицированного работника, полностью отработавшего норму рабочего времени при выполнении простых работ в нормальных условиях труда. Это тоже изъяли, что позволило квалифицированным работникам тоже платить МРОТ, и это законно.<br /><br />В 2011 году окончательно отменили единую тарифную сетку, где было расписано, кому и сколько платить в зависимости от квалификации. Всего лишь десять лет назад МРОТ был примерно 4300 рублей. Соответственно, врач или учитель мог получать оклад с коэффициентом примерно 2,4–2,6 от МРОТ. Если это применить к сегодняшнему времени, то оклад у всех был бы 25–30 тысяч рублей. А сейчас оклады меньше МРОТ, причем даже у профессоров. Если вникаешь в наше законодательство, то просто поражаешься, как мы еще существуем! Потом ликвидировали единую тарифную сетку, ввели новое понятие – &quot;базовые должностные оклады&quot;. И по пункту 2 статьи 144 Трудового кодекса назначать эти базовые оклады – это полномочия правительства РФ.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920533">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920533,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920533,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920533,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920533,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920533" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920534'><a id="comment15" name="comment15"></a>
<a id="comment-920534" name="comment-920534"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 22.04.2019, 15:11 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920534'>Марьяна Торочешникова: Учитель получает базовый оклад...<br /><br />Ирина Канторович: Там по разрядам и так далее, в зависимости от квалификации. Но до сих пор никто ничего не назначил, и у меня есть свеженький ответ Минтруда, что и не будут назначать.<br /><br />Марьяна Торочешникова: А кто же сейчас устанавливает базовый оклад для учителей?<br /><br />Ирина Канторович: Как мне объяснили в Минтруда, это полномочия правительства. Я им привожу конкретный документ: во Владимирской области сами назначили базовый должностной оклад, например, у профессора – 7350 рублей, у воспитателя – 2 тысячи рублей... Это делает губернатор области своим постановлением, начиная еще с 2008 года. Причем это не его полномочия. Я говорю: &quot;Как же они назначают? Написано: базовые должностные оклады&quot;. В Минтруда мне: &quot;Да, это неправильная формулировка&quot;.<br /><br />Марьяна Торочешникова: Может быть, это произвол губернатора Владимирской области, а в других областях все хорошо?<br /><br />Ирина Канторович: Нет, сейчас у всех базовые должностные оклады меньше МРОТ. И никакое заступничество Путина не помогает. Учительница пожаловалась в &quot;прямой линии&quot; 17-го года, что у нее низкая зарплата, а потом появилась статья, что ее зарплата со следующего учебного года не изменилась, что все по закону. Это везде так.<br /><br />Марьяна Торочешникова: Каков сейчас оклад обычного учителя или медработника среднего и низшего звена?<br /><br />Ирина Канторович: То, что существует у нас, не соответствует мировой практике: оклад (гарантированная часть) очень маленький. Такие же низкие оклады у работников МВД. И это создает самое тяжелое социальное последствие: им нужно хотя бы получить нормальную зарплату, чтобы как-то выжить.<br /><br />Марьяна Торочешникова: Получить вот эти стимулирующие выплаты...<br /><br />Ирина Канторович: ...которые составляют большую часть зарплаты. И они заинтересованы в том, чтобы возбуждать как можно больше уголовных и административных дел и проводить их по более тяжелым статьям. Вот почему у нас сейчас бывают такие абсурдные судебные разбирательства.<br /><br />Базовые должностные оклады действительно назначают сейчас регионы. Но по закону, по 144-й статье Трудового кодекса, оклады в каждом бюджетном учреждении назначает коллективный договор. Я три дня назад была в Минтруда. У меня есть перечень окладов учреждения, из которого меня уволили за мою гражданскую позицию. Это Центр образования &quot;Технологии обучения&quot; в Москве, и там оклад секретарши на полторы-две тысячи больше, чем оклад тьютора (преподавателя, человека с высшим педагогическим образованием). И я спросила у сотрудников Минтруда: &quot;Как такое может быть?&quot; Они ответили: &quot;Ну, если коллектив решил, то так и есть. Мало ли какие должностные обязанности записаны у секретарши&quot;. То есть тут полная вакханалия: что хочу, то и ворочу.<br /><br />Конечно, решает это не коллектив. И что может решить коллектив, откуда он знает особенности работы? И почему такие важнейшие вещи надо отдавать на решение коллектива?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920534">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920534,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920534,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920534,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920534,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920534" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920536'><a id="comment16" name="comment16"></a>
<a id="comment-920536" name="comment-920536"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 22.04.2019, 15:12 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920536'>Марьяна Торочешникова: А как же профсоюзы? Мы уже много лет слышим о том, что нужно развивать профсоюзное движение, работники сами должны отстаивать свои права, а если что-то не нравится, идти в суд.<br /><br />Ирина Канторович: Лейтмотив моего выступления в Минтруда был таков: &quot;Договорные отношения между работником и работодателем, которые положены в основу трудовых отношений, в принципе невозможны&quot;. Я приводила очень много примеров, говорила: &quot;Как работник может договариваться с работодателем, если сейчас вы по закону дали работодателю право самостоятельно, ни с кем не согласовывая, составлять штатное расписание?&quot; Меня так и уволили: &quot;Ты только вякнешь – через два месяца тебя просто уволят&quot;. На это мне сказали: &quot;Ну, вас уволят, но вам же государство будет два месяца выплачивать пособие&quot;. То есть чиновники ничего делать не будут. Это люди, которые абсолютно не чувствуют никакой своей внутренней ответственности за миллионы бедняков. Абсолютно бессовестные люди!<br /><br />Сейчас учителя пожаловались в Думу. Учитель, победитель конкурса, получает зарплату 14 тысяч.<br /><br />И самая важная вещь: сейчас совершенно законно работникам в одном и том же учреждении, одной и той же должности и одной и той же нагрузки через эти стимулирующие... Можно прямо написать в положении об оплате труда: &quot;Стимулирующая – это личное решение работодателя&quot;. В положении об оплате труда написано: это решил коллектив.<br /><br />Трудовые отношения – очень закрытые, есть мало возможностей узнать о них что-то, поскольку существуют персональные данные. Поэтому я цитирую высших лиц страны. Ольга Васильева в ноябре 17-го года, выступая перед ректорами, сказала: &quot;Мои коллеги, Департамент контрольно-ревизионной деятельности сделал уже целую подборку схем, как руководство вузов, повышая достаток только отдельных, приближенных преподавателей, фактически не повышает зарплату педагогического коллектива, по принципу: у тебя 20, у меня 120, а средняя у нас 70&quot;.<br /><br />Я пошла в Департамент контрольно-ревизионной деятельности. Этот департамент возглавляет очень милая Мария Хлопотных, она лично очень сочувствует работникам. Я говорю: &quot;Мария Борисовна, вот вы вывели эти схемы, а что вы сделали, чтобы они не действовали?&quot; Она отвечает: &quot;Мы же сказали ректорам, они больше не будут&quot;.<br /><br />В 2012 году &quot;Комсомольская правда&quot; написала: &quot;По данным пресс-службы Департамента образования столицы, в этом году отдельные учителя Москвы имели месячную зарплату более 300 тысяч рублей&quot;. На тот момент это было десять тысяч долларов в месяц – среднемесячная зарплата некоторых учителей. При этом мы не знаем этих &quot;выдающихся учителей&quot;. Вот откуда эта &quot;средняя&quot; зарплата!<br /><br />Была статья в &quot;Новой газете&quot; – &quot;Неправильный доктор&quot; – о том, как хороший, совестливый молодой человек три месяца поработал главным врачом в Уинской больнице Пермского края. Там было написано: &quot;Одна педиатр со стажем получала по ведомости при полной загрузке 10 тысяч рублей, а другая – 80 тысяч&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920536">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920536,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920536,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920536,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920536,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920536" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920537'><a id="comment17" name="comment17"></a>
<a id="comment-920537" name="comment-920537"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 22.04.2019, 15:16 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 3513 | Рейтинг: <span style="color: #FF0000;">-286,9</span><br />
</li>
    </ul>




    
<div id='comm-id-920537'>Куха - маладис</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920537">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920537,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920537,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920537,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920537,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920537" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920538'><a id="comment18" name="comment18"></a>
<a id="comment-920538" name="comment-920538"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 22.04.2019, 15:18 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920538'>Кстати))) Френд в ФБ выложил сканы зарплат наших уфимских глав-врачей, их замов и главбухов за 2018г. - майские указы для них выполнены....<br /><br />Я перепостила, и наш пропавший Ху-йснеяров от меня тожеперепостил эти сканы себе)))) Жив курилка, но бросил своего пдельника старого пидораса по кличке доцент на УЖике)))) И что важно - после нескольких совместных возлияний и признаний в любви)))) Даже мужики бросают это уёюище!<br /><br />А вот - сходите и полюбопытствуйте - сколько получают обласканные властью - те, кто фальсифицирует невыборы в пуйлостане:<br /><br />https://www.facebook.com/permalink.php?story_fbid=8993774103<br />93674&id=100009642703007&notif_id=1555927255355354&notif_t=s<br />tory_reshare<br /><br />короткая ссылка:<br />http://haa.su/Mut/</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920538">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920538,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920538,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920538,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920538,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920538" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920539'><a id="comment19" name="comment19"></a>
<a id="comment-920539" name="comment-920539"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 22.04.2019, 15:22 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920539'>Куха - маладис<br />__________________<br />Знаю)))) За это вы меня и любите, но как насители комплекса неполноценности пубертатного возраста(что малый, что старый) - дергаете за косички))))))))))))</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920539">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920539,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920539,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920539,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920539,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920539" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-920540'><a id="comment20" name="comment20"></a>
<a id="comment-920540" name="comment-920540"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 22.04.2019, 15:24 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1299 | Комментарии: 63630 | Рейтинг: <span style="color: #009900;">+12189,3</span><br />
</li>
    </ul>




    
<div id='comm-id-920540'>Продолжу, точнее - окончание комментариев Канторович<br />:<br />Марьяна Торочешникова: Ирина, вы видите решение проблемы?<br /><br />Ирина Канторович: Куда бы мы все ни писали, все спускается в Минтруда, а оно все это спускает в Департамент оплаты труда. Так у нас устроены госорганы. Я познакомилась с этими чиновниками – они ничего не будут делать. Я считаю, что самой высшей власти все это совершенно не выгодно. Это выгодно всем руководителям, 5% населения России: они сейчас получают такие зарплаты...<br /><br />Марьяна Торочешникова: Именно поэтому вы написали свою петицию – думаете, что высшие власти обратят внимание на проблему?<br /><br />Ирина Канторович: Я написала петицию потому, что поняла: есть такие отношения, которые нигде не фиксируются, ни в каких документах, а договорные отношения абсолютно не работают. По бумагам у нас все прекрасно: коллектив сам решает платить себе маленькие зарплаты.<br /><br />Трудовые отношения – это только часть гораздо более серьезной проблемы. У нас в 2010 году приняли закон, по которому все бюджетные средства, которые выделяются бюджетному учреждению, остаются у него (раньше, если оно что-то не тратило, это возвращалось государству). Дальше региональные законы предписывают, куда эту экономию направлять: например, для Москвы: &quot;Экономия по фонду оплаты труда, включая начисления на фонд оплаты труда, по коммунальным услугам и материальным затратам может направляться на выплаты стимулирующего характера&quot;, то есть на премии, которые определяет сам руководитель (П.17 Приложения к Постановлению Правительства Москвы от 24 октября 2014 г. № 619-ПП (в ред. постановления Правительства Москвы от 23.12.2015 N 932-ПП.). Честно говоря, когда во все это вникнешь, удивляешься, как у нас еще что-то стоит в нашей стране.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-920540">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(920540,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(920540,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(920540,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(920540,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="920540" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/25448-orden-syu-kotorogo-afzalov-kak-raz-dostoin.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25448" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>