<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Новый бред: Шежере и рассказы бабок вместо науки &raquo; Уфимский Журнал</title>
<meta name="description" content="Салия Мурзабаева: «Наследственные болезни можно предотвратить, зная свое шежере». Как узнать о своей предрасположенности к наследственному заболеванию и предупредить генетическое заболевание" />
<meta name="keywords" content="человек, только, предрасположенность, будет, заболевания, препараты, когда, может, можно, жизни, болезни, нужно, сегодня, предрасположенности, образ, диабет, вести, просто, родословную, лечения" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2499 <span style="color: #82ac34;">+33</span></a><br />
<div class="actionlinks"><a href="/25687-kak-v-sanatorii-ekspert-soveta-pri-putine-soobschil-itogi-obsledovaniya-sibayskogo-karera.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">17143 <span style="color: #82ac34;">+2</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">904680 <span style="color: #82ac34;">+163</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3143 <span style="color: #82ac34;">+8</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    
    
  <!-- <div class="legend">Горячие темы Уфимского Журнала</div> -->




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="http://journalufa.com/25644-habirov-k-nacionalistam-i-rasizmu-ya-budu-prosto-besposchaden.html" class="archives">Хабиров: «К националистам и расизму я буду просто беспощаден»</a></li>
   
       
   <li><a href="http://journalufa.com/25643-radiy-habirov-nado-perestat-izuchat-nasilno-bashkirskiy.html" class="archives">Радий Хабиров: «Надо перестать изучать насильно башкирский»</a></li>
   

 
       
       
   </ul>
    

    
    
<br style="clear: left" />


 


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


    





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/25693-park-patriot-otmyvochnaya-kontora-ministerstva-obrazovaniya-bashkirii.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->



<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->

<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2019','right'); return false;" href="http://journalufa.com/2019/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/01/" title="Все материалы за 01 июля 2019">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/02/" title="Все материалы за 02 июля 2019">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/03/" title="Все материалы за 03 июля 2019">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/04/" title="Все материалы за 04 июля 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/05/" title="Все материалы за 05 июля 2019">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/08/" title="Все материалы за 08 июля 2019">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/09/" title="Все материалы за 09 июля 2019">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/10/" title="Все материалы за 10 июля 2019">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/11/" title="Все материалы за 11 июля 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/12/" title="Все материалы за 12 июля 2019">12</a></td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/15/" title="Все материалы за 15 июля 2019">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/07/16/" title="Все материалы за 16 июля 2019">16</a></td><td  class="day day-current" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25619-prodolzhim-davitsya-palmovym-maslom-putin-prodlil-sankcii-svoemu-narodu.html" class="toplink">Продолжим давиться пальмо ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Меня удивляет выносливость народов проживающих в рф: - Ухудшается меди ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/25640-budni-derzhavy-holodilnik-pobezhdaet-televizor.html" class="toplink">Будни державы: Холодильни ...</a></b></dt><dd><p><a href ="/commratingmonth.html">После 1 июля - ждите повышения почти на все продукты - ибо ПЛАТОН доро ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/25637-bashinform-gryaznaya-agitka-vo-vred-habirovu.html" class="toplink">Башинформ: Грязная агитка ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Только услуга медвежья, грубо, топорно, лизоблюдски как при Муртазе. Н ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('natall', '/index.php?subaction=userinfo&amp;user=natall', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=natall">natall</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25701-vstrechaem-cifrovoy-gulag-v-ufe-vseh-pod-protokol.html">Встречаем цифровой ГУЛАГ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25701-vstrechaem-cifrovoy-gulag-v-ufe-vseh-pod-protokol.html">В Уфе начнут распознавать людей с помощью камер на улицах. Запустить пилотную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43295 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25702-poslednyaya-instanciya-iz-treh-bukv.html">Последняя инстанция из ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25702-poslednyaya-instanciya-iz-treh-bukv.html">Кандидат на пост главы Башкортостана, общественница Рамиля Саитова потребовала ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19141 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html">Новый бред: Шежере и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html">Салия Мурзабаева: «Наследственные болезни можно предотвратить, зная свое ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28348 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;83</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25698-rahimov-habirovu-neobhodimo-ryadom-s-soboy-sobrat-odinakovo-myslyaschih-lyudey.html">Рахимов: «Хабирову ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25698-rahimov-habirovu-neobhodimo-ryadom-s-soboy-sobrat-odinakovo-myslyaschih-lyudey.html">Первому президенту республики не понравилось, что не дали слово активисту БОО ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20256 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25697-v-ufe-zaregistrirovali-feykovuyu-chanyshevu.html">В Уфе зарегистрировали ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25697-v-ufe-zaregistrirovali-feykovuyu-chanyshevu.html">Из трех Чанышевых на выборах в горсовет Уфы зарегистрирована только одна — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18849 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      








<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25701-vstrechaem-cifrovoy-gulag-v-ufe-vseh-pod-protokol.html">Встречаем цифровой ГУЛАГ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25701-vstrechaem-cifrovoy-gulag-v-ufe-vseh-pod-protokol.html">В Уфе начнут распознавать людей с помощью камер на улицах. Запустить пилотную ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20675 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25702-poslednyaya-instanciya-iz-treh-bukv.html">Последняя инстанция из ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25702-poslednyaya-instanciya-iz-treh-bukv.html">Кандидат на пост главы Башкортостана, общественница Рамиля Саитова потребовала ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29843 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html">Новый бред: Шежере и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html">Салия Мурзабаева: «Наследственные болезни можно предотвратить, зная свое ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19119 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;83</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25698-rahimov-habirovu-neobhodimo-ryadom-s-soboy-sobrat-odinakovo-myslyaschih-lyudey.html">Рахимов: «Хабирову ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25698-rahimov-habirovu-neobhodimo-ryadom-s-soboy-sobrat-odinakovo-myslyaschih-lyudey.html">Первому президенту республики не понравилось, что не дали слово активисту БОО ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31662 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25697-v-ufe-zaregistrirovali-feykovuyu-chanyshevu.html">В Уфе зарегистрировали ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25697-v-ufe-zaregistrirovali-feykovuyu-chanyshevu.html">Из трех Чанышевых на выборах в горсовет Уфы зарегистрирована только одна — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27059 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25696-pustaya-boltovnya-marionetok.html">Пустая болтовня ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25696-pustaya-boltovnya-marionetok.html">Медиакорсеть задала всем кандидатам на пост главы Башкирии один вопрос: «Какими ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30286 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25695-murtaza-vsyu-zhizn-raspravlyavshiysya-s-neugodnymi-o-dele-golunova-bednyazhku-chut-ne-zakryli.html">Муртаза, всю жизнь ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25695-murtaza-vsyu-zhizn-raspravlyavshiysya-s-neugodnymi-o-dele-golunova-bednyazhku-chut-ne-zakryli.html">Первый президент республики рассказал, что научился пользоваться интернетом для ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27751 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25699-zagovor-tupoy-vlasti.html">Заговор тупой власти ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25699-zagovor-tupoy-vlasti.html">Заговор. Заговор – точное слово для оценки того, что сделано в нашей стране с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26870 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25691-nacionalisty-okrysilis-na-habirova.html">Националисты окрысились ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25691-nacionalisty-okrysilis-na-habirova.html">"Мы никогда не были экстремистами": активисты "Башкорта" ответили Радию ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33845 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;228</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25693-park-patriot-otmyvochnaya-kontora-ministerstva-obrazovaniya-bashkirii.html">Парк «Патриот»: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25693-park-patriot-otmyvochnaya-kontora-ministerstva-obrazovaniya-bashkirii.html">Управляющая компания военно-патриотического парка культуры и отдыха «Патриот» ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.07.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25517 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;67</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25592-istinnoe-otnoshenie-k-gundyaevskoy-rpc.html">Истинное отношение к ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25592-istinnoe-otnoshenie-k-gundyaevskoy-rpc.html">Епархия после протестов отказалась от строительства храма в сквере ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38775 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25593-na-vybory-v-gorsovet-ufy-vydvinulas-koordinator-shtaba-alekseya-navalnogo.html">На выборы в горсовет Уфы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25593-na-vybory-v-gorsovet-ufy-vydvinulas-koordinator-shtaba-alekseya-navalnogo.html">Уфимский координатор штаба Алексея Навального Лилия Чанышева подала документы в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32407 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25594-chelovechnyy-tekst-habirov-tolko-vneshne-takoy-surovyy.html">Человечный текст. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25594-chelovechnyy-tekst-habirov-tolko-vneshne-takoy-surovyy.html">Он разместил на своей странице во ВКонтакте откровенный пост. Радий Хабиров ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35885 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">Гулянка по десять тысяч ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">Госкомитет по торговле Башкирии закажет казенному предприятию «Комбинат ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32664 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;122</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25597-importnoe-vino-vmesto-kumysa.html">Импортное вино вместо ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25597-importnoe-vino-vmesto-kumysa.html">Делегатов Всемирного курултая башкир угостят импортным вином. Газета ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39729 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>

<!-- 728*90 start -->




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






<!-- 728*90 end -->

<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4658.jpg?update=98" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Новый бред: Шежере и рассказы бабок вместо науки</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83', 'http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/', '0'); return false;" href="http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/">ПроУфу</a> | 16.07.2019<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 36567 | Комментарии: 83
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-25703">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(25703,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(25703,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(25703,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(25703,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="25703" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Салия Мурзабаева: «Наследственные болезни можно предотвратить, зная свое шежере». Как узнать о своей предрасположенности к наследственному заболеванию и предупредить генетическое заболевание – читайте в интервью с врачом-генетиком, депутатом Госдумы 5-6 созыва и профессором кафедры медицинской генетики БГМУ Салией Мурзабаевой.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2019-07/1563251358_saliya.jpg|--><img src="/uploads/posts/2019-07/1563251358_saliya.jpg" alt="Новый бред: Шежере и рассказы бабок вместо науки" title="Новый бред: Шежере и рассказы бабок вместо науки" /><!--dle_image_end--></div><br /><br />– Владимир Путин подписал указ, по которому мы можем получить генетические паспорта к 2025 году. Пока нет ясности, как это будет происходить.<br /><br />Получается, мы будем знать о своей предрасположенности к той или иной болезни. Скажите, насколько это поможет оздоровлению нации?<br /><br />– Я думаю, это вопрос будущего. Вообще, медицина будущего – это персонифицированная медицина, когда каждый будет знать об особенностях своего организма, о том, к каким заболеваниям он предрасположен, какие препараты подходят именно ему с учетом генетики. В этом всем может помочь генетическая паспортизация населения. Но массово такие программы мы сможем применять лишь тогда, когда это будет возможно технически и финансово. На сегодня мы проводим молекулярно-генетические анализы лишь по медицинским показаниям.<br /><br />– Мы доживем до этого момента, когда будут массово будут выдаваться генетические паспорта?<br /><br />– Вы – да (смеется – прим.ред.).<br /><br />– А как сегодня можно массово определить предрасположенность к той или иной болезни?<br /><br />– Если говорить о массовом анализе, то на сегодня есть легкодоступный метод для любого врача, причем не только врача-генетика. Это так называемый клинико-генеалогический метод, то есть составление и анализ родословной.<br /><br />Любой человек может составить свое шежере, поспрашивав у своих близких, мам, пап, бабушек и дедушек с обеих сторон, узнать, какими заболеваниями болели его родственники в предыдущих поколениях, выяснить причины их смерти, продолжительность их жизни, были ли выкидыши. Сбор семейного анамнеза позволит человеку не только узнать свои корни и происхождение, но и заставит задуматься о своем здоровье, обратиться к врачу для принятия мер по предупреждению манифестации (проявлении – прим.ред.) заболевания. Каждый из нас сам должен заботиться о собственном здоровье, не дожидаясь, когда болезнь нас настигнет…<br /><br />– Как можно уберечься от наследственности? <br /><br />– Для профилактики генетических заболеваний, нужно, чтобы человек не просто заботился о своем здоровье, но и хорошо знал свою родословную. К сожалению, даже медики уделяют мало внимания сбору анамнеза родственников. Наш прием начинается как раз со сбора генеалогии. Мы выясняем, были ли аналогичные случаи заболевания, тот же рак желудка, молочной железы, диабет, в роду.<br /><br />– Разве рак и диабет – это наследственные заболевания?<br /><br />– Это те заболевания, которые относятся к группе наследственных заболеваний с предрасположенностью. Они не напрямую наследуются, но человека имеются такие же изменения на генном уровне, как и у его больных родственников. И знаете, наличие предрасположенности не обязательно приведет к развитию болезни, если человек, зная об этом, примет меры по предупреждению заболевания. Возьмем сахарный диабет. Если человек знает, что у него в роду есть случаи сахарного диабета, он регулярно будет проверять не только сахар, но и сахарную кривую. То есть он не просто сделает один анализ, а узнает, как работает его поджелудочная железа. Такому человеку нужно ограничить употребление легкоусваиваемых углеводов – сладкое, печеное. Нужно соблюдать диету.<br /><br />Мои студенты удивляются, когда я говорю, что государство не тратило бы миллиарды на инсулин и сахароснижающие препараты, если бы каждый врач-эндокринолог, участковый терапевт знал родословную своего пациента и не только наблюдал бы его, но и его окружение, родственников,<br />и занимался бы с ним предупреждением развития болезни. У него должна быть картотека по группе риска, кроме больных сахарным диабетом. То есть не только должны быть школы диабета для больных сахарным диабетом, должны быть школы для тех групп людей, у кого есть предрасположенность!<br /><br />– А есть вероятность, что у нас будет все так, как вы говорите?<br /><br />– Наш генетический центр уже оснастили новейшим оборудованием, которое может определить предрасположенность к сахарному диабету. Конечно, 4 млн населения РБ на онкопредрасположенность или предрасположенность к диабету мы обследовать не в состоянии. Это ведь очень затратный метод лечения. Если человек точно знает по своей родословной о предрасположенности к конкретному заболеванию, то он должен предпринять все меры, и вести тот образ жизни, который предотвратит его развитие. Мы знаем, что тот же стресс может спровоцировать и сахарный диабет и онкологию, да и просто повлиять на иммунитет. И если человек не соблюдает режим сна и отдыха, ест все подряд и т.д. у него заболевание манифестирует.<br /><br />А человек, который даже имеет предрасположенность, может не заболеть, если он, зная свои особенности, генотип, будет вести соответствующий здоровый образ жизни.<br /><br />Кстати, у нас есть статья в ФЗ-323 «Об основах охраны здоровья граждан...», где прописана ответственность пациента. Зная свою родословную, свои данные, после обследования и лечения у врача, пациент ответственно должен не только принимать препараты и лечиться, если он больной, но и вести здоровый образ жизни, тогда и затраты у нас будут не на инсулин, например, а на профилактику. А на сегодня мы больше всего денег тратим на лечение, а не профилактику. Именно это меня и беспокоит как генетика: многие заболевания можно было бы предупредить, даже если у человека измененный генотип. Ведь сейчас методом генной инженерии выпускаются новые препараты не только для лечения заболеваний с наследственной предрасположенностью, но даже наследуемых, то есть человека можно лечить с учетом его измененного генотипа. Правда, это очень дорогие препараты.<br /><br />– А вы, будучи врачом-генетиком, проверяли свою предрасположенность к тем или иным заболеваниям?<br /><br />– Я нет, потому что не при всех заболеваниях обязательно нужно лабораторное подтверждение. Но как врач-генетик я знаю, что многие из нас могут определить свою предрасположенность по своему роду. Я знаю, что у меня отец, дядя (родной брат отца) и еще один случай в роду – с сердечно-сосудистой патологией и гиперхолестеринемией. Соответственно, зачем мне подтверждение на генном уровне, если я знаю, что мне нужно есть нежирную пищу, а также исключить те продукты, которыми я могу спровоцировать высокий холестерин. Поэтому я посещаю регулярно бассейн, хожу пешком... То есть мне это и так ясно, какой образ жизни вести. Чего и всем советую.<br /><br /><b>ПроУфу</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9wcm91ZnUucnUvbmV3cy9zb2NpZXR5LzgyMzQ4LXNhbGl5YV9tdXJ6YWJhZXZhX25hc2xlZHN0dmVubnllX2JvbGV6bmlfbW96aG5vX3ByZWRvdHZyYXRpdF96bmF5YV9zdm9lX3NoZXpoZXJlLw%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">3</a> <a href="http://journalufa.com/page,1,4,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">4</a> <a href="http://journalufa.com/page,1,5,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-931337'><a id="comment1" name="comment1"></a>
<a id="comment-931337" name="comment-931337"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 16.07.2019, 09:54 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a>
        <br />
        Публикации: 31 | Комментарии: 30360 | Рейтинг: <span style="color: #FF0000;">-710,5</span><br />
</li>
    </ul>




    
<div id='comm-id-931337'>&quot;Новый бред: Шежере и рассказы бабок вместо науки&quot;<br />--------------------<br />Админобсиратель, ты уже в науку влез с ногами!<br /><br />Ты такой вумник, что оппонируешь доктору наук профессору кафедры медицинской генетики и фундаментальной медицины Салие Мурзабаевой!<br /><br />Админобсиратель, поделись своими учоными соображениями, опровергни рассуждения Мурзабаевой, уложи на лопатки ущенную даму</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931337">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931337,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931337,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931337,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931337,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931337" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931340'><a id="comment2" name="comment2"></a>
<a id="comment-931340" name="comment-931340"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 16.07.2019, 10:04 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931340'>А вы, будучи врачом-генетик<br />============================<br />С какого это бадуна эта апайка стала врачом гинетиком?! <br />Мой совет: никогда не слушайте маразматические высказывания врачей башкир, и уж тем более не ходите к ним на прием,- дольше проживете.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931340">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931340,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931340,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931340,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931340,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931340" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931342'><a id="comment3" name="comment3"></a>
<a id="comment-931342" name="comment-931342"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 16.07.2019, 10:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931342'>Тоже мне доктор наук, шас будут по шежере лечить.<br />&quot;Получается, мы будем знать о своей предрасположенности к той или иной болезни. Скажите, насколько это поможет оздоровлению нации?&quot; =================================<br />И что за это вопрос? Причём тут здоровье НАЦИИ? О здоровье НАРОДА надо думать, но не с такими &quot;докторами наук&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931342">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931342,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931342,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931342,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931342,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931342" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931345'><a id="comment4" name="comment4"></a>
<a id="comment-931345" name="comment-931345"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 16.07.2019, 10:22 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931345'>2 | 16.07.2019, 10:04 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />А вы, будучи врачом-генетик<br />============================<br />С какого это бадуна эта апайка стала врачом гинетиком?! <br />Мой совет: никогда не слушайте маразматические высказывания врачей башкир, и уж тем более не ходите к ним на прием,- дольше проживете.  ____________________________________________________________<br />____________________________________________________________<br />__ Вы бы лучше поинтересовались, за какие &quot;красивые глазки&quot; ассистент кафедры был сразу назначен зам.министра здравоохранения РБ! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931345">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931345,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931345,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931345,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931345,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931345" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931347'><a id="comment5" name="comment5"></a>
<a id="comment-931347" name="comment-931347"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 16.07.2019, 10:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931347'>По шежере лечить? А что, отличный трэнд,отчитаться по смертности, вымерли ВСЕ, так как пошежере должны были вымереть! И главное, можно не лечить, а кафедру генетики в кафедру шежере переименовать!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931347">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931347,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931347,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931347,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931347,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931347" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931352'><a id="comment6" name="comment6"></a>
<a id="comment-931352" name="comment-931352"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 16.07.2019, 10:50 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1314 | Комментарии: 64817 | Рейтинг: <span style="color: #009900;">+12204,9</span><br />
</li>
    </ul>




    
<div id='comm-id-931352'>опровергни рассуждения Мурзабаевой, уложи на лопатки ущенную даму<br />__________________________<br />Легко! <br />Моя мама единственная в ее роду - поимела онкологию. <br />Я первая в нашем роду и со стороны мамы,и со стороны папы - поимела МКБ почек уже в 22 года... <br />Ни какогой генетической предрасположенности в обоих случаях - небыло. Теперь - есть.<br /><br />Вот так - дилетантски рассуждает апайка про какое-то шежере. Ни у кого кроме башкир никаких шежере нет. <br />У всех народов мира это называется - генеалогическое древо. И уже давным давно все прекрасно знают - что отслеживать родовые заболевания необходимо. <br />Задолго до того, как появились эти молекулярно-генетические анализы люди знали, что диабет передается через поколение. Что шизофрения - наследственное заболевание и,если в роду был шизофреник - все в группе риска.<br /><br />В общем - интервью - ни о чем.<br />Говорить о ген-паспортах через десятки лет - сотрясать воздух в то время, как заболеваемость и смертность от онкологии в Б-стане выросла на 20%.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931352">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931352,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931352,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931352,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931352,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931352" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931355'><a id="comment7" name="comment7"></a>
<a id="comment-931355" name="comment-931355"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 16.07.2019, 10:53 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931355'>В начале статьи эта балаболка говорит :<br /> &quot; К сожалению, даже медики уделяют мало внимания сбору анамнеза родственников. Наш прием начинается как раз со сбора генеалогии. Мы выясняем, были ли аналогичные случаи заболевания, тот же рак желудка, молочной железы, диабет, в роду.<br />А в заключении, на вопрос –&quot; А вы, будучи врачом-генетиком, проверяли свою предрасположенность к тем или иным заболеваниям?&quot;<br />Отвечает:<br />– Я нет, потому что не при всех заболеваниях обязательно нужно лабораторное подтверждение. Но как врач-генетик я знаю, что многие из нас могут определить свою предрасположенность по своему роду. <br /><br />И вот ЭТО является профессором кафедры медицинской генетики БГМУ!!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931355">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931355,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931355,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931355,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931355,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931355" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931359'><a id="comment8" name="comment8"></a>
<a id="comment-931359" name="comment-931359"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 16.07.2019, 11:05 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a>
        <br />
        Публикации: 0 | Комментарии: 17962 | Рейтинг: <span style="color: #FF0000;">-3126,1</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-931359'>Правильно кукайка говорит. Надо знать своих предков. Вот она унаследовала от предков туберкулез, и передаст Тимоне, а он своим детям &quot;если чо&quot;.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931359">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931359,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931359,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931359,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931359,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931359" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931362'><a id="comment9" name="comment9"></a>
<a id="comment-931362" name="comment-931362"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 16.07.2019, 11:13 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1314 | Комментарии: 64817 | Рейтинг: <span style="color: #009900;">+12204,9</span><br />
</li>
    </ul>




    
<div id='comm-id-931362'>А какашка - шизофрению и идиотию.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931362">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931362,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931362,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931362,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931362,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931362" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931363'><a id="comment10" name="comment10"></a>
<a id="comment-931363" name="comment-931363"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 16.07.2019, 11:15 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931363'>«Наследственные болезни можно предотвратить, зная свое шежере»<br />============================<br />Какие &quot;умные&quot; уЩЁные у башкир!<br />По их разумению, их предки, могли ставить точные диагнозы и записывать их в шежере, они предвидели что в далеком будущем Путин подпишет указ, по которому мы можем получить генетические паспорта к 2025 году!<br />Могу с уверенностью сказать что предки этой мамзели болели дуробармалией , идиотовопросоманией.и Гиппопотомомонстросесквиппедалиофобией</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931363">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931363,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931363,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931363,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931363,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931363" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931366'><a id="comment11" name="comment11"></a>
<a id="comment-931366" name="comment-931366"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 16.07.2019, 11:26 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1314 | Комментарии: 64817 | Рейтинг: <span style="color: #009900;">+12204,9</span><br />
</li>
    </ul>




    
<div id='comm-id-931366'>Виды наследственных болезней <br />Исходя из рассматриваемых причин, все наследственные заболевания человека условно делят на три группы: генные, хромосомные и мультифакториальные или мультифакторные (болезни с наследственной предрасположенностью). <br /> Генные болезни <br />К этой категории заболеваний относят заболевания, вызванные незаметными даже в микроскоп изменениями структуры отдельных генов (повреждения нити ДНК). Такие изменения приводят к синтезу измененных продуктов этих генов и, как результат, - к изменению или даже полной потере их функций. Это так называемые болезни обмена. К такому виду заболеваний относится серповидно-клеточная анемия. Эта болезнь вызвана заменой всего лишь одного нуклеотида (аденин заменяется на тимин), которое влечет за собой изменение гемоглобина. Нарушения в регуляции генной активности приводят к уменьшению скорости синтеза фермента или снижению его содержания в тканях (например, заболевание талассемией – пониженным синтезом гемоглобина). <br />Хромосомные болезни <br />Хромосомные болезни часто называют синдромами. Это такие патологические изменения, которые проявляются в виде различных пороков развития и часто сопровождаются очень тяжелыми отклонениями (нарушениями) в физическом и психическом развитии человека. Как правило, главное отклонение – различные степени умственной недостаточности, сопровождающиеся нарушениями физического развития (зрение, слух, речь, опорно-двигательный аппарат) и поведенческих реакций. Причиной появления хромосомных заболеваний являются хромосомные мутации – изменение структуры хромосом и их количества. К хромосомным болезням относят синдром Дауна, синдром кошачьего крика и др. <br />Болезни с наследственной предрасположенностью или мультифакторные болезни <br />Болезни с наследственной предрасположенностью – это такая категория заболеваний, наследование которых не подчиняется законам Менделя. Любой организм уникален. Поэтому его реакции на окружающую среду могут быть сугубо индивидуальными. Поэтому проявление болезни может быть связано как с мутациями, так и с сочетанием нормальных аллелей при ответных реакциях организма на влияния окружающей среды. <br />К этой категории заболеваний относят: <br />диабет, варикоз, ишемическая болезнь сердца (соматические болезни среднего возраста); <br />шизофрения, эпилепсия, маниакально-депрессивный психоз (нервно-психические заболевания); <br />хронические заболевания, связанные с ослабленным иммунитетом.<br />_____________________________<br />Как видим - всё не так просто, как объясняет эта апайка... <br /><br />Тут еще не учтена экология...<br /><br />И да - уже несколько веков без всяких генетических паспортов и шежере известно, что гемофилия передается матерью сыновьям - вспомните царевича Алексея. Виновницей(первоисточником) считается королева Виктория.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931366">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931366,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931366,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931366,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931366,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931366" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931367'><a id="comment12" name="comment12"></a>
<a id="comment-931367" name="comment-931367"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 16.07.2019, 11:33 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a>
        <br />
        Публикации: 0 | Комментарии: 5668 | Рейтинг: <span style="color: #009900;">+1474,4</span><br />
</li>
    </ul>




    
<div id='comm-id-931367'>Я падаю,когда у башкирских шажере я вижу 12 поколений . Падаю от смеха.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931367">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931367,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931367,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931367,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931367,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931367" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931368'><a id="comment13" name="comment13"></a>
<a id="comment-931368" name="comment-931368"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 16.07.2019, 11:36 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a>
        <br />
        Публикации: 0 | Комментарии: 17962 | Рейтинг: <span style="color: #FF0000;">-3126,1</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-931368'>Кукайка поправила. Действительно, она может передать Тимоне и шизфрению. Несколько лет назад она тут четко показала, что она шизик. Зимой вдруг начала у всех требовать какие то препараты. Потом пропала на три недели, появляясь только на 2 часа по воскресеньям. Потом появилась и перестала требовать препараты. Теперь потише лечится, наверно домашние контролируют.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931368">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931368,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931368,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931368,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931368,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931368" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931369'><a id="comment14" name="comment14"></a>
<a id="comment-931369" name="comment-931369"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 16.07.2019, 11:41 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a>
        <br />
        Публикации: 0 | Комментарии: 17962 | Рейтинг: <span style="color: #FF0000;">-3126,1</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-931369'>Катька бля, падаешь дык проверься, у тебя наверно падучость. Тоже наследственная болезнь может быть.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931369">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931369,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931369,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931369,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931369,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931369" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931374'><a id="comment15" name="comment15"></a>
<a id="comment-931374" name="comment-931374"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 16.07.2019, 12:04 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 3703 | Рейтинг: <span style="color: #FF0000;">-298,8</span><br />
</li>
    </ul>




    
<div id='comm-id-931374'>Автор: ketrin_2 <br />Публикации: 0 | Комментарии: 5667 | Рейтинг: +1474<br />Я падаю,когда у башкирских шажере я вижу 12 поколений . Падаю от смеха.<br />________________<br />Хош тебе такой же нарисуют, по ценам ниже рыночных.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931374">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931374,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931374,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931374,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931374,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931374" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931378'><a id="comment16" name="comment16"></a>
<a id="comment-931378" name="comment-931378"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 16.07.2019, 12:16 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931378'>15 | 16.07.2019, 12:04 | Автор: xrul <br />Публикации: 75 | Комментарии: 3698 | Рейтинг: -298,4<br />Автор: ketrin_2 <br />Публикации: 0 | Комментарии: 5667 | Рейтинг: +1474<br />Я падаю,когда у башкирских шажере я вижу 12 поколений . Падаю от смеха.<br />________________<br />Хош тебе такой же нарисуют, по ценам ниже рыночных.<br />________________________<br />т.е. ты подтверждаешь, что у любого шежере есть рыночная цена. всё продается и покупается. т.е. БАЙ купит себе норм шажере, а работяга обойдется простеньким? и по таким шажере предлагают лечить в РБ?<br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931378">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931378,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931378,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931378,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931378,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931378" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931386'><a id="comment17" name="comment17"></a>
<a id="comment-931386" name="comment-931386"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 16.07.2019, 12:51 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a>
        <br />
        Публикации: 0 | Комментарии: 5668 | Рейтинг: <span style="color: #009900;">+1474,4</span><br />
</li>
    </ul>




    
<div id='comm-id-931386'>Перебили народ в войнах и репрессиях,какой нахрен шежере</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931386">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931386,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931386,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931386,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931386,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931386" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931387'><a id="comment18" name="comment18"></a>
<a id="comment-931387" name="comment-931387"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 16.07.2019, 12:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-931387'>Потрясающее невежество. Манера говорить свидетельствует о недоразвитости. Титульность даёт не только поступление в вузы, но и учёные степени. И вот, пожалуйста, изображает из себя учёного. Но уровень интеллекта ниже нижнего, скрвть невозможно. Бахыр, все знают, как в башкирии по блату получают всё, что хочешь, а ум не купишь, не позорила бы свою нацию, отстойная чмошница.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931387">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931387,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931387,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931387,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931387,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931387" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931391'><a id="comment19" name="comment19"></a>
<a id="comment-931391" name="comment-931391"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 16.07.2019, 13:33 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a>
        <br />
        Публикации: 0 | Комментарии: 17962 | Рейтинг: <span style="color: #FF0000;">-3126,1</span><br />
</li>
    </ul>




    
<div id='comm-id-931391'>18-й татнацик. Ты хоть что нибудь понял из того, что говорит профессор? Она очень хорошие вещи говорит. Зная своих предков вы можете контролировать сами проявление определенных особенностей. А без этого людей просто не бывает. Вот например, вы теперь знаете, что хитрожопость у вас издревле идет, о чем еще почти 1000 лет назад Карпини писал. Можете жить с учетом своих особенностей. А хотите стать нормальными, обращайтесь к таким вот врачам. Вдруг как человек станете.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931391">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931391,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931391,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931391,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931391,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931391" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-931396'><a id="comment20" name="comment20"></a>
<a id="comment-931396" name="comment-931396"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 16.07.2019, 13:44 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a>
        <br />
        Публикации: 0 | Комментарии: 1313 | Рейтинг: <span style="color: #009900;">+342,2</span><br />
</li>
    </ul>




    
<div id='comm-id-931396'>Только около 10 процентов болезней передаются по наследству. Да и то в первом поколении. Так что херня это все шажере вместе взятые. А точнее звездеж и провокация.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-931396">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(931396,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(931396,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(931396,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(931396,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="931396" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">3</a> <a href="http://journalufa.com/page,1,4,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">4</a> <a href="http://journalufa.com/page,1,5,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/25703-novyy-bred-shezhere-i-rasskazy-babok-vmesto-nauki.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25703" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>