<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Журналистские организации осудили закон о людях-иноагентах &raquo; Уфимский Журнал</title>
<meta name="description" content="Поправки были одобрены Госдумой и Советом Федерации и сейчас ожидают подписи президента. Десять международных журналистских и правозащитных организаций, в числе которых Amnesty International" />
<meta name="keywords" content="Радио, России, Реалии, иностранных, Свобода, агентами, иностранными, журналистов, являются, Свободная, закону, агентах, которые, Европа, могут, закон, Госдумой, физические, массовой, позволяет" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    


    
   <script src="https://rotator.admediator.ru/js/rotator.js" async></script>
<div id="admediator-59679-413588"></div>
<script>(window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-59679-413588', c: 59679, b: 413588})</script>
    



     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2626 <span style="color: #82ac34;">+51</span></a><br />
<div class="actionlinks"><a href="/26139-kristina-abramicheva-davno-nashi-gorozhane-ne-videli-takogo-bezzakoniya-i-otkrovennogo-cinichnogo-vranya-kak-na-segodnyashnih-slushaniyah-po-proektu-stroitelstva-delfinariya-pod-vidom-centra.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">17616 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">924693 <span style="color: #82ac34;">+251</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3163 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    
    
  <!-- <div class="legend">Горячие темы Уфимского Журнала</div> -->




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="http://journalufa.com/25644-habirov-k-nacionalistam-i-rasizmu-ya-budu-prosto-besposchaden.html" class="archives">Хабиров: «К националистам и расизму я буду просто беспощаден»</a></li>
   
       
   <li><a href="http://journalufa.com/25643-radiy-habirov-nado-perestat-izuchat-nasilno-bashkirskiy.html" class="archives">Радий Хабиров: «Надо перестать изучать насильно башкирский»</a></li>
   

 
       
       
   </ul>
    

    
    
<br style="clear: left" />


 


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/26165-tarakan-tarakan-tarakanische.html"><img src="/uploads/orlov_01.gif"></a>



    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>











<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2019','right'); return false;" href="http://journalufa.com/2019/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/01/" title="Все материалы за 01 ноября 2019">1</a></td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/04/" title="Все материалы за 04 ноября 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/05/" title="Все материалы за 05 ноября 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/06/" title="Все материалы за 06 ноября 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/07/" title="Все материалы за 07 ноября 2019">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/08/" title="Все материалы за 08 ноября 2019">8</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/11/09/" title="Все материалы за 09 ноября 2019">9</a></td><td  class="weekday" >10</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/11/" title="Все материалы за 11 ноября 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/12/" title="Все материалы за 12 ноября 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/13/" title="Все материалы за 13 ноября 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/14/" title="Все материалы за 14 ноября 2019">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/15/" title="Все материалы за 15 ноября 2019">15</a></td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/18/" title="Все материалы за 18 ноября 2019">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/19/" title="Все материалы за 19 ноября 2019">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/20/" title="Все материалы за 20 ноября 2019">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/21/" title="Все материалы за 21 ноября 2019">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/22/" title="Все материалы за 22 ноября 2019">22</a></td><td  class="weekday" >23</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/11/24/" title="Все материалы за 24 ноября 2019">24</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/25/" title="Все материалы за 25 ноября 2019">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/26/" title="Все материалы за 26 ноября 2019">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/11/27/" title="Все материалы за 27 ноября 2019">27</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2019/11/28/" title="Все материалы за 28 ноября 2019">28</a></td><td  class="day" >29</td><td  class="weekday" >30</td><td colspan="1">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/26099-putinizm-i-voprosy-yazykoznaniya.html" class="toplink">Путинизм и вопросы языкоз ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Наши дети- неучи. Доцент журфака МГУ: В этом году мы набрали инопланет ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26086-vremena-smenilis-a-repressii-prodolzhayutsya.html" class="toplink">Времена сменились, а репр ...</a></b></dt><dd><p><a href ="/commratingmonth.html">из первых 4х коментов , 3 - БЫДЛООО, 1 - достоин уважения, что и подтв ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26086-vremena-smenilis-a-repressii-prodolzhayutsya.html" class="toplink">Времена сменились, а репр ...</a></b></dt><dd><p><a href ="/commratingmonth.html">А как же перестройка, свобода, гласность? Куда свернули то, в питерску ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26176-neuklyuzhie-popytki-zaschititsya-ot-pravdy.html">Неуклюжие попытки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26176-neuklyuzhie-popytki-zaschititsya-ot-pravdy.html">Рустем Ахмадинуров: «Она в органе власти начинает дискредитировать власть и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29641 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;50</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26175-orkam-iz-mordora-vezde-mereschatsya-agenty-gosdepa.html">Оркам из Мордора везде ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26175-orkam-iz-mordora-vezde-mereschatsya-agenty-gosdepa.html">На слушаниях по судьбе дельфинария в Уфе противников строительства назвали ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28550 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26173-popytki-ozhivit-trup-i-otmyt-chernogo-kobelya.html">Как оживить труп и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26173-popytki-ozhivit-trup-i-otmyt-chernogo-kobelya.html">В «ЕР» намерены избавляться от членов с негативной репутацией. Из 17 членов ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36792 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26174-zhurnalistskie-organizacii-osudili-zakon-o-lyudyah-inoagentah.html">Журналистские ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26174-zhurnalistskie-organizacii-osudili-zakon-o-lyudyah-inoagentah.html">Поправки были одобрены Госдумой и Советом Федерации и сейчас ожидают подписи ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23914 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26177-vechno-obizhennyy-oboronec.html">Вечно обиженный оборонец ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26177-vechno-obizhennyy-oboronec.html">«Не подходи ко мне, я обиделась …», — пела некогда Лолита. Это про путинского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39884 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;107</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26176-neuklyuzhie-popytki-zaschititsya-ot-pravdy.html">Неуклюжие попытки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26176-neuklyuzhie-popytki-zaschititsya-ot-pravdy.html">Рустем Ахмадинуров: «Она в органе власти начинает дискредитировать власть и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23521 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;50</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26175-orkam-iz-mordora-vezde-mereschatsya-agenty-gosdepa.html">Оркам из Мордора везде ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26175-orkam-iz-mordora-vezde-mereschatsya-agenty-gosdepa.html">На слушаниях по судьбе дельфинария в Уфе противников строительства назвали ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36975 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26173-popytki-ozhivit-trup-i-otmyt-chernogo-kobelya.html">Как оживить труп и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26173-popytki-ozhivit-trup-i-otmyt-chernogo-kobelya.html">В «ЕР» намерены избавляться от членов с негативной репутацией. Из 17 членов ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42914 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26174-zhurnalistskie-organizacii-osudili-zakon-o-lyudyah-inoagentah.html">Журналистские ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26174-zhurnalistskie-organizacii-osudili-zakon-o-lyudyah-inoagentah.html">Поправки были одобрены Госдумой и Советом Федерации и сейчас ожидают подписи ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21652 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26177-vechno-obizhennyy-oboronec.html">Вечно обиженный оборонец ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26177-vechno-obizhennyy-oboronec.html">«Не подходи ко мне, я обиделась …», — пела некогда Лолита. Это про путинского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18473 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;107</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26168-ren-tv-rasskazal-o-zaki-validove.html">РЕН ТВ рассказал о Заки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26168-ren-tv-rasskazal-o-zaki-validove.html">Любопытный материал, вышедший на федеральном канале в программе Военная Тайна. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38501 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;127</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26170-reglament-prost-molchite-i-ne-vysovyvaytes.html">Регламент прост: Молчите ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26170-reglament-prost-molchite-i-ne-vysovyvaytes.html">В Курултае считают, что сотрудники, силой выводившие Лилию Чанышеву с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32575 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26169-nablyudatel-na-vyborah-vash-kredit-arestovan.html">Наблюдатель на выборах? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26169-nablyudatel-na-vyborah-vash-kredit-arestovan.html">Волонтер уфимского штаба оппозиционера Алексея Навального Александра Маслова ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14007 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26171-suleymanova-v-svoem-repertuare.html">Сулейманова в своем ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26171-suleymanova-v-svoem-repertuare.html">По словам активистки Ольги Маловицы, аккредитацию сохранили только ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22860 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26172-reshili-uehat-ot-putina-v-dobryy-chas.html">Решили уехать от Путина? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26172-reshili-uehat-ot-putina-v-dobryy-chas.html">Более половины россиян в возрасте до 24-х лет хотят уехать из страны — это ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31923 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26082-ocherednoy-zaputinskiy-patriot-iz-ssha.html">Очередной запутинский ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26082-ocherednoy-zaputinskiy-patriot-iz-ssha.html">В полку брилевых и соловьевых прибыло. Евгений Малкин — член «Putin Team», ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12383 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;192</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26081-ozhidaem-vosmerochku.html">Ожидаем восмёрочку ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26081-ozhidaem-vosmerochku.html">В судебном процессе по уголовному делу бывших сотрудников администрации Уфы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42735 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26080-rozhdenie-po-mukam.html">Рождение по мукам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26080-rozhdenie-po-mukam.html">Глава Башкортостана Радий Хабиров накануне объявил, что сам возглавит ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32872 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26079-mezhdunarodnyy-rozysk-za-plastikovuyu-butylku-v-slabovika.html">Международный розыск за ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26079-mezhdunarodnyy-rozysk-za-plastikovuyu-butylku-v-slabovika.html">Следственный комитет объявил в международный розыск Айдара Губайдулина. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29986 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26084-v-kabinete-zamglavy-goskomstroya-bashkirii-artema-kovshova-proshel-obysk.html">В кабинете замглавы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26084-v-kabinete-zamglavy-goskomstroya-bashkirii-artema-kovshova-proshel-obysk.html">Как стало известно "Ъ-Уфа", сегодня утром в кабинете заместителя руководителя ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.10.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29487 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<script src="https://rotator.admediator.ru/js/rotator.js" async></script>
<div id="admediator-59679-413547"></div>
<script>(window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-59679-413547', c: 59679, b: 413547})</script>










<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=13" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Журналистские организации осудили закон о людях-иноагентах</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 28.11.2019<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 40719 | Комментарии: 4
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-26174">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(26174,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(26174,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(26174,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(26174,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="26174" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->










<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Поправки были одобрены Госдумой и Советом Федерации и сейчас ожидают подписи президента. Десять международных журналистских и правозащитных организаций, в числе которых Amnesty International, Human Rights Watch, "Репортеры без границ" и Комитет защиты журналистов, призвали власти России отказаться от принятия поправок к закону о "СМИ - иностранных агентах", согласно которым "иностранными агентами" могут быть признаны физические лица.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-07/1310090511_cenzura.jpg|--><img src="/uploads/posts/2011-07/1310090511_cenzura.jpg" alt="Журналистские организации осудили закон о людях-иноагентах" title="Журналистские организации осудили закон о людях-иноагентах" /><!--dle_image_end--></div><br /><br />Поправки были одобрены Госдумой и Советом Федерации и сейчас ожидают подписи президента.<br /><br />В заявлении говорится, что новые меры, которые, помимо прочего, предусматривают распространение на журналистов высоких штрафов за несоответствие закону, являются непропорционально жёсткими даже в контексте закона о "СМИ - иностранных агентах", который сам по себе ограничивает свободу прессы в России. Новые меры властей названы очередным шагом на пути ограничения деятельности свободных и независимых СМИ в России.<br /><br />Законопроект предполагает, что "иностранными агентами" могут быть признаны физические лица, которые распространяют материалы СМИ – "иностранных агентов" или участвуют в их создании, а также получают деньги или имущество из‑за рубежа либо от российских юрлиц, финансируемых из иностранных источников. Такая формулировка позволяет предположить, что закон может быть применён, например, к людям, которые репостят сообщения СМИ, признанных "иностранными агентами", в социальных сетях.<br /><br />Авторы инициативы говорят, что закон будет применяться избирательно, и определять, кто войдёт в список "агентов", будут Минюст совместно с МИДом.<br /><br />Критерии этого не ясны.<br /><br />Президент Радио Свободная Европа/Радио Свобода Джейми Флай заявил, что принятые Государственной думой России поправки к закону "о средствах массовой информации – иностранных агентах" входят в число "опасных, все более возрастающих усилий, направленных на преследование журналистов медиакорпорации Радио Свободная Европа/Радио Свобода и других иностранных СМИ" и являются "очередным шагом к тому, чтобы граждане России получали только одобренную Кремлём информацию".<br /><br />В ноябре 2017 года в России принят закон, который позволяет признавать "иностранными агентами" средства массовой информации, получающие финансирование из-за рубежа. Минюст отнес к "иноагентам" "Голос Америки" и девять редакций Радио Свобода: Idel.Реалии, Кавказ.Реалии, Крым.Реалии, телеканал "Настоящее Время", Татаро-башкирскую службу Радио Свобода (Azatliq Radiosi), Радио Свободная Европа/Радио Свобода (PCE/PC), Сибирь.Реалии, "Фактограф" и Север.Реалии.<br /><br />Попавшие в реестр организации должны периодически отчитываться о своей финансовой деятельности, а также указывать в своих публикациях, что они являются "иностранным агентом". Нарушения могут привести к крупным штрафам.<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzAyOTUyODIuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->






<script src="https://rotator.admediator.ru/js/rotator.js" async></script>
<div id="admediator-59679-413581"></div>
<script>(window.AdMediatorTag = window.AdMediatorTag || []).push({v: 1, el: 'admediator-59679-413581', c: 59679, b: 413581})</script>







<!-- ADS -->









    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-951334'><a id="comment1" name="comment1"></a>
<a id="comment-951334" name="comment-951334"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 28.11.2019, 09:58 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-951334'>&quot;СМИ - иностранных агентах&quot;, <br />==============================<br />Предлогаю обявит все государсивенные квнвлы ТВ иностранными агентами, так как они сеют рознь и человеконенавизничество между народами</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-951334">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(951334,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(951334,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(951334,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(951334,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="951334" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-951384'><a id="comment2" name="comment2"></a>
<a id="comment-951384" name="comment-951384"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 28.11.2019, 12:35 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 13627 | Рейтинг: <span style="color: #FF0000;">-1987,4</span><br />
</li>
    </ul>




    
<div id='comm-id-951384'>Законопроект предполагает, что &quot;иностранными агентами&quot; могут быть признаны физические лица, которые распространяют материалы СМИ – &quot;иностранных агентов&quot; или участвуют в их создании, а также получают деньги или имущество из‑за рубежа либо от российских юрлиц, финансируемых из иностранных источников.<br />______________________________________________<br />Ну?<br />Стесняетесь что-ли признать, что получаете деньги или имущество из-за рубежа?<br />Критерии неясны?<br />Согласен, надо установить чёткие критерии.<br />Высокие штрафы за несоответствие закону?<br />А вы предлагаете мягче наказывать. Пусть не соответствуют закону, но помягче, помягче с ними.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-951384">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(951384,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(951384,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(951384,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(951384,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="951384" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-951448'><a id="comment3" name="comment3"></a>
<a id="comment-951448" name="comment-951448"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 28.11.2019, 15:41 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-951448'>Президент Радио Свободная Европа/Радио Свобода Джейми Флай заявил, что принятые Государственной думой России поправки к закону &quot;о средствах массовой информации – иностранных агентах&quot; входят в число &quot;опасных, все более возрастающих усилий, направленных на преследование журналистов медиакорпорации Радио Свободная Европа/Радио Свобода и других иностранных СМИ&quot; и являются &quot;очередным шагом к тому, чтобы граждане России получали только одобренную Кремлём информацию&quot;.<br />_________________________________________________________<br />а что же эти прекрасные люди так Раша тудей гнобили в свое время, за то что их инфа не соответствовала утвержденной в госдепе? а то Кремль Кремь.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-951448">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(951448,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(951448,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(951448,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(951448,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="951448" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-951465'><a id="comment4" name="comment4"></a>
<a id="comment-951465" name="comment-951465"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 28.11.2019, 16:38 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-951465'>Не иностранным агентам по ... этот закон об иностранных агентах! Пусть иностранные агенты и беспокоятся, что они и делают! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-951465">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(951465,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(951465,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(951465,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(951465,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="951465" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/26174-zhurnalistskie-organizacii-osudili-zakon-o-lyudyah-inoagentah.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26174" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->


    
    




















</body>
</html>