<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Башкирские власти готовятся к переписи. Казань безмолвствует &raquo; Уфимский Журнал</title>
<meta name="description" content="Обозреватель \Idel.Реалии\ Ильнар Гарифуллин продолжает рассуждать о предстоящей Всероссийской переписи населения и её нюансах в Башкортостане.  Одной из главных проблем Татарстана и татарск" />
<meta name="keywords" content="татар, время, только, Башкортостане, будет, когда, Татарстана, Татарстан, нужны, деньги, переписи, республики, минимум, ответ, экземпляров, никто, можно, против, Почему, Казань" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2284 <span style="color: #82ac34;">+83</span></a><br />
<div class="actionlinks"><a href="/26279-borba-nanayskih-malchikov-prokuratura-trebuet-peresmotret-opravdatelnyy-prigovor-filippovu.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">17734 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">929015 <span style="color: #82ac34;">+93</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3167 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    
    
  <!-- <div class="legend">Горячие темы Уфимского Журнала</div> -->




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="http://journalufa.com/25644-habirov-k-nacionalistam-i-rasizmu-ya-budu-prosto-besposchaden.html" class="archives">Хабиров: «К националистам и расизму я буду просто беспощаден»</a></li>
   
       
   <li><a href="http://journalufa.com/25643-radiy-habirov-nado-perestat-izuchat-nasilno-bashkirskiy.html" class="archives">Радий Хабиров: «Надо перестать изучать насильно башкирский»</a></li>
   

 
       
       
   </ul>
    

    
    
<br style="clear: left" />


 


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21414-novyy-kurator-po-elektronnym-smi-bashkirii.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/26287-poprobuy-razberi-kakoy-yyyyn-pravilnyy.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2019','right'); return false;" href="http://journalufa.com/2019/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/02/" title="Все материалы за 02 декабря 2019">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/03/" title="Все материалы за 03 декабря 2019">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/04/" title="Все материалы за 04 декабря 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/05/" title="Все материалы за 05 декабря 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/06/" title="Все материалы за 06 декабря 2019">6</a></td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/09/" title="Все материалы за 09 декабря 2019">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/10/" title="Все материалы за 10 декабря 2019">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/11/" title="Все материалы за 11 декабря 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/12/" title="Все материалы за 12 декабря 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/13/" title="Все материалы за 13 декабря 2019">13</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/12/14/" title="Все материалы за 14 декабря 2019">14</a></td><td  class="weekday" >15</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/16/" title="Все материалы за 16 декабря 2019">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/17/" title="Все материалы за 17 декабря 2019">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/18/" title="Все материалы за 18 декабря 2019">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/19/" title="Все материалы за 19 декабря 2019">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/20/" title="Все материалы за 20 декабря 2019">20</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/12/21/" title="Все материалы за 21 декабря 2019">21</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/12/22/" title="Все материалы за 22 декабря 2019">22</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/23/" title="Все материалы за 23 декабря 2019">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/24/" title="Все материалы за 24 декабря 2019">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/25/" title="Все материалы за 25 декабря 2019">25</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/26/" title="Все материалы за 26 декабря 2019">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/12/27/" title="Все материалы за 27 декабря 2019">27</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/12/28/" title="Все материалы за 28 декабря 2019">28</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/12/29/" title="Все материалы за 29 декабря 2019">29</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2019/12/30/" title="Все материалы за 30 декабря 2019">30</a></td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/26261-obratilis-ne-po-forme-stoya-v-polnyy-rost.html" class="toplink">Обратились не по форме, с ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Безобразие. Вот так надо обращаться: — Владимир Владимирович! Это Нин ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('xrul', '/index.php?subaction=userinfo&amp;user=xrul', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=xrul">xrul</a></span></p></dd></dl><dl><dt><b><a href="/26267-ko-dnyu-rozhdeniya-krovavoy-ryaboy-gadiny.html" class="toplink">Виктор Шендерович: «Ко дн ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Сталинизм, к сожалению, действительно не связан со Сталиным. Это некая ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Karim Yaushev', '/index.php?subaction=userinfo&amp;user=Karim+Yaushev', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=Karim+Yaushev">Karim Yaushev</a></span></p></dd></dl><dl><dt><b><a href="/26282-a-na-samom-dele-progolosovali-by-i-za-sobaku.html" class="toplink">А на самом деле, проголос ...</a></b></dt><dd><p><a href ="/commratingmonth.html">это близко в паранойи Путина. 0н деньги из РФ сплавляет за границу и я ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26295-politicheskaya-regionalistika-tendencii-i-itogi-goda.html">Политическая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26295-politicheskaya-regionalistika-tendencii-i-itogi-goda.html">Дмитрий Михайличенко — политолог. Политическая регионалистика. Тенденции и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39751 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html">Башкирские власти ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html">Обозреватель "Idel.Реалии" Ильнар Гарифуллин продолжает рассуждать о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31063 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26294-milliony-ne-ukrala-znachit-vinovna.html">Миллионы не украла, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26294-milliony-ne-ukrala-znachit-vinovna.html">Кировский районный суд Уфы вчера оштрафовал на 20 тыс. руб. общественницу, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18077 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26293-habirov-podvel-itogi-raboty-sfery-zdravoohraneniya-bashkirii-v-2019-godu.html">Хабиров подвел итоги ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26293-habirov-podvel-itogi-raboty-sfery-zdravoohraneniya-bashkirii-v-2019-godu.html">Глава республики рассказал о первых результатах работы над национальным ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24255 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26291-nemnogo-podarochkov-dlya-dorogih-rossiyan-chtoby-sovsem-ne-umerli.html">Немного подарочков для ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26291-nemnogo-podarochkov-dlya-dorogih-rossiyan-chtoby-sovsem-ne-umerli.html">Президент Путин разрешил ввоз в Россию незарегистрированных лекарств. Это один ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24638 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26295-politicheskaya-regionalistika-tendencii-i-itogi-goda.html">Политическая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26295-politicheskaya-regionalistika-tendencii-i-itogi-goda.html">Дмитрий Михайличенко — политолог. Политическая регионалистика. Тенденции и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17051 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html">Башкирские власти ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html">Обозреватель "Idel.Реалии" Ильнар Гарифуллин продолжает рассуждать о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24417 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26294-milliony-ne-ukrala-znachit-vinovna.html">Миллионы не украла, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26294-milliony-ne-ukrala-znachit-vinovna.html">Кировский районный суд Уфы вчера оштрафовал на 20 тыс. руб. общественницу, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39608 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26293-habirov-podvel-itogi-raboty-sfery-zdravoohraneniya-bashkirii-v-2019-godu.html">Хабиров подвел итоги ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26293-habirov-podvel-itogi-raboty-sfery-zdravoohraneniya-bashkirii-v-2019-godu.html">Глава республики рассказал о первых результатах работы над национальным ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24989 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26291-nemnogo-podarochkov-dlya-dorogih-rossiyan-chtoby-sovsem-ne-umerli.html">Немного подарочков для ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26291-nemnogo-podarochkov-dlya-dorogih-rossiyan-chtoby-sovsem-ne-umerli.html">Президент Путин разрешил ввоз в Россию незарегистрированных лекарств. Это один ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24535 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26290-krugom-vragi-starye-sumasshedshie-kgbshniki-pudryat-mozgi-studentam.html">Кругом враги: Старые, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26290-krugom-vragi-starye-sumasshedshie-kgbshniki-pudryat-mozgi-studentam.html">Российский технологический университет ввел зачет по «плану Даллеса», боевым ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22201 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;117</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26287-poprobuy-razberi-kakoy-yyyyn-pravilnyy.html">Попробуй разбери, какой ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26287-poprobuy-razberi-kakoy-yyyyn-pravilnyy.html">Прокуратура Башкортостана вынесла в адрес национальной организации "Башкорт" ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41880 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26286-suleymanova-ne-pri-delah-za-glushilki-otvetit-prostaya-shesterka.html">Сулейманова не при ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26286-suleymanova-ne-pri-delah-za-glushilki-otvetit-prostaya-shesterka.html">Башкирское управление Роскомнадзора возбудило административное дело в отношении ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36669 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26285-realnye-bolshie-sroki-po-mutnomu-delu.html">Реальные, большие сроки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26285-realnye-bolshie-sroki-po-mutnomu-delu.html">Трое бывших уфимских полицейских признаны виновными в групповом изнасиловании ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21128 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;83</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26288-valeh-abbasov-nameren-dobitsya-ugolovnogo-presledovaniya-otdelnyh-rukovoditeley-advokatskoy-palaty.html">Валех Аббасов намерен ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26288-valeh-abbasov-nameren-dobitsya-ugolovnogo-presledovaniya-otdelnyh-rukovoditeley-advokatskoy-palaty.html">Глава филиала Гильдии российских адвокатов Валех Аббасов в эфире «Эха» заявил, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11355 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26189-slava-bogu-ne-pridetsya-krestitsya.html">Слава богу, не придется ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26189-slava-bogu-ne-pridetsya-krestitsya.html">В РПЦ выступили против крещения детей, родившихся благодаря ЭКО или суррогатной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42911 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26187-alga-v-svetloe-buduschee-kuda-smotrit-fas.html">Алга в светлое будущее: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26187-alga-v-svetloe-buduschee-kuda-smotrit-fas.html">Как сообщает “Башинформ”, цена станет такой же, как при оплате наличными. Так, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24503 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26188-zdorove-v-kredit-v-bogospasaemoy-derzhave.html">Здоровье в кредит в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26188-zdorove-v-kredit-v-bogospasaemoy-derzhave.html">Здоровье в кредит. Лекарства в кредит! Какая хорошая идея, и почему же раньше ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23636 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26186-v-ufe-proshlo-sobranie-po-probleme-kushtau.html">В Уфе прошло собрание по ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26186-v-ufe-proshlo-sobranie-po-probleme-kushtau.html">Чуть более 100 человек пришли в воскресенье в СОК «Юность» на мероприятие, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29447 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;43</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26191-115-millionov-rubley-na-novogodnyuyu-illyuminaciyu.html">115 миллионов рублей на ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26191-115-millionov-rubley-na-novogodnyuyu-illyuminaciyu.html">Контракт получила компания “Клирлайт рус”, которая обязана установить ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.12.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26699 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (100)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/Elnar+Garifullin/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1885.jpg?update=44" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Башкирские власти готовятся к переписи. Казань безмолвствует</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('Elnar+Garifullin', 'http://journalufa.com/user/Elnar+Garifullin/', '0'); return false;" href="http://journalufa.com/user/Elnar+Garifullin/">Elnar Garifullin</a> | 30.12.2019<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 17385 | Комментарии: 37
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-26292">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(26292,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(26292,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(26292,1,true);return false;">-1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(26292,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="26292" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Обозреватель "Idel.Реалии" Ильнар Гарифуллин продолжает рассуждать о предстоящей Всероссийской переписи населения и её нюансах в Башкортостане.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-11/1321324462_perepis.jpg|--><img src="/uploads/posts/2011-11/1321324462_perepis.jpg" alt="Башкирские власти готовятся к переписи. Казань безмолвствует" title="Башкирские власти готовятся к переписи. Казань безмолвствует" /><!--dle_image_end--></div><br /><br />Одной из главных проблем Татарстана и татарского мира в будущем году будет перепись. Эта кампания уже давно превратилась из технического мероприятия, о чем постоянно любили раньше твердить разного рода государственные советники (характерно, что сейчас никто и не пытается утверждать подобное), в действо политическое. В этой связи приходится констатировать, что татары и Татарстан к этому совершенно не готовы.<br /><br />Перед татарами стоят несколько вызовов: татарский вопрос в Башкортостане, проблема сепарации сибирских татар, кряшенский вопрос, борьба за татар астраханских. Все они так или иначе связаны с политической ситуацией в Башкортостане.<br /><br />Во время переписи 2002 года татары в этой республике потеряли около 300 тыс. человек, которых переписали в башкиры. В переписи 2010 года был микроскопический откат, связанный со сменой власти (Рустэм Хамитов вместо Муртазы Рахимова). И вот в 2020 году сторонники башкиризации татар попытаются взять реванш за "потерянный", по их мнению, 2010-й.<br /><br />Из-за этих информационных баталий появились специфичные термины, которые наверняка скоро войдут в словари по политологии: этномиссионеры, этномародеры.<br /><br />Дошло до трагикомичного: башкирские пропагандисты объявили почти половину территории Татарстана башкирскими землями, неким мифическим "историческим Башкортостаном". Хотя любому мало-мальски знакомому с историей человеку понятно, что никакого Башкортостана — ни "исторического", ни, тем более, реального — вплоть до декабря 1917 года не существовало даже в головах идеологов башкирского национального движения. Выпускаются документальные фильмы, многотомные книги, где тюркские, угорские, булгарские и даже монгольские племена объявлены почему-то башкирскими племенами. Кроме того, идеологи башкиризации татар активно работают по сепарации сибирских татар, пытаются (пока безуспешно) взрастить мишарский сепаратизм и т.д. А Татарстан по этому поводу хранит упорное молчание. Но это не тот случай, когда "молчание — золото". Это тот случай, когда "молчание смерти подобно".<br /><br />Почему РТ проигрывает?<br /><br />Богатый Татарстан де-факто оставляет татарский народ на произвол судьбы, остается без ресурсов на выживание. В то время, как против республики и против политической субъектности татарской нации ведется латентная "холодная война". В этой связи можно вспомнить один важный исторический момент. Как свидетельствуют исторические источники, однажды фрнацузский король Людовик XII спросил своего маршала Джан-Джакопо Тривульцио, какие приготовления нужны для ﻿войны. И маршал ему ответил: "Для войны нужны три вещи: деньги, деньги и еще раз деньги". Просто цинично, но правдиво.<br /><br />Т.е. нужны ресурсы: финансовые и организационные. Но даже для подготовки организационных ресурсов — структур и кадров — опять-таки нужны финансы. Когда на кону — этнический потенциал татарской нации, это приобретает критическое значение.<br /><br />Это всё я пишу не для голого пафоса и не для эмоций. Отмечу, что по проектам, связанным с переписью населения, только в течение 2019 года различные общественные организации и научные учреждения в Башкортостане, работающие на подрыв татарского национального самосознания, получили, как минимум, 15 млн руб. только в виде грантов. И это только та сумма, которая, что называется, на поверхности. А сколько прошло по линии разных государственных и окологосударственных организаций?.. Работа идет целенаправленно и стабильно.<br /><br />Для сравнения. Помимо выхода программ на Башкирском спутниковом телевидении уже долгие годы на деньги фонда "Урал" издаются многотысячными тиражами книги по истории так называемых башкирских племен, которых уже насчитали аж 47 штук. Каждая книга по такому "племени" выходила тиражом в 2 тыс. экземпляров, поэтому считайте, что в общей сложности тираж всех книг составил, как минимум, около 90 тыс. экземпляров.<br /><br />А что у татар? Тираж I тома "Истории татар Западного Приуралья", выпущенный Институтом истории им.Ш.Марджани, едва составил 500 экземпляров и разлетелся, едва выйдя из под печати. И всё! На этом всё и закончилось — нет финансирования. Хотя планировалось выпустить три тома.<br /><br />Гуманитарные институты Академии наук Татарстана заняты чем угодно, но только не подготовкой к переписи. Раньше такую функцию, пускай даже в урезанном формате, выполнял Институт истории Марджани. Ныне же это ведущее научное учреждение республики пребывает в организационном и идеологическом кризисе и непонятно, когда из него выйдет.<br /><br />В то же время у башкирской стороны давно налажена пропагандистская машина. На них работают все ресурсы, а администрация главы РБ активно в этом помогает. Но надо сказать, что никто этого не видит. Татарская общественность и научное сообщество стучатся буквально во все инстанции — надо срочно что-то предпринимать, есть даже четкое представление, что можно и нужно делать. Но в ответ лишь успокаивающие мантры — "работа вот-вот начнется; через неделю, через 10 дней". И такие мантры слышны уже, как минимум, последние три месяца. Результат — ноль.<br /><br />Лично мне непонятна эта медлительность. Даже складывается ощущение, что попросту тянут время. Конечно, несомненно, ближе к лету, когда отгремят торжественные мероприятия по поводу столетия Татарстана, об этом вспомнят. Но будет поздно, т.к. работу надо было начинать даже не сегодня, а уже вчера, как это делают в РБ.<br /><br />Почему так получается, что богатый и влиятельный Татарстан ничего не делает, чтобы хоть как-то противостоять вызовам? Почему Казань терпит один удар за другим и либо бурчит в ответ, либо вообще молчит? Где Стратегия развития татарского народа? Где финансы? Где целенаправленная работа? Казань тратит огромные средства на продвижение республики — экономическое, инвестиционное, туристическое, спортивное, наконец. Но когда Казанский Кремль начнет продвигать то, благодаря чему появилась и до сих пор существует Республика — татарский народ? Даже десятой доли этих денег хватило бы, чтобы решить вопрос. Ответа нет. Точнее, в ответ лишь — пустота.<br /><br />Существует такое обывательское мнение: мол, зачем сопротивляться, посчитают, как надо, и никого не спросят. Посчитают как надо. Да, административный ресурс еще никто не отменял. Его уже активно применяют в Башкортостане даже сейчас, еще на стадии подготовки к переписной кампании. Но давайте вспомним один важный момент: планы снизить численность татар и искусственно довести численность башкир до 41 % (программа-максимум) в РБ уже рисовались ранее — в 2002-м и, особенно, в 2010 году. И только сопротивление спасало тогда от такого сценария. Лишь сопротивление рождает субъектность. Это подтвердят любые примеры гражданского сопротивления, которые можно наблюдать по всей стране (Шиес, протесты против МСЗ в Казани, "Платон"...).<br /><br />И, да, фальсификации были и тогда, и их, наверное, попытаются использовать и в 2020 году. Но важное отличие сегодняшнего дня заключается в том, что мы живем в век информации, и перепись-2020 будет проходить в совершенно иных условиях. Основной упор будет делаться на промывке мозгов обычных граждан (что уже наблюдаем) и работе с переписчиками, а это те же учителя и социальные работники (вспомним, как и кто проводит у нас выборы).<br /><br />Однако есть выход и в этой ситуации, нужна лишь воля. Как говорил Ленин, "вчера было рано, завтра будет поздно". И это драгоценное время, увы, Казань пока теряет.<br /><br /><b>Ильнар Гарифуллин, Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzAzNDc4NjcuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-955814'><a id="comment1" name="comment1"></a>
<a id="comment-955814" name="comment-955814"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 30.12.2019, 08:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955814'>братья и сестры! Для того чтобы честно нас посчитали на период переписи дружно переселимся на свою историческую родину- Татарстан. А потом уже посчитанными, стройными рядами возвертаемся в Башкортостан. Иначе нас опять обсчитают. Или же, на крайняк, сделаем себе наколки на лбу : &quot;Я татарин&quot;. Или же каждая городская татарская семья заведет козу. Выход всегда есть.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955814">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955814,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955814,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955814,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955814,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955814" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955815'><a id="comment2" name="comment2"></a>
<a id="comment-955815" name="comment-955815"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 30.12.2019, 08:33 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955815'>........&quot; . Хотя любому мало-мальски знакомому с историей человеку понятно, что никакого Башкортостана — ни &quot;исторического&quot;, ни, тем более, реального — вплоть до декабря 1917 года не существовало даже в головах идеологов башкирского национального движения........&quot;<br />======================================================<br />   Никогда  в Мире и в Истории  народов  даже в помине <br /> не существовало  башкирского  ханства  ни государства до  1 917 года <br /> Спасибо большевикам и В.И . Ленину .</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955815">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955815,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955815,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955815,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955815,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955815" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955816'><a id="comment3" name="comment3"></a>
<a id="comment-955816" name="comment-955816"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 30.12.2019, 08:38 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955816'>1 | 30.12.2019, 08:26 | Автор: <br />братья и сестры! Для того чтобы честно нас посчитали на период переписи дружно переселимся на свою историческую родину- Татарстан. А потом уже посчитанными, стройными рядами возвертаемся в Башкортостан. Иначе нас опять обсчитают. Или же, на крайняк, сделаем себе наколки на лбу : &quot;Я татарин&quot;. Или же каждая городская татарская семья заведет козу. Выход всегда есть.<br />=================================================<br /> А башкирам  вернутся  из татарстана  в башкирию и завести  своих  исторических  коз на пропитание  и зароботка от  продажи  козьей  шали , коим торговали до  70- 80 годов !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955816">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955816,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955816,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955816,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955816,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955816" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955818'><a id="comment4" name="comment4"></a>
<a id="comment-955818" name="comment-955818"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 30.12.2019, 08:51 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955818'>......&quot; А что у татар? Тираж I тома &quot;Истории татар Западного Приуралья&quot;, <br />  выпущенный Институтом истории им.Ш.Марджани, едва составил 500 <br />   экземпляров и разлетелся, едва выйдя из под печати. И всё! На этом всё <br />   и закончилось — нет финансирования. Хотя планировалось выпустить <br />   три тома....&quot;<br />=============================================<br />  Татарское  властное ворье , только  хвастаться  умеет и воровать .<br />   Им наплевать на интересы  нации , главное  чтобы у них и их <br />  детишек  &quot; хлеборезка &quot;  не затупилось , язык  не  <br />  заплетался  когда  националистическими  лозунгами  <br />  прикрываются  при массовках <br />  и паралич не ударил  по загребущим  рукам !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955818">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955818,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955818,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955818,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955818,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955818" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955819'><a id="comment5" name="comment5"></a>
<a id="comment-955819" name="comment-955819"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 30.12.2019, 08:56 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955819'>Башкирские власти готовятся к переписи. Казань безмолвствует<br />============================================<br />До сих пор немогу отличить татарина от башкирина, ни внешне ни по говору. Да и они сами наверняка делают это с трудом, и поэтому в зависимости от ситуации называют себя то башкиром, то татаром.<br />Любого татарина поскреби,-там башкир; башкира поскреби,- там татар.<br />Вот сейчас тодумалось: Дай правительство Казани объявление что всем татарам, переехавшим на ПМЖ в Казань будет безплатно представленна квартира! Все башкиры махом ломанутся туда, и будут доказывать что они татары, особенно будут стараться Баймакские &quot;татары&quot;...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955819">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955819,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955819,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955819,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955819,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955819" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955820'><a id="comment6" name="comment6"></a>
<a id="comment-955820" name="comment-955820"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1362.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 30.12.2019, 09:03 | Автор: <a onclick="ShowProfile('%D0%94%D0%B5%D0%B4', 'http://journalufa.com/user/%D0%94%D0%B5%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%94%D0%B5%D0%B4/">Дед</a>
        <br />
        Публикации: 1 | Комментарии: 4784 | Рейтинг: <span style="color: #FF0000;">-733,8</span><br />
</li>
    </ul>




    
<div id='comm-id-955820'>Я думаю, что Ильнара посчитают во время переписи где-нибудь в СИЗО!!!<br />А там нет национальностей, есть только ранги.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955820">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955820,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955820,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955820,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955820,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955820" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955826'><a id="comment7" name="comment7"></a>
<a id="comment-955826" name="comment-955826"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 30.12.2019, 09:19 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955826'>5 | 30.12.2019, 08:56 | Автор: <br /><br />  ........&quot; Любого татарина поскреби,-там башкир; башкира поскреби,- там татар.<br />Вот сейчас тодумалось: Дай правительство Казани объявление что всем татарам, переехавшим на ПМЖ в Казань будет безплатно представленна квартира! Все башкиры махом ломанутся туда, и будут доказывать что они татары, особенно будут стараться Баймакские &quot;татары&quot;...&quot;<br />=================================================<br />  Вы забыли  добавить слова  русского  историка <br /> &quot; отца &quot; Российской  Истории - Николая Михайловича КАРАМЗИНА ...&quot; Поскреби любого русского, найдешь татарина» – поскреби  русского <br />  В родословной почти каждого пятого русского прослеживаются татарские <br />  корни, не говоря уже о том, что русский престол до середины 17 века с <br />  завидным постоянством занимали цари, в чьих жилах текла чистая <br /> татарская кровь.<br />  Русские цари татарского происхождения -<br /> Иоанн IV Грозный .<br /> Золотоордынца-чингизида Саин-Булата (известного как <br /> Симеон Бекбулатович), ведущего свой род от того же<br /> крымского бея Мансура,<br /> татарину царю Борису Годунову, который фактически уже правил с 15887 года. По завещанию царя Бориса Годунова московский трон перешел к его <br /> сыну, татарину Феодору Годунову. <br />  И так  до  Петра 1.<br />  Для начала надо сказать, что известная российской истории <br /> Наталья Нарышкина, мать Петра Первого, была чистокровная <br />  крымская татарка. .. ну и общем так далее !<br />  gumilev-center.ru›tatary-na…poskrebi-russkogo/</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955826">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955826,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955826,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955826,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955826,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955826" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955829'><a id="comment8" name="comment8"></a>
<a id="comment-955829" name="comment-955829"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 30.12.2019, 09:37 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955829'>Как там с интернет переписью? Всем татарам рекомендую пройти перепись населения через инет. Вроде писали, что желающие могут пройти перепись самостоятельно. Если, конечно,власти региона не будут мешать..</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955829">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955829,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955829,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955829,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955829,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955829" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955833'><a id="comment9" name="comment9"></a>
<a id="comment-955833" name="comment-955833"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 30.12.2019, 09:46 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955833'>Сейчас смотрел, можно пройти перепись на портале Госуслуги. Так, что кто боится фальсификации, можно пройти перепись там, это надо сделать до начала официальной переписи, начиная с 1.10. по 10.10 2020 года.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955833">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955833,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955833,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955833,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955833,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955833" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955834'><a id="comment10" name="comment10"></a>
<a id="comment-955834" name="comment-955834"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 30.12.2019, 09:53 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a>
        <br />
        Публикации: 157 | Комментарии: 39245 | Рейтинг: <span style="color: #009900;">+5308</span><br />
</li>
    </ul>




    
<div id='comm-id-955834'>6 | 30.12.2019, 09:03 | Автор: Дед <br />Публикации: 1 | Комментарии: 4783 | Рейтинг: -733,8<br />Я думаю, что Ильнара посчитают во время переписи где-нибудь в СИЗО!!!<br />А там нет национальностей, есть только ранги.<br />================================================<br />  Давно пора остудить нацика!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955834">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955834,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955834,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955834,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955834,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955834" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955837'><a id="comment11" name="comment11"></a>
<a id="comment-955837" name="comment-955837"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 30.12.2019, 10:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955837'>6 | 30.12.2019, 09:03 | Автор: Дед<br />Публикации: 1 | Комментарии: 4783 | Рейтинг: -733,8<br />Я думаю, что Ильнара посчитают во время переписи где-нибудь в СИЗО!!!<br />----------------------------------------<br />Спасибо Ильнару за его смелые и реальные статьи. Действительно, раньше русские практически не отличали татар от башкир. Но, думаю, режим рахимова предоставил им хороший урок и они ныне не особо путаются в татарах и башкирах. <br />Все чиновники, что в Татарстане, что в Башкириии работают против татар. Так велят через своих тишковых-дугиных в Центре. Поэтому-то татары могут расчитывать только на себя. <br />Исходя из этого, Уфимские татары самоорганизовалсь вокруг татара , пишущего под ником &quot;Татар-тюрк&quot;. Просим участвовать в этой работе кто непосредственной работой, кто денежной помощью. Думается татар много и мы за себя постоим, не нарушая даже такие законы, принятые не в пользу народа, а в пользу лишь чиновников.<br />Татарлар, алга!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955837">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955837,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955837,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955837,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955837,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955837" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955839'><a id="comment12" name="comment12"></a>
<a id="comment-955839" name="comment-955839"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 30.12.2019, 10:20 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955839'>10 | 30.12.2019, 09:53 | Автор: юнг<br /><br />Давно пора остудить нацика!<br />=======================================<br /> Приведите  доводы , что Он  нацик !<br /> Он  высказывается  как  Айрат Дильмухаметов  или  излагает свои <br /> размышления  по поводу  происходящих  фактов в РБ и РТ !<br /> Вы  всем  и всегда  довольны в этой  жизни ?<br /> У вас , как индивидуума - человека нет  своего  особого мнения <br />  на те  или иные  вопросы ? Вы  их не высказываете ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955839">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955839,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955839,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955839,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955839,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955839" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955844'><a id="comment13" name="comment13"></a>
<a id="comment-955844" name="comment-955844"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 30.12.2019, 10:48 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955844'>Различаемся ! по речи.  Мамы нет уж 65 лет, а услышала речь аж развернуло сразу... мама говорит......аж до слёз. Первый раз за 65 услышала . Это татары АльшейДавлекановоУстюба. Это нежная речь...…...и названия деревень нежные романтичные......откуда нас выдавили на Предуралье ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955844">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955844,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955844,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955844,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955844,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955844" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955845'><a id="comment14" name="comment14"></a>
<a id="comment-955845" name="comment-955845"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 30.12.2019, 11:02 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955845'>4 | 30.12.2019, 08:51 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />.<br />Татарское властное ворье , только хвастаться умеет и воровать .<br />Им наплевать на интересы нации , главное чтобы у них и их<br />детишек &quot; хлеборезка &quot; не затупилось , язык не<br />заплетался когда националистическими лозунгами<br />прикрываются при массовках<br />и паралич не ударил по загребущим рукам !<br /><br />++++++++++++++++++++++++++++++++++++++++++++++++++++++<br /><br />А башкортские голубой украл с папашей, для тебя как и валидка с бандитом сюсей, святые? У вас талант к сказкам, пляскам. Мы такие, мы сякие, мы древний воина, а работать от слова &quot;раб&quot;. Работать руками не способны, но хоть мозгами? Не? Нового капюшона не забудь охарактеризовать как отца нации.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955845">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955845,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955845,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955845,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955845,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955845" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955846'><a id="comment15" name="comment15"></a>
<a id="comment-955846" name="comment-955846"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 30.12.2019, 11:07 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955846'>6 | 30.12.2019, 09:03 | Автор: Дед<br />  Публикации: 1 | Комментарии: 4783 | Рейтинг: -733,7<br /><br />Я думаю, что Ильнара посчитают во время переписи где-нибудь в СИЗО!!!<br />А там нет национальностей, есть только ранги.<br />********************************************************<br />К этому его, как его? - к Айрату Дильмухаметову. Посидят, о делах наших скорбных потолкуют, о рангах и масти.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955846">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955846,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955846,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955846,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955846,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955846" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955847'><a id="comment16" name="comment16"></a>
<a id="comment-955847" name="comment-955847"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 30.12.2019, 11:15 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955847'>Вчера в 9 часов утра в израильской клиники скончался от онкологии 29 летний, Марсель Имангулов. Пусть душа его обретет новый мир. Он говорил - я башкир, я буду бороться. Только болезни до лампочки, будь ты хоть папа римский. Поэтому - стоит ли оно того, пыськами меряться и выделять себя среди подобных по гаплогуппе и прочей лабуде? Не лучше ли потратить нашу скоротечную жизнь на светлое и разумное?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955847">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955847,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955847,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955847,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955847,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955847" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955848'><a id="comment17" name="comment17"></a>
<a id="comment-955848" name="comment-955848"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 30.12.2019, 11:31 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955848'>А башкортские голубой украл с папашей, для тебя как и валидка с бандитом сюсей, святые?<br />---------------------<br />Что ты так за украла переживаешь? Ты о клане Шаймиевых подумай. Они в тройке самых богатых кланов России и до сих пор обкрадывают татарстан. Весь татарстан работает на эту семейку и на миннихановых. Если тебя это устраивает, кричи дальше про Рахимовых.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955848">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955848,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955848,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955848,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955848,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955848" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955850'><a id="comment18" name="comment18"></a>
<a id="comment-955850" name="comment-955850"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 30.12.2019, 11:42 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a>
        <br />
        Публикации: 31 | Комментарии: 31168 | Рейтинг: <span style="color: #FF0000;">-710,3</span><br />
</li>
    </ul>




    
<div id='comm-id-955850'>Если тебя это устраивает, кричи дальше про Рахимовых<br />-----------------<br />Животные не кричат. Они хрюкают, лают, визжат, скулят, брешут.<br />Уфимской татарии лучше других получается брехать.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955850">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955850,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955850,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955850,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955850,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955850" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955852'><a id="comment19" name="comment19"></a>
<a id="comment-955852" name="comment-955852"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 30.12.2019, 11:49 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a>
        <br />
        Публикации: 31 | Комментарии: 31168 | Рейтинг: <span style="color: #FF0000;">-710,3</span><br />
</li>
    </ul>




    
<div id='comm-id-955852'>Пусть Казань не безмолвствует. Пусть тоже делает переписи, всех запишет под татар, на том основании, что &quot;поскребешь русского&quot;. Пусть скребёт и обнаруживает. Обнаружатся огромное число татар, евреев, мордвы, немцев, лиц кавказской национальности<br /> Которые косят под русских.<br />И пусть аналогично башкирским переписчикам записывает башкир татарами.<br />Правда, в Татарстане почти нет башкир, такая жалость.<br />Тогда придется аналогично башкири, зазывать припущенников башкир на свои земли. И переписывать татарами. Пусть их прибудет.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955852">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955852,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955852,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955852,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955852,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955852" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-955853'><a id="comment20" name="comment20"></a>
<a id="comment-955853" name="comment-955853"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 30.12.2019, 11:56 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-955853'>18 | 30.12.2019, 11:42 | Автор: Зулия<br /><br />Животные не кричат. Они хрюкают, лают, визжат, скулят, брешут.<br />Уфимской татарии лучше других получается брехать.<br />=================================================<br />   Мать моя  родная ! Это хтоо  говорит , это  говорит  особь человеческого  женского  пола  ? Неет , это говорит  неразумное  дитя  природы - мартышка  которая вчера слезла  с  пальмы !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-955853">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(955853,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(955853,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(955853,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(955853,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="955853" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/26292-bashkirskie-vlasti-gotovyatsya-k-perepisi-kazan-bezmolvstvuet.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26292" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>