<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Всемирному курултаю башкир» подсунули нового председателя &raquo; Уфимский Журнал</title>
<meta name="description" content="Во Всемирном курултае башкир (ВКБ) — крупнейшей и одной из самых политизированных национальных организаций Башкирии — очередные кадровые пертурбации. Вчера место председателя исполкома освоб" />
<meta name="keywords" content="исполкома, Якупов, Башкирии, должность, «Башкортостан», республики, Галим, чтобы, исполком, организации, сообщил, башкир, главы, возглавить, культуры, «Башкорт», считает, числе, национальным, телевидения" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2347 <span style="color: #82ac34;">+99</span></a><br />
<div class="actionlinks"><a href="/26499-ne-sprashivay-po-kom-zvonit-kolokol-on-zvonit-po-tebe.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">17948 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">937604 <span style="color: #82ac34;">+144</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3175 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    
    
  <!-- <div class="legend">Горячие темы Уфимского Журнала</div> -->




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="http://journalufa.com/25644-habirov-k-nacionalistam-i-rasizmu-ya-budu-prosto-besposchaden.html" class="archives">Хабиров: «К националистам и расизму я буду просто беспощаден»</a></li>
   
       
   <li><a href="http://journalufa.com/25643-radiy-habirov-nado-perestat-izuchat-nasilno-bashkirskiy.html" class="archives">Радий Хабиров: «Надо перестать изучать насильно башкирский»</a></li>
   

 
       
       
   </ul>
    

    
    
<br style="clear: left" />


 


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21113-internet-v-bashkirii-stal-posvobodnee-mif-ili-realnost.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/26476-plach-glubinnogo-naroda.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2020','right'); return false;" href="http://journalufa.com/2020/02/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/03/01/" title="Все материалы за 01 марта 2020">1</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/03/02/" title="Все материалы за 02 марта 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/03/03/" title="Все материалы за 03 марта 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/03/04/" title="Все материалы за 04 марта 2020">4</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/03/05/" title="Все материалы за 05 марта 2020">5</a></td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/26498-habirova-prizvali-proverit-grabitelskie-tarify-zhkh.html" class="toplink">Хабирова призвали провери ...</a></b></dt><dd><p><a href ="/commratingmonth.html">- зима была теплая а за отопление три шкуры содрали,путинские чиновни ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26421-svobodnye-idel-uralschiki-vstupilis-za-bashkort.html" class="toplink">Свободные Идель-Уральщики ...</a></b></dt><dd><p><a href ="/commratingmonth.html">12 | 06.02.2020, 10:06 | Автор: Harrison Публикации: 61 | Комментарии: ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26428-mezhdu-holuystvom-i-trollingom.html" class="toplink">Между холуйством и тролли ...</a></b></dt><dd><p><a href ="/commratingmonth.html">К храму будет вести галерея длиной 1418 шагов, ======================= ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html">«Всемирному курултаю ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html">Во Всемирном курултае башкир (ВКБ) — крупнейшей и одной из самых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33175 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26509-liliya-chanysheva-summiruyu-propagandu-murzagulova-po-kushtau-i-svoyu-poziciyu-po-kazhdomu-punktu.html">Лилия Чанышева: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26509-liliya-chanysheva-summiruyu-propagandu-murzagulova-po-kushtau-i-svoyu-poziciyu-po-kazhdomu-punktu.html">Лилия Чанышева – координатор штаба Навального в Уфе. Суммирую пропаганду ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11338 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26508-esche-i-ne-to-podderzhit.html">Еще и не то поддержит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26508-esche-i-ne-to-podderzhit.html">Верховный муфтий России поддержал поправку в Конституцию о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32358 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26511-ruslan-gabbasov-interesovatsya-detalyami-zhiznedeyatelnosti-teh-kto-nami-pravit-neobhodimo.html">Руслан Габбасов: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26511-ruslan-gabbasov-interesovatsya-detalyami-zhiznedeyatelnosti-teh-kto-nami-pravit-neobhodimo.html">Руслан Габбасов — активист организации «Башкорт». Вчера прослушал интервью ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36969 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26503-delo-obrastaet-skandalami.html">Дело обрастает скандалами ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26503-delo-obrastaet-skandalami.html">Эксперты БГПУ пожаловались на журналиста ProUfu в прокуратуру Башкирии. Все это ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12718 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;23</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html">«Всемирному курултаю ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html">Во Всемирном курултае башкир (ВКБ) — крупнейшей и одной из самых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25891 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26509-liliya-chanysheva-summiruyu-propagandu-murzagulova-po-kushtau-i-svoyu-poziciyu-po-kazhdomu-punktu.html">Лилия Чанышева: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26509-liliya-chanysheva-summiruyu-propagandu-murzagulova-po-kushtau-i-svoyu-poziciyu-po-kazhdomu-punktu.html">Лилия Чанышева – координатор штаба Навального в Уфе. Суммирую пропаганду ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34561 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26508-esche-i-ne-to-podderzhit.html">Еще и не то поддержит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26508-esche-i-ne-to-podderzhit.html">Верховный муфтий России поддержал поправку в Конституцию о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32331 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26511-ruslan-gabbasov-interesovatsya-detalyami-zhiznedeyatelnosti-teh-kto-nami-pravit-neobhodimo.html">Руслан Габбасов: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26511-ruslan-gabbasov-interesovatsya-detalyami-zhiznedeyatelnosti-teh-kto-nami-pravit-neobhodimo.html">Руслан Габбасов — активист организации «Башкорт». Вчера прослушал интервью ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28215 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26503-delo-obrastaet-skandalami.html">Дело обрастает скандалами ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26503-delo-obrastaet-skandalami.html">Эксперты БГПУ пожаловались на журналиста ProUfu в прокуратуру Башкирии. Все это ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37204 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;23</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26504-druzyam-vse-vragam-devyanostye.html">Друзьям все, врагам — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26504-druzyam-vse-vragam-devyanostye.html">У активиста из поселка Чекмагуш Руслана Нуртдинова неизвестные ночью сожгли ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15424 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26505-sanatoriy-krasnousolsk-vozglavil-chlen-krasnogorskoy-komandy-habirova.html">Санаторий ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26505-sanatoriy-krasnousolsk-vozglavil-chlen-krasnogorskoy-komandy-habirova.html">Новым генеральным директором санатория «Красноусольск» в Башкирии (здравница ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41568 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26506-kazhdomu-svoe-2020.html">«Каждому свое» — 2020 ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26506-kazhdomu-svoe-2020.html">РФ готовится широко отметить 75-летие Победы, оценив растущий вклад в нее ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26416 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26507-konstitucionnyy-fars-kak-agoniya-rezhima.html">Конституционный фарс как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26507-konstitucionnyy-fars-kak-agoniya-rezhima.html">Наглое издевательство над Конституцией, да и над самой идеей Основного Закона, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12746 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26502-dmitriy-mihaylichenko-konfiguraciya-vlasti-v-bashkirii-ocheviden-deficit-dostizheniy.html">Дмитрий Михайличенко: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26502-dmitriy-mihaylichenko-konfiguraciya-vlasti-v-bashkirii-ocheviden-deficit-dostizheniy.html">Пожалуй, настало время описать конфигурацию власти в Башкирии. Влияние ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29481 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26420-popovskoe-mrakobesie-smertelno-opasnoe.html">Поповское мракобесие, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26420-popovskoe-mrakobesie-smertelno-opasnoe.html">Возможность заражения коронавирусом во время Божественной литургии через ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18056 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26419-socialnye-popravki-kak-durachat-naivnyh-grazhdan.html">«Социальные» поправки: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26419-socialnye-popravki-kak-durachat-naivnyh-grazhdan.html">ВЦИОМ провел телефонный опрос об отношении россиян к поправкам в Конституцию, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15906 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26418-ne-ustal-ne-uhodit-i-dobrovolno-ne-uydet.html">Не устал, не уходит и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26418-ne-ustal-ne-uhodit-i-dobrovolno-ne-uydet.html">Владимир Владимирович – человек невероятной стойкости. Какие соблазны! Какие ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19097 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;45</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26417-bashkiriya-voshla-v-krasnuyu-zonu-ogranicheniya-svobod-v-internete.html">Башкирия вошла в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26417-bashkiriya-voshla-v-krasnuyu-zonu-ogranicheniya-svobod-v-internete.html">Международная правозащитная группа "Агора" и общественная организация ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33154 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26416-a-kakie-veselye-byli-plyaski.html">А какие веселые были ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26416-a-kakie-veselye-byli-plyaski.html">«Нас хотят полностью устранить с политического поля». Как стало известно на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18167 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;149</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (18)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4657.jpg?update=72" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">«Всемирному курултаю башкир» подсунули нового председателя</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82', 'http://journalufa.com/user/%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82/">Коммерсант</a> | 05.03.2020<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 17184 | Комментарии: 21
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-26510">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(26510,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(26510,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(26510,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(26510,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="26510" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Во Всемирном курултае башкир (ВКБ) — крупнейшей и одной из самых политизированных национальных организаций Башкирии — очередные кадровые пертурбации. Вчера место председателя исполкома освободил Искандер Юлдашев, избранный в июне 2019 года. Его сменил бывший руководитель гостелерадиохолдинга «Башкортостан» Галим Якупов. Господин Якупов не считает свою должность политической и заявил, что согласился на нее, чтобы заниматься просветительской деятельностью. По мнению собеседников „Ъ“, новому председателю, тем не менее, придется исправить несколько имиджевых ошибок, совершенных его предшественниками.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2020-03/1583383909_yakupov.jpg|--><img src="/uploads/posts/2020-03/1583383909_yakupov.jpg" alt="«Всемирному курултаю башкир» подсунули нового председателя" title="«Всемирному курултаю башкир» подсунули нового председателя" /><!--dle_image_end--></div><br /><br />Члены исполкома ВКБ вчера проголосовали за смену председателя. Юрист Искандер Юлдашев, избравшийся на эту должность в июне 2019 года, оставил ее, чтобы возглавить новую, созданную в декабре 2019 года, организацию — Федеральную национально-культурную автономию башкир России (будет участвовать в Совете национально-культурных автономий при Федеральном агентстве по делам национальностей и в Совете по национальным вопросам при президенте РФ). Вместо господина Юлдашева исполком возглавил опытный телевизионщик Галим Якупов, много лет проработавший в структурах ВГТРК и ТРК «Башкортостан».<br /><br />Информированный собеседник „Ъ“ сообщил, что для господина Юлдашева ВКБ изначально был временным местом работы:<br /><br />Он был нейтральной фигурой, необходимой на переходный период, когда предстояло сократить состав исполкома, убрать из него многих, в том числе тех, кто мог бузить».<br /><br />«Зачисткой» руководства исполкома ВКБ власти Башкирии, которые финансируют организацию из бюджета и за счет грантов министерства культуры, занимаются регулярно — как правило, это происходит при каждой смене руководства республики.<br /><br />Галим Якупов сообщил „Ъ“, что предложение возглавить исполком было неожиданностью. «Изначально предложили просто войти в исполком и координировать работу с регионами компактного проживания башкир. Но на заседании предложили уже возглавить комитет, и я не стал отказываться»,— сказал он, подчеркнув, что считает свою должность «не политической».<br /><br />Политические решения у нас принимает председатель президиума ВКБ Эльвира Аиткулова (вице-спикер парламента Башкирии — Курултая.— „Ъ“).<br /><br />В каком-то смысле, конечно, и в моей работе есть доля политики, но основное — все-таки административный функционал»,— отметил он.<br /><br />Господин Якупов намерен сосредоточиться на «цифровизации башкирского языка» и его продвижении в сети Интернет. Комментировать последние скандалы, связанные с деятельностью ВКБ, он не стал, сообщив, что «не успел погрузиться в их суть».<br /><br />Другие кандидаты на должность главы исполкома ВКБ не рассматривались, сообщил „Ъ“ член исполкома, председатель совета директоров ИА «Башинформ» Ростислав Мурзагулов. По его оценке, господину Якупову в ВКБ пригодится его «колоссальный управленческий и политический опыт».<br /><br />Галим Якупов родился в сентябре 1972 года. Окончил филологический факультет Башгосуниверситета и Финансовую академию при правительстве РФ по специальности «менеджмент». Карьеру начинал редактором ГТРК «Башкортостан» в 1993 году. Работал директором студии радиовещания ГТРК, возглавлял филиал ВГТРК в Новосибирске, студию телевидения ТРК «Башкортостан». В 2010–2011 годах занимал должность заместителя министра культуры Башкирии. В 2011 возглавил ТРК «Башкортостан». В июле 2017 года, когда руководство минземимущества республики решило поменять главу ТРК, господин Якупов ушел руководить екатеринбургским филиалом телеканала «Матч ТВ». В мае 2019 года вернулся в Уфу и получил должность генерального продюсера муниципальной телекомпании «Вся Уфа».<br /><br />В состав исполкома ВКБ входят 42 человека. Есть и второй орган управления организацией — президиум из шести человек, который возглавляет вице-спикер парламента Эльвира Аиткулова (до избрания депутатом работала в подчинении Галима Якупова главным редактором студии телевидения ТРК «Башкортостан»).<br /><br />ВКБ считается одной из самых политизированных общественных организаций в Башкирии. При первом президенте республики Муртазе Рахимове она была оплотом националистического движения. Следующий глава региона, Рустэм Хамитов, предпринял немало усилий, чтобы ограничить работу ВКБ в основном культурными и образовательными проектами.<br /><br />Прошлым летом, в разгар избирательной кампании главы Башкирии, ВКБ вновь оказался в центре политических событий. Организаторы пятого Всемирного курултая башкир отказались допустить на форум нескольких делегатов, связанных с национальным башкирским движением «Башкорт». В сентябре 2019 года, незадолго до выборов главы региона, ВКБ предъявил иск на 10 млн руб. к радиостанции «Эхо Москвы в Уфе» и политологу Дмитрию Михайличенко за его фразу: «Все „хамитовские“ годы Хабиров (Радий Хабиров, глава республики.— „Ъ“) пакостил прежнему главе республики, используя в том числе и национальные башкирские организации». В иске организации было отказано. В феврале текущего года члены комиссии ВКБ по культуре и СМИ выступили с предложением поправок в федеральный закон о СМИ: они просят запретить журналистам использовать национальные образы и символы в публикациях с «негативным контекстом». Инициатива стала реакцией на материал „Ъ“-Уфа, посвященный обращению прокуратуры в суд с требованием признать движение «Башкорт» экстремистским.<br /><br />На официальном сайте ВКБ не опубликовано ни одного отчета о деятельности организации.<br /><br />В мае 2019 года курултай получил крупнейший грант минкульта Башкирии — 13,2 млн руб., который предназначался для проведения Дней башкирской культуры и просвещения за пределами республики.<br />Активист движения «Башкорт» Фаиль Алчинов сообщил, что в организации хорошо относятся к Галиму Якупову и будут наблюдать, «как он проявит себя на этой должности»: «будет ли ВКБ поднимать злободневные политические вопросы или продолжит организовывать танцы и вручать награды».<br /><br />Азамат Галин, возглавлявший исполком ВКБ в 2009–2010 годах, считает, что Галим Якупов подходит для этой работы, так как он «свой в среде башкирской творческой интеллигенции, умеет выстраивать отношения с людьми и в то же время не идти на поводу». Признать эту должность частью политической карьеры трудно, отмечает собеседник: «Принято считать, что в ВКБ люди хоронят карьеру, а не делают ее». «Работа во главе исполкома ВКБ требует умения преодолевать прессинг некоторых наиболее активных членов организации, чтобы не было таких глупых историй, как подача в суд на “Эхо Москвы”. Думаю, при Галиме Якупове организация сможет избежать таких скандалов»,— отметил господин Галин.<br /><br /><b>Булат Баширов, Наталья Павлова, Коммерсант</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cua29tbWVyc2FudC5ydS9kb2MvNDI3NjkwMw%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-964380'><a id="comment1" name="comment1"></a>
<a id="comment-964380" name="comment-964380"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 05.03.2020, 09:17 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964380'>«Всемирному курултаю башкир» подсунули нового председателя<br />===========================<br />В сказке Сельмы Лагерлёф есть эпизод, когда Нильс с помощью волшебной дудочки вывел из замка крыс. Может быть Галим будет башкирским Нильсом и под звуки курая выведит из курултая всех крыс?!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964380">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964380,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964380,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964380,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964380,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964380" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964382'><a id="comment2" name="comment2"></a>
<a id="comment-964382" name="comment-964382"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 05.03.2020, 09:22 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964382'>.............&quot; Господин Якупов не считает свою должность политической и заявил, что согласился на нее, <br /><br />   чтобы заниматься просветительской деятельностью.<br /><br /> По мнению собеседников „Ъ“, новому председателю, тем не менее, придется исправить несколько имиджевых ошибок, совершенных его предшественниками........&quot;<br />===================================================<br />   Вы  поняли господа Башкиры ? Вы  еще Недообразованны ! <br />   Вас  необходимо просвещать , а  Вы  в политику лезете !<br />   Нехорошо  это ! Слушайтесь и повинуйтесь Галиму Якупову !<br />   Имидж  у Вас кривой , но он  исправит !<br />   Судя  по  физиономии - ОН очень  интеллектуален !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964382">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964382,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964382,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964382,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964382,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964382" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964386'><a id="comment3" name="comment3"></a>
<a id="comment-964386" name="comment-964386"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 05.03.2020, 09:33 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964386'>Ощень Опытный, ты доносщик, стукач, чмошник, подшконошник, ты ощень плохой человек, ты мерзавец и погань, тварь и козёл, ты мразота и пелмень дырявый, жить тебе осталось мало и не долго! Есть такая профессия мезкая - доносить! Вот так и внуки твои узнают, кем был их вонючий старик, мы побеспокоимся об этом падаль! Прячься сучонок! Беги падаль! Мы уже знаем твой айпи не долго тебе осталось шваль<br />Вон из Ужа засранец!<br />Башкортостанец•&#96;&#96;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964386">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964386,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964386,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964386,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964386,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964386" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964394'><a id="comment4" name="comment4"></a>
<a id="comment-964394" name="comment-964394"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 05.03.2020, 09:59 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1345 | Комментарии: 67403 | Рейтинг: <span style="color: #009900;">+12024,5</span><br />
</li>
    </ul>




    
<div id='comm-id-964394'>Да как-то покуй... есть поговорка - куй на куй менять - только время терять. От перемены мест холуёв а пуйлостане результат не меняется.<br /><br />Какашка - ФУ!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964394">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964394,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964394,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964394,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964394,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964394" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964396'><a id="comment5" name="comment5"></a>
<a id="comment-964396" name="comment-964396"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 05.03.2020, 10:04 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964396'>Одного барана убрали, другого привязали. Ворота те же.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964396">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964396,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964396,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964396,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964396,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964396" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964402'><a id="comment6" name="comment6"></a>
<a id="comment-964402" name="comment-964402"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 05.03.2020, 10:17 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964402'>Уже давно загноблены  и оущены башкиры и ниизведены до уровня рабов Америки. Кто-то должен привести их в человеческий облик и чуток поднять самосознание . Не всеже одним быть государственнообразующим населением , тем самым противопоставив против всех народов.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964402">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964402,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964402,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964402,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964402,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964402" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964409'><a id="comment7" name="comment7"></a>
<a id="comment-964409" name="comment-964409"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 05.03.2020, 10:59 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964409'>6 | 05.03.2020, 10:17 | Автор: Не зарегистрирован <br />Уже давно загноблены и оущены башкиры и ниизведены до<br /><br /> уровня рабов Америки.<br /> Кто-то должен привести их в человеческий облик и чуток поднять самосознание. Не всеже одним быть государственнообразующим населением, тем самым противопоставив против всех народов.<br />===<br />то то рассеяне массово от путина бежит к Трампу!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964409">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964409,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964409,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964409,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964409,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964409" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964411'><a id="comment8" name="comment8"></a>
<a id="comment-964411" name="comment-964411"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 05.03.2020, 11:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964411'>Кто бежит к Трампу : фамилии адреса ,явки, пароли !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964411">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964411,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964411,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964411,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964411,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964411" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964418'><a id="comment9" name="comment9"></a>
<a id="comment-964418" name="comment-964418"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 05.03.2020, 11:32 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964418'>Уже давно загноблены и оущены башкиры и ниизведены до уровня рабов Америки. Кто-то должен привести их в человеческий облик и чуток поднять самосознание . Не всеже одним быть государственнообразующим населением , тем самым противопоставив против всех народов.<br /><br />Кто же это такие плохишы, что загнобили и опустили славных батырастов и низвели гордых потомков великого Салаватки - бандюгана до уровня рабов Америки? Дайте угодаю - может коммуняки? <br />А &quot;Кто же должен привести их в человеческий облик и чуток поднять самосознание?&quot; Кто же должен подкинуть бедным башкирам немного баблоса на развитие дегенеративного Зауралья?<br />Но у меня есть встречный вопрос: А почему башкирам кто-то чего-то должен? А начать работать не пробовали? Водку жрать перестать не пробовали?<br />Предлагаю вернуть земли Уфимской губернии из этой искусственной республики, коей является РБ и пусть тогда башкиры сами развиваются за свой счет в своих приуральских районах. А то нехило пристроились это найменьшиство.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964418">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964418,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964418,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964418,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964418,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964418" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964419'><a id="comment10" name="comment10"></a>
<a id="comment-964419" name="comment-964419"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 05.03.2020, 11:34 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964419'>8 | 05.03.2020, 11:09 | Автор: <br /><br />Кто бежит к Трампу : фамилии адреса ,явки, пароли !<br />================================================<br /> Подсказываю Никто и Никого ! У нас  все  очень  патриотичные .  <br />  Вот не  полный  список  САМЫХ  РЬЯНЫХ  ПАТРИОТОВ <br /> Дерипаска  с  алюминием не в США  <br />Ольга Голодец — почти гражданка Италии Члены правительства со вторым гражданством: Вице-премьер Дмитрий Козак имеет ВНЖ Швейцарии Вице-премьер, заместитель председателя правительства Российской Федерации Ольга Голодец имеет ВНЖ Италии Министр промышленности и торговли Денис Мантуров имеет ПМЖ Испании Министр труда и соцзащиты Максим Топилин имеет ВНЖ Болгарии Заместитель министра промышленности и торговли Георгий Каламанов имеет ВНЖ Великобритании Заместитель министра экономического развития Азер Талыбов имеет ВНЖ Франции Заместитель министра финансов Алексей Лавров имеет ПМЖ Италии Заместитель министра природных ресурсов и экологии Мурад Керимов имеет ПМЖ Франции и ВНЖ Кипра Заместитель министра культуры Николай Овсиенко имеет ВНЖ Болгарии<br /><br /><br />  Это  не  все , это  просто  так себе, ОЧЕНЬЬ</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964419">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964419,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964419,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964419,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964419,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964419" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964423'><a id="comment11" name="comment11"></a>
<a id="comment-964423" name="comment-964423"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 05.03.2020, 11:56 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a>
        <br />
        Публикации: 158 | Комментарии: 39493 | Рейтинг: <span style="color: #009900;">+5263,6</span><br />
</li>
    </ul>




    
<div id='comm-id-964423'>1 | 05.03.2020, 09:32 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Юнг, ты опущенец, старый пыдор, прокурорский выкидыш, стукач, помоищник, подшконощник, куллинингер Черепаший, мразота и ощень говнястый дырявый пелмень, а подружка твоя-баба Лена, старая ведьма, с прокисшими мозгами, не верь ей!<br />Башкортостанец•&#96;<br />===========================================================<br />Спасибо, дружочек. Учту!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964423">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964423,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964423,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964423,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964423,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964423" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964429'><a id="comment12" name="comment12"></a>
<a id="comment-964429" name="comment-964429"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 05.03.2020, 12:06 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964429'>10 | 05.03.2020, 11:34 | Автор: Не зарегистрирован <br />8 | 05.03.2020, 11:09 | Автор: <br /><br />Кто бежит к Трампу : фамилии адреса ,явки, пароли !<br />=========<br />Подсказываю Никто и Никого ! У нас все очень патриотичные . <br />Вот не полный список САМЫХ РЬЯНЫХ ПАТРИОТОВ <br />Дерипаска с алюминием не в США <br />Ольга Голодец — почти гражданка Италии Члены правительства со вторым гражданством: Вице-премьер Дмитрий Козак имеет ВНЖ Швейцарии Вице-премьер, заместитель председателя правительства Российской Федерации Ольга Голодец имеет ВНЖ Италии Министр промышленности и торговли Денис Мантуров имеет ПМЖ Испании Министр труда и соцзащиты Максим Топилин имеет ВНЖ Болгарии Заместитель министра промышленности и торговли Георгий Каламанов имеет ВНЖ Великобритании Заместитель министра экономического развития Азер Талыбов имеет ВНЖ Франции Заместитель министра финансов Алексей Лавров имеет ПМЖ Италии Заместитель министра природных ресурсов и экологии Мурад Керимов имеет ПМЖ Франции и ВНЖ Кипра Заместитель министра культуры Николай Овсиенко имеет ВНЖ Болгарии<br />Это не все , это просто так себе, ОЧЕНЬЬ<br />========<br />========<br />а вот и не угадали!!!<br />первым сбежал Путин ещё в бытность Тамбовской 0ПГ ! Инет с мышкой вам в помощь, там имеются сведения Испанской полиции.<br /><br />Как и положено в РФ работает вахтовым методом!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964429">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964429,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964429,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964429,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964429,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964429" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964432'><a id="comment13" name="comment13"></a>
<a id="comment-964432" name="comment-964432"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 05.03.2020, 12:16 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964432'>9 | 05.03.2020, 11:32 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Уже давно загноблены и оущены башкиры и ниизведены до уровня рабов Америки. Кто-то должен привести их в человеческий облик и чуток поднять самосознание . Не всеже одним быть государственнообразующим населением , тем самым противопоставив против всех народов.<br />Кто же это такие плохишы, что загнобили и опустили славных батырастов и низвели гордых потомков <br /><br />великого Салаватки - бандюгана <br />до уровня рабов Америки? Дайте угодаю - может коммуняки? <br />А &quot;Кто же должен привести их в человеческий облик и чуток поднять самосознание?&quot; Кто же должен подкинуть бедным башкирам немного баблоса на развитие дегенеративного Зауралья?<br />Но у меня есть встречный вопрос: А почему башкирам кто-то чего-то должен? А начать работать не пробовали? Водку жрать перестать не пробовали?<br />Предлагаю вернуть земли Уфимской губернии из этой искусственной республики, коей является РБ и пусть тогда башкиры сами развиваются за свой счет в своих приуральских районах. А то нехило пристроились это найменьшиство.<br />===<br />СЮ защитник народа. 0н, кстати вместе с Е.Пугачёвым боролся за свободу. <br />А те, кьл не согласен имеет право уехать с земель Оренбургской, Курганской, Челябинской, Свердловской, Пермской областей Башкирии.<br /> А откель топоним Москва, река Яуза?..<br />маскайлау, яуз елга...<br /><br />Это я к чему,.. идиотам дают идиотские ответы, нормальных они не поймут. Не согласных порекомендую обратиться к лучшему в мире спецу по мозгу человека к русскому профессору Савельеву!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964432">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964432,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964432,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964432,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964432,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964432" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964437'><a id="comment14" name="comment14"></a>
<a id="comment-964437" name="comment-964437"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 05.03.2020, 12:39 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964437'>Это я к чему,.. идиотам дают идиотские ответы, нормальных они не поймут. Не согласных порекомендую обратиться к лучшему в мире спецу по мозгу человека к русскому профессору Савельеву!<br /><br />Не, я только башкирским профессорам доверяю.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964437">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964437,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964437,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964437,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964437,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964437" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964442'><a id="comment15" name="comment15"></a>
<a id="comment-964442" name="comment-964442"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 05.03.2020, 12:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964442'>Уже в каждом российском доме на селе биде, а вы все с кумганами носитесь.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964442">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964442,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964442,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964442,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964442,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964442" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964450'><a id="comment16" name="comment16"></a>
<a id="comment-964450" name="comment-964450"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 05.03.2020, 13:27 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964450'>15 | 05.03.2020, 12:54 | Автор: <br /><br />Уже в каждом российском доме на селе биде, а вы все с кумганами носитесь.<br />=================================================<br />  Оооохуеееть  ! В каждом российском  доме  на  селе Биде ?<br />  ЕПТ маатьь !  Во  какие  новости !<br />  А я  старый  дурак  с  кумганом  в  туалете ношусь !<br />  Сухари то  уже  не  ржаные ,  думаю  на  хрен эти рюсские <br />   пшеничные  издержки !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964450">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964450,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964450,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964450,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964450,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964450" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964451'><a id="comment17" name="comment17"></a>
<a id="comment-964451" name="comment-964451"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 05.03.2020, 13:32 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964451'>15 | 05.03.2020, 12:54 | Автор: Не зарегистрирован <br /><br />Уже в каждом российском доме на селе биде, а вы все с кумганами носитесь.<br />===<br />непонятно что вы имеете против гигиены? Ну да ладно, это ваше персональное право. Кстати медицина доказала что отсутствие гигиены это плохо. <br /> А ваш путин даже тёплым отхожим местом неспособен обеспечить, а там где оное имеется смывные бачки регулируют на 1 литра воды!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964451">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964451,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964451,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964451,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964451,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964451" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964455'><a id="comment18" name="comment18"></a>
<a id="comment-964455" name="comment-964455"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 05.03.2020, 13:45 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-964455'>Смотрю на эту  интеллигентную  физиономию и  думаю Боже  до  чего  он  похож  на  Кук  Буре ! Спасибо  ему  за  такой  &quot;добрый &quot; взгляд !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964455">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964455,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964455,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964455,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964455,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964455" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964463'><a id="comment19" name="comment19"></a>
<a id="comment-964463" name="comment-964463"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 05.03.2020, 14:32 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a>
        <br />
        Публикации: 192 | Комментарии: 38801 | Рейтинг: <span style="color: #009900;">+6481,1</span><br />
</li>
    </ul>




    
<div id='comm-id-964463'>... не считает свою должность политической и заявил, что согласился на нее, чтобы заниматься ...<br />===<br />— Я мужчина! Хоть куда! В полном расцвете сил.<br />— Да-а? А в каком возрасте бывает этот… расцвет сил?<br /><br />— Ну, знаешь, э-э-м-м… Не будем об этом говорить.<br /><br />https://www.youtube.com/watch?v=483r5vRsKIM</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964463">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964463,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964463,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964463,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964463,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964463" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-964471'><a id="comment20" name="comment20"></a>
<a id="comment-964471" name="comment-964471"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 05.03.2020, 15:35 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a>
        <br />
        Публикации: 0 | Комментарии: 1495 | Рейтинг: <span style="color: #009900;">+360,9</span><br />
</li>
    </ul>




    
<div id='comm-id-964471'>Да ну на. Его личико даже в фотку не лезет. Где же его так и чем откормили.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-964471">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(964471,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(964471,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(964471,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(964471,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="964471" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/26510-vsemirnomu-kurultayu-bashkir-podsunuli-novogo-predsedatelya.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26510" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>