<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Как украсть целую гору и жить припеваюче во Франции &raquo; Уфимский Журнал</title>
<meta name="description" content="Константин Чадлин: Передовые производства в мире переходят на более щадящие технологии производства, учатся ловить СО2 из атмосферы, БСК же хочет уничтожить живое наследие всего человечества" />
<meta name="keywords" content="более, производства, всего, далеко, человечества, камней, когда, можно, атмосферы, которые, технологии, таблички, инвестиции, предков, камень, региона, вокруг, сегодня, сложный, конечно" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2512 <span style="color: #82ac34;">+12</span></a><br />
<div class="actionlinks"><a href="/27076-bez-chesti-i-sovesti-gore-blogger-rais-gabitov.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18510 <span style="color: #82ac34;">+7</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">953846 <span style="color: #82ac34;">+36</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3196 <span style="color: #82ac34;">+2</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27071-kogda-v-bashkirii-zakonchitsya-pozornoe-baystvo.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2020','right'); return false;" href="http://journalufa.com/2020/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/08/01/" title="Все материалы за 01 августа 2020">1</a></td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/08/03/" title="Все материалы за 03 августа 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/08/04/" title="Все материалы за 04 августа 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/08/05/" title="Все материалы за 05 августа 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/08/06/" title="Все материалы за 06 августа 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/08/07/" title="Все материалы за 07 августа 2020">7</a></td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/08/10/" title="Все материалы за 10 августа 2020">10</a></td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27041-to-carstvo-to-smuta.html" class="toplink">То царство, то смута</a></b></dt><dd><p><a href ="/commratingmonth.html">И президент наш относится к законам точно так же, как и все остальные. ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27026-shtab-navalnogo-v-ufe-podayte-habirovu-na-novye-shiny-poka-zhdete-marshrutku.html" class="toplink">Штаб Навального в Уфе: По ...</a></b></dt><dd><p><a href ="/commratingmonth.html">При Ельцине в Уфе работали все заводы. При вашем плешивом питерском х ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('natall', '/index.php?subaction=userinfo&amp;user=natall', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=natall">natall</a></span></p></dd></dl><dl><dt><b><a href="/27058-bespoleznyh-darmoedov-stanet-esche-bolshe.html" class="toplink">Бесполезных дармоедов ста ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Сити-менеджер... Ну назовите городничий - всё понятнее народу. Если уж ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27085-ruslan-gabbasov-hamskiy-ton-chinovnikov-bashkortostana-kto-zadaet-ego.html">Руслан Габбасов: Хамский ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27085-ruslan-gabbasov-hamskiy-ton-chinovnikov-bashkortostana-kto-zadaet-ego.html">Общественник Руслан Габбасов комментирует конфликт между двумя чиновниками ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40444 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27084-ne-otdadim-kushtau-voram-vremenschikam-i-ublyudkam.html">«Не отдадим Куштау ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27084-ne-otdadim-kushtau-voram-vremenschikam-i-ublyudkam.html">На защиту Куштау в Башкортостане собралось более трех тысяч человек. "Живая ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42696 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27090-naftalinovaya-kukla-pytaetsya-raspravitsya-s-narodnymi-kandidatami.html">Нафталиновая кукла ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27090-naftalinovaya-kukla-pytaetsya-raspravitsya-s-narodnymi-kandidatami.html">Региональное отделение партии «Справедливая Россия» в Башкирии направило в суд ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18736 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27086-vlasti-bashkirii-ustroili-zakaznye-provokacii.html">Власти Башкирии устроили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27086-vlasti-bashkirii-ustroili-zakaznye-provokacii.html">Защитники горы Куштау заявили в полицию о нападении неизвестных в масках. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31003 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27088-krasno-korichnevaya-partiya-lzhi-vorovstva-i-prostitucii.html">Красно-коричневая партия ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27088-krasno-korichnevaya-partiya-lzhi-vorovstva-i-prostitucii.html">По списку КПРФ в горсовет Стерлитамака выдвинуты менеджеры БСК. Общественник ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16490 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27085-ruslan-gabbasov-hamskiy-ton-chinovnikov-bashkortostana-kto-zadaet-ego.html">Руслан Габбасов: Хамский ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27085-ruslan-gabbasov-hamskiy-ton-chinovnikov-bashkortostana-kto-zadaet-ego.html">Общественник Руслан Габбасов комментирует конфликт между двумя чиновниками ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36448 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27084-ne-otdadim-kushtau-voram-vremenschikam-i-ublyudkam.html">«Не отдадим Куштау ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27084-ne-otdadim-kushtau-voram-vremenschikam-i-ublyudkam.html">На защиту Куштау в Башкортостане собралось более трех тысяч человек. "Живая ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11676 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27090-naftalinovaya-kukla-pytaetsya-raspravitsya-s-narodnymi-kandidatami.html">Нафталиновая кукла ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27090-naftalinovaya-kukla-pytaetsya-raspravitsya-s-narodnymi-kandidatami.html">Региональное отделение партии «Справедливая Россия» в Башкирии направило в суд ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21478 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27086-vlasti-bashkirii-ustroili-zakaznye-provokacii.html">Власти Башкирии устроили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27086-vlasti-bashkirii-ustroili-zakaznye-provokacii.html">Защитники горы Куштау заявили в полицию о нападении неизвестных в масках. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19744 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27088-krasno-korichnevaya-partiya-lzhi-vorovstva-i-prostitucii.html">Красно-коричневая партия ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27088-krasno-korichnevaya-partiya-lzhi-vorovstva-i-prostitucii.html">По списку КПРФ в горсовет Стерлитамака выдвинуты менеджеры БСК. Общественник ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33100 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27087-kak-ukrast-celuyu-goru-i-zhit-pripevayuche-vo-francii.html">Как украсть целую гору и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27087-kak-ukrast-celuyu-goru-i-zhit-pripevayuche-vo-francii.html">Константин Чадлин: Передовые производства в мире переходят на более щадящие ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19950 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27089-proklyate-tiranii.html">Проклятье тирании ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27089-proklyate-tiranii.html">Откровенной фальсификацией выборов Лукашенко загнал себя в угол, и теперь ему ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12892 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27083-nochnye-plyaski-s-uhodom-hamitova-obernulis-avtozakami.html">Ночные пляски с уходом ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27083-nochnye-plyaski-s-uhodom-hamitova-obernulis-avtozakami.html">Автозаки у Куштау. На башкирских Шиханах прошли массовые силовые задержания ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41783 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;40</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27082-zaschitniki-kushtau-doprygayutsya.html">Защитники Куштау ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27082-zaschitniki-kushtau-doprygayutsya.html">Ростислав Мурзагулов: Те, кто пытается спекулировать и изображать народный бунт ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38789 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27079-kak-uzh-na-skovorodke-otmazyvaya-svoih-hozyaev.html">Как уж на сковородке, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27079-kak-uzh-na-skovorodke-otmazyvaya-svoih-hozyaev.html">Ростислав Мурзагулов: Тот сказал: «Я давлекановский», а тому послышалось, что ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17209 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27022-gennadiy-gudkov-habarovskiy-bunt-kak-predtecha-osvobozhdeniya-rossii-ot-putinizma.html">Геннадий Гудков: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27022-gennadiy-gudkov-habarovskiy-bunt-kak-predtecha-osvobozhdeniya-rossii-ot-putinizma.html">Стихийный выход 35 тысяч (или больше?) людей на улицы Хабаровска — последнее ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.07.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22042 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;72</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27024-zaschitnikov-kushatu-pugayut-policiey.html">Защитников Куштау пугают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27024-zaschitnikov-kushatu-pugayut-policiey.html">Жительница села Урняк, расположенного у горы, Рузина Мухамеджанова рассказала ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.07.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20824 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;84</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27023-ne-vyshli-dazhe-za-dilya-ruslan.html">Не вышли даже за Диля, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27023-ne-vyshli-dazhe-za-dilya-ruslan.html">Руслан Габбасов: Ответив на эти и многие другие вопросы можно твёрдо сказать: ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.07.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36823 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27027-vintit-i-nikakih-gvozdey.html">«Винтить – и никаких ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27027-vintit-i-nikakih-gvozdey.html">Лозунг текущего момента для Путина и его камарильи очевиден. Винтить тех, кто ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.07.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13787 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27025-vracham-prikazali-molchat.html">Врачам приказали молчать ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27025-vracham-prikazali-molchat.html">Федоровская ЦРБ в Башкирии удалила сообщение о смерти трех пациентов от ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.07.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14693 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (20)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4586.jpg?update=99" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Как украсть целую гору и жить припеваюче во Франции</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a> | 10.08.2020<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 18331 | Комментарии: 2
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27087">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27087,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27087,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27087,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27087,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27087" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Константин Чадлин: Передовые производства в мире переходят на более щадящие технологии производства, учатся ловить СО2 из атмосферы, БСК же хочет уничтожить живое наследие всего человечества. Шиханы. Стратегия в море. Дальновидность. Камни. Лонгрид!<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2017-03/1488604628_mger.jpg|--><img src="/uploads/posts/2017-03/1488604628_mger.jpg" alt="Как украсть целую гору и жить припеваюче во Франции" title="Как украсть целую гору и жить припеваюче во Франции" /><!--dle_image_end--></div><br /><br />Хождение в море под парусами учит смотреть далеко вперёд. Сегодня ты можешь выиграть немного в скорости и быстрее дойти до какой-то точки, но завтра ты попадёшь в штиль и будешь очень медленно дрейфовать с течением. Или наоборот, сегодня ты возьмёшь сложный курс требующий сил, концентрации и максимум внимания, пройдёшь немного не в ту сторону, но завтра ты поймаешь хороший ветер и перегонишь с лёгкостью то, чем пожертвовал выбирая более сложный путь. Дальновидность? Нет, здравый смысл.<br /><br />Когда-то, в начале ХХ века мы отказались от лечения головных болей и простуды героином, но до сих пор сидим на игле сырьевой зависимости, не смотря вперёд, не понимая, что маржу на тот свет не заберёшь, что надо относиться к окружающему миру и нашей планете более ответственно.<br /><br />Передовые производства в мире переходят на более щадящие технологии производства, учатся ловить СО2 из атмосферы, БСК же хочет уничтожить живое наследие всего человечества, мира, который создал нас и дал нам всё.<br /><br />Сверхприбыль от производства не даёт и шанса разуму, а власти, которые могли бы выступить арбитром и получить ситуацию где победят все, исполняют желание собственников, живущих во Франции… и ведь достаточно уехать от Франции не совсем далеко, в Швейцарию и можно найти предприятие Клаймворкс, которое за два года смогли снизить себестоимость получения СО2 из атмосферы почти в семь раз, и это в порядке эксперимента. Если бы речь шла о массовом производстве, а у Соды мог бы быть такой запрос, не будь менеджмент компании варваром, то уверен, по всем законам экономики себестоимость этой системы снизилась бы ещё в разы.<br /><br />Что бы на выходе подучила республика, и вся Россия?<br /><br />Самое главное — сохранили бы природу и горы.<br /><br />Второе- то, за что бьются губернаторы каждого региона России, зарубежные инвестиции, и инвестиции в экологию, эти сооружения можно было бы вписать в ландшафт региона выполнив из в духе Заха Хадид. Следственно к этой истории «в нагрузку» можно надстроить разнообразные научные конференции, саммиты, слеты экологов и прочих креаклов.<br /><br />Третье- туристические потоки, событийные, рекреационные, бизнесовые.<br /><br />Четвёртое- все описанное в совокупности даёт не только возможность позиционировать Башкортостан и БСК как современную ответственную зелёную компанию, но и создать новые рабочие места, повысить уровень зарплаты, и выполнить один из главных показателей, то самое — БЛА-ГО-СОС-ТО-Я-НИ-Е населения.<br /><br />И представьте. Вы отставной чиновник на пенсии, возможно даже высокого ранга, выходите попить кофе, или идёте на светский раут, конечно в Вене или где-то на Лазурном берегу, и люди вокруг восхищаются и говорят - «этот «русский» спас планету, он внедрил новые зелёные технологии!». И вот вас уже приглашают выступать в Оксфорд, вы читаете лекции в Сарбоне. Или выступаете в Страсбурге, в совете Европы, и зал рукоплещет вашим инновациям и находкам, которые вы внедрили.<br /><br />Но конечно же это всё фантазии, и пока всё развивается таким образом, что скорее всего люди, ответственные за то что делается сегодня, когда-то уедут на пенсию в Европу, будут жить в своих особняках, виллах, и наслаждаясь горнолыжкой на Монблан де Кормайер, даже не будут опасаться, что кто-то узнаёт о том, что они когда-то сделали там, далеко, в каком-то Башкортостане с достоянием и исторической памятью всего человечества.<br /><br />Я уже третий год живу в Эстонии. Искренне благодарен всем земным и высшим силам, приложившим к этому руку и проведение. И меня до сих пор поражает отношение эстонцев к природе.<br /><br />К простым камням! Каждый более менее крупный камень это центр притяжения, это туристическое место, это священное наследство предков. Камни-валуны когда-то сюда притащил ледник, и их тут более, чем достаточно, но сдвинуть камень без согласований у вас не получится, даже если это ваша земля. У камней стоят таблички, собственники должны содержать в порядке и надлежащим образом подъезды и подходы к ним. Да что таблички, фольклор подчеркивает их статус, пожелание удачи у эстонцев — «Мешок камней тебе»! На частных территориях, как на фото, музеи камней, которые рассказывают об истории нашей планеты, в переплетении с сказаниями предков, с отголоском народных традиций.<br /><br />И я уверен, вопрос сохранения сакральной горы здесь даже не стоял бы, и это не смотря на то, что вокруг солдаты НАТО!<br /><br /><b>Эхо Москвы</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL2VjaG9tc2t1ZmEucnUvMjAyMC8wOC8xMC82OTA1Mg%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-981071'><a id="comment1" name="comment1"></a>
<a id="comment-981071" name="comment-981071"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 10.08.2020, 11:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-981071'>&quot;К простым камням! Каждый более менее крупный камень это центр притяжения, это туристическое место, это священное наследство предков...&quot;<br />-пока капитализм не положит свой хищный алчный глаз.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-981071">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(981071,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(981071,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(981071,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(981071,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="981071" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-981080'><a id="comment2" name="comment2"></a>
<a id="comment-981080" name="comment-981080"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 10.08.2020, 11:42 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-981080'>Клаймворкс, которое за два года смогли снизить себестоимость получения СО2 из атмосферы почти в семь раз<br />===================================<br />СПРАВКА: Углеки́слый газ (CO2, или диоксид углерода) в атмосфе́ре Земли́ является компонентой с незначительной концентрацией в современной земной атмосфере, концентрация углекислого газа в сухом воздухе составляет 0,02—0,045 об. %.<br />Роль углекислого газа в жизнедеятельности биосферы состоит прежде всего в поддержании фотосинтеза, который осуществляется растениями.<br />Так что, господа товарищи, получение СО2 из атмосферы положит конец Жизни на планете!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-981080">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(981080,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(981080,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(981080,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(981080,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="981080" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27087-kak-ukrast-celuyu-goru-i-zhit-pripevayuche-vo-francii.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27087" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>