<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Пропагандонов собрали в одном месте &raquo; Уфимский Журнал</title>
<meta name="description" content="Власти Башкирии подвели итоги работы медиаотрасли за 2020-й год, но на встречу пригласили только государственные СМИ, отметив их “профессионализм в освещении острых вопросов, связанных с пан" />
<meta name="keywords" content="Максим, Ульчев, печати, связанных, вопросов, государственных, журналистов, информации, сохранить, “Башинформ”, агентство, изданий, острых, время, освещении, прошлом, выделено, более, проектов”, значимых" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>

<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="LVUtlxOX2p5jv3J3"></script>




<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (ESC)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2453 <span style="color: #82ac34;">+93</span></a><br />
<div class="actionlinks"><a href="/27523-kurultaynye-deputany-bez-chesti-i-sovesti.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18945 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">969218 <span style="color: #82ac34;">+83</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3216 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21426-pyatno-na-reputacii-pravda-i-spravedlivost-ot-frontovikov.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27521-borba-zhaby-s-gadyukoy.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2021','right'); return false;" href="http://journalufa.com/2021/02/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/03/01/" title="Все материалы за 01 марта 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/03/02/" title="Все материалы за 02 марта 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/03/03/" title="Все материалы за 03 марта 2021">3</a></td><td  class="day day-current" >4</td><td  class="day" >5</td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27471-dostalo.html" class="toplink">«Достало!»</a></b></dt><dd><p><a href ="/commratingmonth.html">Достало! +++++++++++++++++++++++++++++++++++++++++++++ Мне 66 лет, оче ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27481-chanysheva-s-politprostitutkami-nikakih-peregovorov.html" class="toplink">Чанышева: «С политпростит ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Хабирову изменяет политическое чутье, поставить сытого, самодовольного ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27470-aydar-mullanurov-okkupanty-preduprezhdayut-chto-soprotivlenie-bespolezno.html" class="toplink">Айдар Муллануров: Оккупан ...</a></b></dt><dd><p><a href ="/commratingmonth.html">2 | 01.02.2021, 10:42 | Автор:  Либерасты-мазохисты сначала нарываютс ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27530-patrioty-fashista-validova.html">Патриоты фашиста Валидова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27530-patrioty-fashista-validova.html">Активисты движения “Патриоты Башкортостана” потребовали у властей республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18100 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27527-propagandonov-sobrali-v-odnom-meste.html">Пропагандонов собрали в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27527-propagandonov-sobrali-v-odnom-meste.html">Власти Башкирии подвели итоги работы медиаотрасли за 2020-й год, но на встречу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14009 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27529-glavnyy-mogilschik-budet-borotsya-so-smertnostyu.html">Главный могильщик будет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27529-glavnyy-mogilschik-budet-borotsya-so-smertnostyu.html">Максима Забелина назначили вице-премьером по социальным вопросам в Башкирии. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42059 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27528-turprodukt-s-zapahom-bashkirskoy-kultury.html">«Турпродукт» с запахом ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27528-turprodukt-s-zapahom-bashkirskoy-kultury.html">Новый глава Госкомитета по туризму рассказала, как будет развиваться Башкирия. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11872 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27525-umeret-za-dvorec-putina-s-zolotymi-ershikami.html">Умереть за дворец Путина ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27525-umeret-za-dvorec-putina-s-zolotymi-ershikami.html">Мэр Уфы поблагодарил городскую призывную комиссию “за отличную работу” во время ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18545 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27530-patrioty-fashista-validova.html">Патриоты фашиста Валидова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27530-patrioty-fashista-validova.html">Активисты движения “Патриоты Башкортостана” потребовали у властей республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17633 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27527-propagandonov-sobrali-v-odnom-meste.html">Пропагандонов собрали в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27527-propagandonov-sobrali-v-odnom-meste.html">Власти Башкирии подвели итоги работы медиаотрасли за 2020-й год, но на встречу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12984 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27529-glavnyy-mogilschik-budet-borotsya-so-smertnostyu.html">Главный могильщик будет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27529-glavnyy-mogilschik-budet-borotsya-so-smertnostyu.html">Максима Забелина назначили вице-премьером по социальным вопросам в Башкирии. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22652 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27528-turprodukt-s-zapahom-bashkirskoy-kultury.html">«Турпродукт» с запахом ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27528-turprodukt-s-zapahom-bashkirskoy-kultury.html">Новый глава Госкомитета по туризму рассказала, как будет развиваться Башкирия. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21574 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27525-umeret-za-dvorec-putina-s-zolotymi-ershikami.html">Умереть за дворец Путина ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27525-umeret-za-dvorec-putina-s-zolotymi-ershikami.html">Мэр Уфы поблагодарил городскую призывную комиссию “за отличную работу” во время ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27352 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27526-armiya-po-proizvodstvu-invalidov.html">Армия по производству ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27526-armiya-po-proizvodstvu-invalidov.html">Виль Тухватуллин: Мы не хотим, чтобы ребята из армии приходили инвалидами. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34891 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27524-krovavomu-ublyudku-mesto-na-svalke.html">Кровавому ублюдку — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27524-krovavomu-ublyudku-mesto-na-svalke.html">Ильгам Галин: Бюст оценивается в 600 тысяч рублей. Мы лишь просим место в Парке ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.03.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28496 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;70</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27523-kurultaynye-deputany-bez-chesti-i-sovesti.html">Курултайные депутаны без ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27523-kurultaynye-deputany-bez-chesti-i-sovesti.html">Помощников депутатов могут лишить статуса за «урон чести и достоинству депутата ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23231 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27522-samyy-poganyy-sud-v-mire-sudy-bashkirii-kryshuyut-zhulikov-i-vorov.html">Самый поганый суд в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27522-samyy-poganyy-sud-v-mire-sudy-bashkirii-kryshuyut-zhulikov-i-vorov.html">Суд избрал меру пресечения вице-премьеру Башкирии Борису Беляеву в виде ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31452 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27520-chlen-komandy-habirova-gotovitsya-na-nary.html">Член команды Хабирова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27520-chlen-komandy-habirova-gotovitsya-na-nary.html">Пресс-секретарь главы Башкирии подтвердила задержание вице-премьера ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17718 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27472-vertuhai-bez-nagrudnyh-znakov.html">Вертухаи без нагрудных ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27472-vertuhai-bez-nagrudnyh-znakov.html">Ольга Блажнова: Полагаю, говорить про нарушения при задержании смысла нет, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22505 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;70</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27474-elena-chirkova-otkroyte-vashu-mat-glaza.html">Елена Чиркова: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27474-elena-chirkova-otkroyte-vashu-mat-glaza.html">Вы можете не любить человека в аквариуме, но вы не можете бесконечно закрывать ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25118 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27475-iskandar-bahtiyarov-chto-delat-vlasti-i-ee-oligarham-v-etoy-situacii.html">Искандар Бахтияров: Что ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27475-iskandar-bahtiyarov-chto-delat-vlasti-i-ee-oligarham-v-etoy-situacii.html">Искандар Бахтияров — генеральный директор компании «Уфанет». ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22283 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27476-sergey-aleksashenko-na-odnoy-chashe-vesov-37-y-na-drugoy-17-y-chto-vyberete.html">Сергей Алексашенко: На ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27476-sergey-aleksashenko-na-odnoy-chashe-vesov-37-y-na-drugoy-17-y-chto-vyberete.html">Антон Орехъ: Насколько вообще в этой ситуации может быть какое-то давление ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20770 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27477-na-zavist-tataram-kak-obraz-zhizni.html">«На зависть татарам» как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27477-na-zavist-tataram-kak-obraz-zhizni.html">В Башкирии будет достроена крупнейшая мечеть Европы, на зависть татарам. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37005 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (7)</b></a><br /><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->








</div>

<br/><br/>

<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>

<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4586.jpg?update=15" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Пропагандонов собрали в одном месте</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a> | 03.03.2021<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 28255 | Комментарии: 22
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27527">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27527,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27527,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27527,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27527,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27527" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Власти Башкирии подвели итоги работы медиаотрасли за 2020-й год, но на встречу пригласили только государственные СМИ, отметив их “профессионализм в освещении острых вопросов, связанных с пандемией”.<br /><br /><div style="text-align:center;"><!--TBegin:http://journalufa.com/uploads/posts/2021-03/1614743136_img_1390.jpg|--><a href="http://journalufa.com/uploads/posts/2021-03/1614743136_img_1390.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-03/thumbs/1614743136_img_1390.jpg" alt='Пропагандонов собрали в одном месте' title='Пропагандонов собрали в одном месте' /></a><!--TEnd--></div><br /><br />Встреча была организована региональным агентством по печати и СМИ, рассказал “Эху” руководитель ведомства Максим Ульчев. По его словам, в 1-ю очередь организаторы приглашали работников государственных медиа. На вопрос о присутствии на мероприятии журналистов из частных изданий чиновник ответить не смог.<br /><br />При этом агентство “Башинформ” приводит перечень участников, среди которых указаны лишь телерадиовещательная компания “Башкортостан”, издательский дом “Республика Башкортостан”, государственное издательство “Китап” и само информационное агентство “Башинформ”. По данным последнего, “прежде всего, был отмечен профессионализм и оперативность журналистов в освещении острых вопросов, связанных с пандемией коронавируса”. <br /><br />Государственные СМИ, как считают власти, “стали основным поставщиком информации для населения” во время самоизоляции, в частности отмечается проведение брифингов по ситуации с COVID-19, спецрубрики в газетах и ленте Башинформа, число просмотров которой “доходило до 20 миллионов”.<br /><br />Совокупный тираж периодических изданий в 2021-м году вырос на 7% по сравнению с 2020-м, в то время как в прошлые годы показатель лишь снижался. При этом из федерального бюджета на финансирование “социально значимых проектов” в прошлом году было выделено более 44 млн рублей.<br /><br />Сам глава республиканского агентства по печати и СМИ Максим Ульчев считает, что медиаотрасль “работает в разрезе интересов” аудитории, “отвечает за своевременное реагирование и обеспечивает прозрачный диалог между гражданами и государством”.<br /><br />“В новом году мы должны идти путём разумной трансформации: сохранить самобытность, языковую, культурную самоидентичность, сохранить все таланты, наработки, хорошие традиции, сам образ государственных СМИ как источник объективной и взвешенной информации и искать новые точки роста”, — добавил он.<br /><br /><b>Эхо Москвы</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL2VjaG9tc2t1ZmEucnUvMjAyMS8wMy8wMi83ODk4MA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<script async src="//ihfxao.com/fn37l1291/ivlmp0y308qh687uvq678pyke41.php"></script>
<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>











<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27527-propagandonov-sobrali-v-odnom-meste.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27527-propagandonov-sobrali-v-odnom-meste.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-996457'><a id="comment1" name="comment1"></a>
<a id="comment-996457" name="comment-996457"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 03.03.2021, 09:01 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996457'>Такие одухотворённые...ау, Путин, лучше рож не нашёл, хотя кого просить то...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996457">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996457,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996457,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996457,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996457,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996457" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996459'><a id="comment2" name="comment2"></a>
<a id="comment-996459" name="comment-996459"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 03.03.2021, 09:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996459'>образ государственных СМИ как источник объективной и взвешенной информации<br /><br />------------------<br /><br />Кругом идут информационные войны, а эти - белые и пушистые. Только правду <br />и ничего, кроме правды. Так не работают. Кто девушку ужинает - тот её и танцует.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996459">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996459,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996459,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996459,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996459,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996459" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996460'><a id="comment3" name="comment3"></a>
<a id="comment-996460" name="comment-996460"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 03.03.2021, 09:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996460'>1 | 03.03.2021, 09:01 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Такие одухотворённые...ау, Путин, лучше рож не нашёл, хотя кого просить то...<br />___________________<br />А причём здесь Путин?<br />Вопрос к администратору сайта: &quot;Как на фотографии, иллюстрирующей как бы новость, оказался бодрый и весёлый Сергей Шушпанов, которого уже несколько лет нет в живых?&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996460">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996460,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996460,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996460,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996460,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996460" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996461'><a id="comment4" name="comment4"></a>
<a id="comment-996461" name="comment-996461"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 03.03.2021, 09:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996461'>&quot;взвешенная информация&quot;... А чем её взвешивают? Как Волк за прилавком:<br /><br />- Заяц, я гирьку потерял. Можно, я тебе соли на глаз насыплю? <br />- ??? На глаз?! Насыпь себе на одно место, собака бешеная!..</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996461">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996461,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996461,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996461,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996461,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996461" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996464'><a id="comment5" name="comment5"></a>
<a id="comment-996464" name="comment-996464"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 03.03.2021, 10:00 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996464'>.......&quot; Сам глава республиканского агентства по печати и СМИ <br />Максим Ульчев считает, что медиаотрасль “работает в разрезе интересов” аудитории, “<br />отвечает за своевременное реагирование и обеспечивает прозрачный диалог между гражданами и государством”........&quot;<br />===================================================<br /> Да  такой  степени беззубую  информацию ( без ФИО - где -то , что - то  у  кого - то )  произошло  . Провластную и  часто  лживую информацию преподносят (  типа - нет , нет Ульфат Мустафин  не  болеет  короновирусом  , это  ложь частных  изданий  так  кричали некоторые республиканские  издания ) в общем &quot; правдорубы &quot;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996464">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996464,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996464,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996464,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996464,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996464" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996469'><a id="comment6" name="comment6"></a>
<a id="comment-996469" name="comment-996469"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 03.03.2021, 10:40 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996469'>Давайте не будем мешать им развлекаться с СМИ, они ни кому не интересны и совершенно бесполезны. Интернет победил и теперь общество развивается более менее свободным и без влияния местных властителей и подручных им СМИ. <br />Можно смело забыть всех дрессированных говорунов из ящика, с их псевдоновостями и не воспринимать их дешевую амбивалентность и не пускать ее в свою голову и тем более в головы наших детей. <br />Жалко, что потом этих деятелей будут для суда возить из Красногорска, деньги тратить бюджетные.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996469">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996469,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996469,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996469,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996469,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996469" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996471'><a id="comment7" name="comment7"></a>
<a id="comment-996471" name="comment-996471"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 03.03.2021, 10:57 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996471'>А завывания сирены это СМИ иль нет?!<br /> В Учалах токо что провыла!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996471">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996471,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996471,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996471,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996471,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996471" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996476'><a id="comment8" name="comment8"></a>
<a id="comment-996476" name="comment-996476"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 03.03.2021, 11:33 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996476'>6 | 03.03.2021, 10:57 | Автор:<br /><br />А завывания сирены это СМИ иль нет?!<br />В Учалах токо что провыла!<br />===========================================<br />  Нее  , это  МЧС предупреждает  нас  , завтра  может ......, поэтому  когда  завоет  второй  раз  , сразу с этажа  прыгай в окоп .Учись скоро пригодится !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996476">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996476,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996476,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996476,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996476,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996476" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996483'><a id="comment9" name="comment9"></a>
<a id="comment-996483" name="comment-996483"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 03.03.2021, 12:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996483'>ПОЧЕМУ ЛУЧШЕ СПАТЬ БЕЗ ТРУСОВ:<br />ВЫВОДЫ УЧЕНЫХ УДИВЯТ ЛЮБОГО.<br /><br />Я один вижу эту хрень?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996483">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996483,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996483,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996483,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996483,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996483" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996488'><a id="comment10" name="comment10"></a>
<a id="comment-996488" name="comment-996488"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 03.03.2021, 12:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996488'>Государственные СМИ, как считают власти, “стали основным поставщиком информации для населения” во время самоизоляции, в частности отмечается проведение брифингов по ситуации с COVID-19, спецрубрики в газетах и ленте Башинформа, число просмотров которой “доходило до 20 миллионов”.<br />=====================<br />Из-за игнорирования телезрителями баш гос сми все больше и нагло влезают в центральные популярные т/каналы, но шулерские методы не дают эффекта, только раздражают.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996488">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996488,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996488,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996488,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996488,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996488" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996494'><a id="comment11" name="comment11"></a>
<a id="comment-996494" name="comment-996494"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_989.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 03.03.2021, 15:01 | Автор: <a onclick="ShowProfile('%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', 'http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/', '0'); return false;" href="http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/">ЯСЕНПЕНЬ</a>
        <br />
        Публикации: 34 | Комментарии: 8693 | Рейтинг: <span style="color: #009900;">+2103,9</span><br />
</li>
    </ul>




    
<div id='comm-id-996494'>Государственные СМИ, как считают власти, “стали основным поставщиком информации для населения”...<br />__________________________<br />А вы не погорячились, ребята?<br /><br />Государственные СМИ за последние 10-15 лет полностью себя дискредитировали, ложью, не чем не прикрытой, тупой и примитивной пропагандой, исключительно в пользу бандитов, захвативших и удерживающих власть в стране...<br /><br />Вам давно никто не верит, более того, вы вызываете раздражение и ненависть у думающей и неравнодушной части населения страны.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996494">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996494,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996494,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996494,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996494,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996494" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996496'><a id="comment12" name="comment12"></a>
<a id="comment-996496" name="comment-996496"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_989.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 03.03.2021, 15:28 | Автор: <a onclick="ShowProfile('%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', 'http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/', '0'); return false;" href="http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/">ЯСЕНПЕНЬ</a>
        <br />
        Публикации: 34 | Комментарии: 8693 | Рейтинг: <span style="color: #009900;">+2103,9</span><br />
</li>
    </ul>




    
<div id='comm-id-996496'>Получил СМС-ку, от MЧС, дословно:<br /><br />&quot;Внимание! 03.03.21 с 10:00 до 11:00 в Республике<br />Башкортостан проводится проверка систем<br />оповещения населения с запуском звуковых сирен.&quot;<br /><br />Мне это вообщем-то понятно, по роду занятий и профессии, это ежегодная плановая проверка в системе радиовещания, неизменная со времён СССР. Непонятно другое...<br /><br />Зачем с момента объявления самоизоляции, МЧС практически каждый день пугает меня СМС-ками о &quot;гладах&quot;, &quot;морах&quot;, бурях, ураганах и прочих ежедневных, природных катаклизмах происходящих в Башкирии, и рекомендует выходить на улицу?<br /><br />Посему возникает закономерный вопрос, они сами идиоты, или на с за идиотов держат?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996496">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996496,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996496,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996496,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996496,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996496" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996498'><a id="comment13" name="comment13"></a>
<a id="comment-996498" name="comment-996498"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_989.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 03.03.2021, 15:33 | Автор: <a onclick="ShowProfile('%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', 'http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/', '0'); return false;" href="http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/">ЯСЕНПЕНЬ</a>
        <br />
        Публикации: 34 | Комментарии: 8693 | Рейтинг: <span style="color: #009900;">+2103,9</span><br />
</li>
    </ul>




    
<div id='comm-id-996498'>рекомендует =НЕ рекомендует :)))</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996498">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996498,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996498,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996498,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996498,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996498" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996500'><a id="comment14" name="comment14"></a>
<a id="comment-996500" name="comment-996500"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 03.03.2021, 15:44 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996500'>12 Ясеньпень<br />Зачем электрифицировать Башкортостан, зачем газофифицировать, зачем строить раздельные полосы автодорог, когда можно всё движение ограничивать и мзду взимать!<br /> В Магнитогорске, не в центральной части, скорость 90 ки/час и никто их не трогает и нет там Путина с протянутой рукой: &quot;позолоти!&quot;<br /> Народ Башкортостана вымирает по беспутным подсчётам, а Путин, шаловливыми ручонками подручных, уменьшает прожиточный минимум!<br /><br /> Путин уходи!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996500">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996500,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996500,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996500,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996500,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996500" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996501'><a id="comment15" name="comment15"></a>
<a id="comment-996501" name="comment-996501"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 03.03.2021, 15:53 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1362 | Комментарии: 70253 | Рейтинг: <span style="color: #009900;">+11716,1</span><br />
</li>
    </ul>




    
<div id='comm-id-996501'>А меня удивляет другое: ну хорошо, вы периодически включаете сирену - народ к ней привыкает и не обращает внимания. ВООБЩЕ!<br /><br />Но, допустим - будет не проверка сирен, а настоящая сирена - технокатастрофа, валенок залете на пульт ракетной установки, у которой прицел сбился и ракета с Сахалина летит на Уфу - и что делать-то? Куда бежать? Где убежища? <br />А вот об этом - в следующем моем комменте.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996501">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996501,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996501,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996501,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996501,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996501" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996502'><a id="comment16" name="comment16"></a>
<a id="comment-996502" name="comment-996502"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 03.03.2021, 15:54 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1362 | Комментарии: 70253 | Рейтинг: <span style="color: #009900;">+11716,1</span><br />
</li>
    </ul>




    
<div id='comm-id-996502'>11.07.2019, 09:26<br />Мэрия Уфы упраздняет 122 убежища, расположенные в подвалах домов<br />  <br />Администрация Уфы приняла решение об исключении из реестра объектов гражданской обороны 122 встроенных убежищ, расположенных в подвалах домов. Они относятся к объектам муниципального нежилого фонда. Как следует из постановления мэрии от 9 июня, из реестра должны быть исключены 18 помещений в Советском районе, три — в Демском, 17 — в Калининском, шесть — в Кировском, три — в Ленинском, одно — в Октябрьском и 71 — в Орджоникидзевском. В Орджоникидзевском районе, напомним, расположена промзона, в том числе три нефтеперерабатывающих завода «Башнефти» и другие промпредприятия.<br /><br />Мэрия в своем решении ссылается на федеральный закон о гражданской обороне, постановление правительства РФ «О порядке создания убежищ и иных объектов гражданской обороны», письмо регионального главка МЧС 2017 года и другие нормативные акты.<br /><br />Решение об отказе от убежищ объясняется «оптимизацией количества защитных сооружений гражданской обороны, необходимых для организации инженерно-технических мероприятий гражданской обороны».<br /><br />По информации 2012 года, опубликованной в «Комсомольской правде», в подвалах уфимских домов для укрытия гражданского населения в советское время было оборудовано 120 убежищ, в которых могли разместиться несколько десятков тысяч человек. То есть, возможно, речь идет о полной ликвидации подвальных убежищ для гражданского населения, оборудованных во времена СССР. Издание также сообщало, что в городе есть 180 защитных сооружений на предприятиях, где могут укрыться более 90 тыс. человек. В то же время газета «Республика Башкортостан» в 2014 году сообщала, что для защиты населения в Уфе создан фонд укрытий из 177 сооружений вместимостью более 90 тыс. человек, а также 1,3 тыс. подвальных и других заглубленных помещений, способных принять более 1,2 млн горожан.<br />______________________________<br />Для чего сирена?!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996502">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996502,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996502,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996502,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996502,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996502" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996503'><a id="comment17" name="comment17"></a>
<a id="comment-996503" name="comment-996503"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 03.03.2021, 16:03 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996503'>| 03.03.2021, 11:33 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />6 | 03.03.2021, 10:57 | Автор:<br /><br />А завывания сирены это СМИ иль нет?!<br />В Учалах токо что провыла!<br />===========================================<br />Нее , это МЧС предупреждает нас , завтра может ......, поэтому когда завоет второй раз , сразу с этажа прыгай в окоп .Учись скоро пригодится !<br />==========================================<br />Может кто ещё не в курсе того, что 1 марта правительство эрэфистана внесло в госgуру законопроект регламентирующий проведение эвакуации при чрезвычайных ситуациях.Сей документ делает эвакуацию граждан эрэфии обязательной. Так что мысль пральная как задудят в другой раз- &quot;сразу с этажа прыгай в окоп&quot;.<br /><br />И-2</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996503">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996503,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996503,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996503,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996503,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996503" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996507'><a id="comment18" name="comment18"></a>
<a id="comment-996507" name="comment-996507"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 03.03.2021, 17:12 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996507'>6й<br />Считаю что весь народ Башкортостана проголосует за удвоенные командировочные в один конец!<br /> Не пресечение преступлений является их поощрением!<br /> Этому Путину даже Не нужно было образование спортзала ЛГУ, посмотри на Китай, Саакашвили, иль лучший пример: опыт Италии, из США закон Рико, а их изюминка: Если некие делишки проворачиваются в организованной группе, она автоматически считается ОПГ ! Не быть раздавленным остаётся лишь один способ: успеть сдать вышестоящего, но тот тоже не дремлет: шлёт привет с киллером и начинается &quot;0сенний марафон&quot;, кто успеет раньше!<br /> Сколь у нас ГАЙцев бы по тюрьмам попрятались...там хорошо, там Путин прожиточный минимум обеспечивает, кров даёт и, главное, бесплатно ЖКУ, - предел мечтаний россиян! <br /> Видите какой у нас Путин! Обязательно за него голосуйте!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996507">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996507,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996507,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996507,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996507,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996507" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996512'><a id="comment19" name="comment19"></a>
<a id="comment-996512" name="comment-996512"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 03.03.2021, 18:28 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 15537 | Рейтинг: <span style="color: #FF0000;">-2210</span><br />
</li>
    </ul>




    
<div id='comm-id-996512'>Но, допустим - будет не проверка сирен, а настоящая сирена - технокатастрофа, валенок залете на пульт ракетной установки, у которой прицел сбился и ракета с Сахалина летит на Уфу - и что делать-то? Куда бежать? Где убежища?<br />________________________________________________<br />Надо же, грабли выстрелили.<br />Хоть и единственный раз, но Кухарка смогла изречь что-то толковое.<br />Этим вопросом задаюсь уже несколько лет.<br />МЧС, во всяком случае у нас, работает по принципу - чтобы было гладко на бумаге.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996512">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996512,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996512,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996512,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996512,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996512" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996516'><a id="comment20" name="comment20"></a>
<a id="comment-996516" name="comment-996516"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 03.03.2021, 19:04 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996516'>15 Кухарка<br />Во баба отмочила, в точку попала! С этого Путина станет и по Уфе попадёт, в Сирии же сбил свой самолёт, правда когда на посадку шёл, но лиха беда начало, научится по Уфе не промахиваться, а потом объявит, как в Рязани было, это были учения ФСБ ! Только по всем правилам о проведении учений объявляется заранее!<br /> Откройте текст любых правил безопасности любых отраслей, - о проведении учений объявляется заранее!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996516">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996516,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996516,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996516,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996516,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996516" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27527-propagandonov-sobrali-v-odnom-meste.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27527-propagandonov-sobrali-v-odnom-meste.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27527-propagandonov-sobrali-v-odnom-meste.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27527" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>