<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Для Башкортостана вкладывать деньги в Донбасс — это авантюра &raquo; Уфимский Журнал</title>
<meta name="description" content="Уфимские эксперты резко раскритиковали намерение властей Башкортостана развивать экономическое сотрудничество с самопровозглашенными республиками ДНР и ЛНР на Донбассе. Эксперты напомнили о " />
<meta name="keywords" content="также, Хабиров, Башкортостана, Радий, Хабирова, может, заявил, визит, Донбасс, республики, России, Потылицын, Крыму, непризнанных, которые, Украины, могут, Башкортостан, бизнес, Андрей" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>

<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="LVUtlxOX2p5jv3J3"></script>




<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2412 <span style="color: #82ac34;">+64</span></a><br />
<div class="actionlinks"><a href="/27652-sorta-derma-na-falshivyh-vyborah-ot-zhulikov-i-vorov.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">19084 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">973618 <span style="color: #82ac34;">+50</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3222 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 

<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>



    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27667-ah-vot-ono-kakoe-lico-zakonnosti.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2021','right'); return false;" href="http://journalufa.com/2021/04/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Май 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2021/05/01/" title="Все материалы за 01 мая 2021">1</a></td><td  class="weekday" >2</td></tr><tr><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/04/" title="Все материалы за 04 мая 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/05/" title="Все материалы за 05 мая 2021">5</a></td><td  class="day" >6</td><td  class="day" >7</td><td  class="weekday" >8</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2021/05/09/" title="Все материалы за 09 мая 2021">9</a></td></tr><tr><td  class="day" >10</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/11/" title="Все материалы за 11 мая 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/12/" title="Все материалы за 12 мая 2021">12</a></td><td  class="day" >13</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/14/" title="Все материалы за 14 мая 2021">14</a></td><td  class="weekday" >15</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2021/05/16/" title="Все материалы за 16 мая 2021">16</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/17/" title="Все материалы за 17 мая 2021">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/18/" title="Все материалы за 18 мая 2021">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/19/" title="Все материалы за 19 мая 2021">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/05/20/" title="Все материалы за 20 мая 2021">20</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2021/05/21/" title="Все материалы за 21 мая 2021">21</a></td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27622-lyudoed-v-shtatskom.html" class="toplink">Людоед в штатском</a></b></dt><dd><p><a href ="/commratingmonth.html">32 | 22.04.2021, 17:42 | Автор: Не зарегистрирован А теперь расскажи, ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/27635-tut-nechego-delat-poka-putin-u-vlasti.html" class="toplink">«Тут нечего делать, пока  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Политэмигранты из Башкортостана скептически отнеслись к идее, высказан ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl><dl><dt><b><a href="/27649-samovary-stalina-kak-sovetskie-goroda-chistili-ot-geroev-invalidov.html" class="toplink">«Самовары» Сталина. Как с ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Всех с великим праздником! Всех с днём Великой Победы!</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Корней', '/index.php?subaction=userinfo&amp;user=%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9">Корней</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27670-negativno-ocenil-zhulikov-i-vorov-stal-ekstremistom.html">Негативно оценил жуликов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27670-negativno-ocenil-zhulikov-i-vorov-stal-ekstremistom.html">В конце мая исполнится год с момента признания Верховным судом Республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34904 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html">Для Башкортостана ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html">Уфимские эксперты резко раскритиковали намерение властей Башкортостана ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11527 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27668-ment-po-pravam-cheloveka.html">Мент по «правам человека» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27668-ment-po-pravam-cheloveka.html">Экс-глава МВД Башкирии станет омбудсменом по правам человека. Радий Хабиров ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27373 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27667-ah-vot-ono-kakoe-lico-zakonnosti.html">Ах вот оно какое, лицо ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27667-ah-vot-ono-kakoe-lico-zakonnosti.html">Госсобрание Башкирии наградило экс-президента Адвокатской палаты Башкирии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25218 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27665-antinarodnye-sudy-bashkirii-prodolzhayut-svoy-bespredel.html">Антинародные суды ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27665-antinarodnye-sudy-bashkirii-prodolzhayut-svoy-bespredel.html">Мировой судья оштрафовал общественника Руслана Нуртдинова из Башкирии на 5 тыс. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38153 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27670-negativno-ocenil-zhulikov-i-vorov-stal-ekstremistom.html">Негативно оценил жуликов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27670-negativno-ocenil-zhulikov-i-vorov-stal-ekstremistom.html">В конце мая исполнится год с момента признания Верховным судом Республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35816 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html">Для Башкортостана ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html">Уфимские эксперты резко раскритиковали намерение властей Башкортостана ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31698 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27668-ment-po-pravam-cheloveka.html">Мент по «правам человека» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27668-ment-po-pravam-cheloveka.html">Экс-глава МВД Башкирии станет омбудсменом по правам человека. Радий Хабиров ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23746 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27667-ah-vot-ono-kakoe-lico-zakonnosti.html">Ах вот оно какое, лицо ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27667-ah-vot-ono-kakoe-lico-zakonnosti.html">Госсобрание Башкирии наградило экс-президента Адвокатской палаты Башкирии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16752 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27665-antinarodnye-sudy-bashkirii-prodolzhayut-svoy-bespredel.html">Антинародные суды ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27665-antinarodnye-sudy-bashkirii-prodolzhayut-svoy-bespredel.html">Мировой судья оштрафовал общественника Руслана Нуртдинова из Башкирии на 5 тыс. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30562 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27666-zachem-vrat-vorovat-i-prisvaivat-tatarskuyu-pesnyu.html">Зачем врать, воровать и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27666-zachem-vrat-vorovat-i-prisvaivat-tatarskuyu-pesnyu.html">«Ай, былбылым» — единая и неделимая! Одна из самых популярных и исполняемых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42031 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27662-habirov-reshil-vse-problemy-bashkirii-i-zanyalsya-bananovymi-respublikami.html">Хабиров решил все ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27662-habirov-reshil-vse-problemy-bashkirii-i-zanyalsya-bananovymi-respublikami.html">Делегация из Башкортостана побывала в ЛНР и ДНР. Глава Башкортостана Радий ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33118 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27663-shkoly-posobnichayut-partii-zhulikov-i-vorov.html">Школы пособничают партии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27663-shkoly-posobnichayut-partii-zhulikov-i-vorov.html">В одной из гимназий Уфы родителей попросили зарегистрироваться на сайте ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35525 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27664-chanysheva-ne-ponyatno-chto-poluchila-by-respublika-esli-by-ya-na-pyat-let-uehala.html">Чанышева: Не понятно, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27664-chanysheva-ne-ponyatno-chto-poluchila-by-respublika-esli-by-ya-na-pyat-let-uehala.html">Бывший координатор Штаба Навального в Уфе Лилия Чанышева рассказала, почему ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25514 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27661-komanda-habirova-budet-vorovat-svobodu-i-zatykat-rty.html">Команда Хабирова будет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27661-komanda-habirova-budet-vorovat-svobodu-i-zatykat-rty.html">Правительство Башкирии приняло «дорожную карту» по безопасности детей в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.05.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34145 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27622-lyudoed-v-shtatskom.html">Людоед в штатском ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27622-lyudoed-v-shtatskom.html">Митинг в поддержку политика Алексея Навального в Уфе собрал по разным оценкам ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.04.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24204 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;70</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27625-chto-kupit-radi-faritych-na-sereznye-5-tysch.html">Что купит Ради Фаритыч ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27625-chto-kupit-radi-faritych-na-sereznye-5-tysch.html">Радий Хабиров: «5650 рублей – это очень хорошие деньги для неполных семей». ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.04.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35038 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27624-kurultaynaya-gopota-mechtaet-vorovat-i-ne-boyatsya.html">Курултайная гопота ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27624-kurultaynaya-gopota-mechtaet-vorovat-i-ne-boyatsya.html">Госсобрание Башкирии одобрило во 2-м чтении закон о предотвращении участия ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.04.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18168 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27623-petrov-i-boshirov-dva-debila-bashkirskogo-razliva.html">Петров и Боширов: Два ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27623-petrov-i-boshirov-dva-debila-bashkirskogo-razliva.html">Активист Руслан Нуртдинов заподозрил установку прослушки у его дома в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.04.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30847 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;162</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27630-o-dvuh-vozmozhnyh-putyah-razvitiya-situacii-v-rossii-na-chuzhih-primerah.html">О двух возможных путях ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27630-o-dvuh-vozmozhnyh-putyah-razvitiya-situacii-v-rossii-na-chuzhih-primerah.html">Сегодня годовщина португальской «Революции гвоздик» — той самой, что запустила ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.04.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19423 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/05/"><b>Май 2021 (27)</b></a><br /><a class="archives" href="http://journalufa.com/2021/04/"><b>Апрель 2021 (65)</b></a><br /><a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (51)</b></a><br /><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->








</div>

<br/><br/>

<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>

<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=16" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Для Башкортостана вкладывать деньги в Донбасс — это авантюра</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 20.05.2021<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 18464 | Комментарии: 26
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27669">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27669,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27669,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27669,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27669,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27669" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Уфимские эксперты резко раскритиковали намерение властей Башкортостана развивать экономическое сотрудничество с самопровозглашенными республиками ДНР и ЛНР на Донбассе. Эксперты напомнили о нелегитимности донбасских образований и предупредили о репутационных рисках и возможных санкциях для республики со стороны международного сообщества.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2012-12/1354585966_habirov.jpg|--><img src="/uploads/posts/2012-12/1354585966_habirov.jpg" alt="Для Башкортостана вкладывать деньги в Донбасс — это авантюра" title="Для Башкортостана вкладывать деньги в Донбасс — это авантюра" /><!--dle_image_end--></div><br /><br />На оперативном совещании в правительстве РБ в минувший понедельник глава республики Радий Хабиров заявил, что Башкортостан окажет "некоторую помощь" ЛНР. Заявление Хабирова прозвучало после состоявшегося на прошлой неделе визита башкортостанской делегации в самопровозглашенные образования на Донбассе. В ходе визита делегация приняла участие в празднованиях семилетия "провозглашения независимости" ЛНР и ДНР, а также возложила цветы к месту захоронения командира 112-й Башкирской кавалерийской дивизии Минигали Шаймуратова в городе Петровское на Луганщине.<br /><br />Сообщалось также, что в Донецке Радий Хабиров был награжден знаком отличия "За заслуги перед Донецкой Народной Республикой", а в Луганске — почётным знаком "От благодарного народа ЛНР".<br /><br />После визита Радий Хабиров поручил премьер-министру РБ Андрею Назарову "отработать" вопросы помощи Донбассу, не уточнив, о чем именно может идти речь. Официальные СМИ Башкортостана также эту тему не поднимали. Однако, из комментария заместителя руководителя администрации главы РБ Урала Кильсенбаева Донецкому агентству новостей стало известно, что речь может пойти о сотрудничестве в сферах нефтехимии, а также сельского хозяйства. "Для того, чтобы определить точки соприкосновения в сфере бизнеса, в сфере экономики, необходимо, чтобы наши и ваши специалисты провели встречу. У нас очень мощная химическая промышленность, мощные кластеры по нефтегазовой промышленности. В этой точке мы сможем найти соприкосновение", — заявил башкортостанский чиновник.<br /><br />В этой же новости сообщалось, что Радий Хабиров уже анонсировал визит бизнес-миссии из Башкортостана в ДНР "для оценки перспектив экономического партнерства".<br /><br /><div style="text-align:center;"><iframe src="http://www.youtube.com/embed/Ff7J5nX-AQk" width="500" height="315" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><br /><br />Уфимские эксперты оценили визит республиканской делегации на Донбасс отрицательно, напомнив о возможных санкциях со стороны международного сообщества, не признающих независимость "ЛНР" и "ДНР".<br /><br />— Я отмечу, прежде всего, что он [Радий Хабиров] поехал туда не как частное лицо, не в отпуск, не по личным делам — он поехал, как российский чиновник, поехал на, прямо скажем, оккупированную территорию, — подчеркнул политтехнолог, обозреватель популярного Youtube-канала "Открытая политика" Андрей Потылицын. — Бесспорным остается тот факт, что территория ЛНР/ДНР является территорией Украины. Легитимность этих новообразований сомнительна, так что визит российского чиновника, даже не сотрудника российского МИДа это весьма спорное событие. Тем более, что Хабиров был там единственным российским региональным губернатором.<br /><br />Я полагаю, что эта поездка несет известные риски и для него [Хабирова] и для республики в целом. Речь тут идет, конечно, о возможных санкциях.<br /><br />Теперь, вот, будем смотреть, насколько этот визит осложнит инвестиционную обстановку в республике и, вообще, отношение к Башкортостану со стороны западных партнеров РФ и вообще цивилизованного мира. Хорошо: если самому Хабирову не нужны шенгенские визы, то мы-то, население республики здесь причем?<br /><br />Политтехнолог заявил также, что "если трезво смотреть на вещи, то ни о какой "экономике" в ДНР/ЛНР речи идти не может". "Как и всякие оккупированные территории, они живут за счет подачек, и, к тому же, там все еще идет война", — отметил Потылицын.<br /><br />Отметим, российские СМИ неоднократно писали о том, что "поддержка существования ЛНР и ДНР практически полностью легла на плечи Москвы", в частности, бюджет непризнанных республик зависит от России, по примерным оценкам, минимум на 80%. "Там атмосфера неопределенности в разы больше, чем, например, в Абхазии, и в этих условиях очень сложно построить нормальную экономику: если кто-то что-нибудь там купит или проинвестирует, а потом регион вернется под контроль Украины, никто никакие расходы возмещать не будет", — отмечали российские эксперты.<br /><br /><div style="text-align:center;"><iframe src="http://www.youtube.com/embed/LS12ObAWWp0" width="500" height="315" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><br /><br />— Любой масштаб экономических выгод, которые Башкортостан может потенциально получить от сотрудничества с ЛНР/ДНР не пойдет ни в какое сравнение с тем репутационным ущербом на международной арене, с теми санкционными рисками, с которыми может столкнуться республика. Даже если предположить, что мы можем гарантировать эффективную нормативную защиту своих инвестиций на этих территориях, своих институтов сотрудничества, то и в этом случае репутационные и санкционные риски, которые неизбежно будут связаны с Башкортостаном, перевесят все выгоды. Но для меня лично очевидно, что сейчас ни один человек или институция не сможет гарантировать соблюдение договоров, которые могут быть заключены, не сможет гарантировать стабильность нормативной базы в этих непризнанных образованиях. Любые договора, которые могут быть подписаны, через год-два могут стать нелегитимными, ничтожными. Так что вкладывать туда государственные деньги — это авантюра, — заявил "Idel.Реалии" известный уфимский экономист Всеволод Спивак.<br /><br />Эксперт также отметил, что инвестирование в ЛНР/ДНР станет авантюрой и для частного бизнеса.<br /><br />— Я не думаю, что кто-то из башкирских бизнесменов, кто работает на открытом, международном рынке, кто имеет счета в зарубежных банках, зарубежную собственность, реально начнет работать в этих непризнанных республиках. Разве что туда пойдет бизнес, тесно связанный с государством, — предположил Спивак.<br /><br />Он также подчеркнул, что если Донбасс, как прогнозируют некоторые, войдет в состав России, то "вся тяжесть международных санкций обрушится уже на всех, кто окажется к этому причастен". "Если же какой-то руководитель региона, персонально не боится этих санкций и рисков, то все же рисковать тем, что в санкционные списки войдет из-за него вся республика, — я думаю, что рациональный и ответственный политик не имеет на это права", — заявил Всеволод Спивак.<br /><br />Касаясь персональных причин поездки Радия Хабирова на Донбасс, эксперт предположил, что она может быть связана, в том числе, с попыткой укрепить свои политические позиции на фоне оживившихся в последнее время слухов о череде близких губернаторских отставок.<br /><br />— Вполне возможно, что в этом визите есть и некий элемент политической игры перед федеральным центром. Если губернатор сделал такой демонстративный шаг, идущий в тренде внешней политики государства, то его снимать после этого не будут, это было бы нецелесообразно, — заметил эксперт.<br /><br />Напомним, в 2016 году Радио Свобода писало о том, что все бизнес-миссии из Башкортостана в оккупированный Крым закончились неудачей – количество заключенных контрактов исчислялось, в лучшем случае, десятками, вопреки радужным прогнозам. Башкортостанские предприниматели, среди причин, препятствующих их бизнесу, называли отсутствие федерального бюджетного финансирования инфраструктурных проектов, сложившуюся на полуострове "неблагоприятную экономическую среду", а также наложенные на многие крымские предприятия западные санкции и собственную боязнь подпасть под эти санкции за свои связи с крымской экономикой. В 2017 году Башкортостан закрыл свое представительство в Крыму.<br /><br />Напомним также, что в 2019 году Радий Хабиров был занесен в базы данных украинского сайта "Миротворец", отслеживающего противников суверенитета Украины, в том числе, нарушителей ее границ. Поводом для этого стали постоянные визиты Хабирова в оккупированный Крым и самопровозглашенные сепаратистские республики на Донбассе.<br /><br />Популярный республиканский Telegram-канал "Политкурай" заявил в том же году, что визит Хабирова на Донбасс "был не только согласован в АП РФ, но и является отражением вектора Кремля по украинской проблематике, став продолжением линии в которую входят запрет на поставки энергоресурсов в страну, упрощенный порядок предоставления гражданства России жителям непризнанных республик". Этот же канал напомнил, что "Радий Хабиров был одним из кураторов Крымского референдума, отвечая за сопровождение парламентариев, а также принимал участие в переговорах с крымскими татарами". Авторы канала еще тогда предположили, что визиты Хабирова на Донбасс "можно рассматривать, как ещё один сигнал Киеву, что при сохранении Украиной нынешнего внешнеполитического вектора, стоит ждать увеличения интеграционных процессов народных республик к России".<br /><br />Политтехнолог Андрей Потылицын заявлял, что Радию Хабирову "отводилась одна из ключевых ролей" в организации и проведении крымского референдума в марте 2014 года (Хабиров тогда занимал должность заместителя начальника управления президента РФ по внутренней политике. – "Idel.Реалии"). В частности, указывал политтехнолог, Хабиров "был ответственным за организацию и проведение "стихийного" митинга и шествия по Симферополю к зданию Верховного Совета Крыма 27 февраля 2014 года", когда местный парламент был захвачен бойцами вооруженных сил РФ. "Ему [Хабирову], как специалисту по выборам также была поручена подготовка к референдуму, обучение членов избирательных комиссий, проведение дня голосования; также он курировал встречи с представителями исламских элит России с лидерами крымских татар, ему. была поручена архиважная задача — нормализация взаимоотношений межу новыми российскими властями и крымскотатарской диаспорой", — рассказывал Потылицын.<br /><br />Напомним также, что в базы данных украинского сайта "Миротворец" были ранее включены бывший глава Башкортостана Рустэм Хамитов, неоднократно посещавший Крым в 2014-2018 годах, нынешний премьер-министр РБ Андрей Назаров, организовывавший в Крыму в качестве сопредседателя общественной организации "Деловая Россия" Ялтинские международные экономические форумы, депутат Госдумы РФ от КПРФ Александр Ющенко, являвшийся, по данным "Миротворца", "наблюдателем на незаконном референдуме в Крыму и на т.н. "выборах" на оккупированной части Донбасса в 2014 г.", а также еще один депутат Госдумы от Башкортостана, паралимпийская чемпионка Рима Баталова.<br /><br />После голосования 1 марта 2014 года в Совете Федерации РФ за постановление, разрешающее президенту РФ использовать вооруженные силы на территории Украины, в список "Миротворца" были внесены сенаторы от Башкортостана Анатолий Бондарук и Рафаил Зинуров.<br /><br />Также в 2017 году республиканское агентство "Башинформ" сообщило, что после поездок на форум "Таврида" в Крыму в 2015 и 2016 года, в базу "Миротворца" попали восемь журналистов из Башкортостана.<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzEyNjM3ODcuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<script async src="//ihfxao.com/fn37l1291/ivlmp0y308qh687uvq678pyke41.php"></script>
<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>











<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-1000889'><a id="comment1" name="comment1"></a>
<a id="comment-1000889" name="comment-1000889"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 20.05.2021, 13:35 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000889'>всё,опять ветеранам отменят выплаты</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000889">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000889,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000889,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000889,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000889,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000889" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000890'><a id="comment2" name="comment2"></a>
<a id="comment-1000890" name="comment-1000890"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 20.05.2021, 13:36 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000890'>если самому Хабирову не нужны шенгенские визы, то мы-то, население республики здесь причем?<br /><br />------------------------------------<br /><br />Кто это &quot;население&quot;? Наши люди по европам не ездиют.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000890">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000890,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000890,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000890,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000890,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000890" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000892'><a id="comment3" name="comment3"></a>
<a id="comment-1000892" name="comment-1000892"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 20.05.2021, 13:42 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1365 | Комментарии: 70813 | Рейтинг: <span style="color: #009900;">+11657,3</span><br />
</li>
    </ul>




    
<div id='comm-id-1000892'>Ну откаты же, чо как маленькие....</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000892">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000892,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000892,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000892,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000892,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000892" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000893'><a id="comment4" name="comment4"></a>
<a id="comment-1000893" name="comment-1000893"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 20.05.2021, 13:45 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 15635 | Рейтинг: <span style="color: #FF0000;">-2221,8</span><br />
</li>
    </ul>




    
<div id='comm-id-1000893'>Теперь, вот, будем смотреть, насколько этот визит осложнит инвестиционную обстановку в республике и, вообще, отношение к Башкортостану со стороны западных партнеров РФ и вообще цивилизованного мира.<br />_________________________________<br />Я подозревал, что Потылицын трусливое чмо.<br />Теперь убедился.<br />Потылицын готов в зубах тапки носить для политиков из &quot;цивилизованного мира&quot;.<br />И кстати, а кто это такие &quot;цивилизованный мир&quot;? И остальной мир значит нецивилизованный? Отбросы?<br />Тьфу, на этих шестёрок-либералов.<br />Готовы детей, стариков бросить на растерзание, лишь бы кое-какие политики их по щёчкам снисходительно похлопали.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000893">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000893,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000893,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000893,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000893,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000893" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000899'><a id="comment5" name="comment5"></a>
<a id="comment-1000899" name="comment-1000899"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 20.05.2021, 14:32 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000899'>&quot;вся тяжесть международных санкций обрушится уже на всех, кто окажется к этому причастен&quot;<br /><br />------------------------<br /><br />Да уж скорей бы. Глядишь, и собственные производства открывать придётся, <br />рабочие места создавать. До чего довели страну и народ, сссссссссссссуки.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000899">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000899,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000899,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000899,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000899,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000899" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000901'><a id="comment6" name="comment6"></a>
<a id="comment-1000901" name="comment-1000901"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 20.05.2021, 14:48 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000901'>Хабиров, молодец. Опять опережает соседей. В тот день популист Миниханов в Туркмении встретился с президентом этой страны, обсуждали экономические взаимоотношения. А прагматик Хабиров – большой политик и умный экономист. Знает где зарыты инвестиции. У него девиз – &quot;Алга!&quot;, только &quot;Алга!&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000901">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000901,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000901,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000901,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000901,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000901" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000903'><a id="comment7" name="comment7"></a>
<a id="comment-1000903" name="comment-1000903"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 20.05.2021, 16:04 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000903'>Уфимские эксперты резко раскритиковали намерение властей Башкортостана развивать экономическое сотрудничество с самопровозглашенными республиками ДНР и ЛНР на Донбассе. Эксперты напомнили о нелегитимности донбасских образований и предупредили о репутационных рисках и возможных санкциях для республики со стороны международного сообщества.<br />____________________<br />Список эксПЁРДов в студию!<br />&quot;Эксперты напомнили о нелегитимности донбасских образований&quot;.<br /><br />Ставлю пузырь, если хоть один эксПЁРД объяснит, что является легитимным, и что - нелегитимным!<br />Например - был ли легитимным выход Украинской ССР из СССР в нарушение Закона СССР &quot;О ПОРЯДКЕ РЕШЕНИЯ ВОПРОСОВ, СВЯЗАННЫХ С ВЫХОДОМ СОЮЗНОЙ РЕСПУБЛИКИ ИЗ СССР&quot; от 03.04.1990 г.? Кстати, в Верховном Совете СССР были представители и Украинской ССР.<br />Было ли легитимным свержение в 2014 году президента Украины Януковича? И т. д., и т. п.<br />Про такие мелочи, как нелегитимное создание США, присоединение к ним Калифорнии, Техаса и прочего по мелочи, можно и не говорить. Или про объединение Италии и Германии в 19 веке. И про много чего ещё.<br />Так что эксПЁРДы, к месту и не к месту сующие слово легитимность, похожи на уличных напёрсточников: &quot;Кручу, верчу, обмануть хочу!&quot;.<br />Жонглируй, не жонглируй словами, а жизнь определяется своими законами, а не трёпом ексПЁРДов пустышек.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000903">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000903,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000903,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000903,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000903,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000903" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000904'><a id="comment8" name="comment8"></a>
<a id="comment-1000904" name="comment-1000904"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 20.05.2021, 16:11 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000904'>А кто автор сего опуса?<br />Посмотрим первоисточник. Читаем: автор - Артур Асафьев.<br />Корреспондент &quot;Idel.Реалии&quot; в Башкортостане. Сотрудничает с Радио Свободная Европа/Радио Свобода с 1999 года. Специализируется на обзорах политических событий, проблемах соблюдения прав человека, межнациональных отношениях.<br /><br />Ах, раз сотрудничает с Радио Свободная Европа/Радио Свобода, тады ой!<br />Правдивостью, честностью и порядочностью от него так и прёт, хоть нос затыкай.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000904">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000904,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000904,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000904,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000904,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000904" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000906'><a id="comment9" name="comment9"></a>
<a id="comment-1000906" name="comment-1000906"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 20.05.2021, 16:23 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000906'>............&quot;вообще, отношение к Башкортостану со стороны западных партнеров РФ и вообще цивилизованного мира. &quot;<br />=====================<br />А правомерно ли называть цивилизованным миром тех кто жег напалмом вьетнамцев, долбал Югославию радиоактивными снарядами, уничтожил сотни тысяч гражданское население Хиросимы, Нагасаки ядерными бомбами, под надуманным предлогом напал на Ирак, Афганистан, разрушил Ливию, Сирию, и т.д........?Несть числа преступлений этого &quot;цивилизованного мира&quot;<br />Турки подсчитали 1 200 000 000 жертв только жертв США за время существования.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000906">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000906,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000906,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000906,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000906,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000906" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000907'><a id="comment10" name="comment10"></a>
<a id="comment-1000907" name="comment-1000907"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 20.05.2021, 18:00 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000907'>Боя... Какая хрень. Я далеко не сторонник как х2, как ОРДЛО, как и всей погребени, творящейся щас в РФ, но... Боя, о каких нах западных инвестициях говорит андрюха? У нас одна инвестиция - скока с Кремля выжать можешь! А чтобы выжать с кремля- надо играть по его правилам и на опережение. <br />Кремль решает кому и куда инвестиции и деньги у него для этого есть. <br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000907">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000907,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000907,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000907,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000907,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000907" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000908'><a id="comment11" name="comment11"></a>
<a id="comment-1000908" name="comment-1000908"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 20.05.2021, 18:33 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000908'>13 | 19.05.2021, 13:17 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />7 | 16.05.2021, 20:24 | Автор: Кухарка <br />Публикации: 1365 | Комментарии: 70795 | Рейтинг: +11659,3<br />Комментарий скрыт в связи с отрицательным рейтингом.<br />4-му<br /><br />В 2019 году более 23 миллионов человек со всего мира (заявители и члены их семей) попытались легально иммигрировать в Соединенные Штаты благодаря лотереи Green Card. Наибольшее количество иммиграционных виз были выиграны гражданами Египта (5568 победителей) и России (5118 победителей). Удачливыми в этом году были Демократическая Республика Конго (4743 победителя ), Иран (4101 победитель), Непал ( 3696 победителей) и Судан (3691 победитель).<br /><br />Источник https://immigrant.today/usa/14922-skolko-rossijan-vyigrali-g<br /><br /><br />rin-kartu-v-ehtom-godu.htm<br />_____________________________________<br /><br />А ты про одну американку)))))))))))))<br /><br /><br /><br />Статистика участников в Грин Кард лотерее DV-2021<br />Общее количество зарегистрированных заявок в лотерее DV-2021 по странам. Количество основных участников, подавших заявки в 2019 году. Сколько всего человек играли в лотерее Грин Кард DV-2021.<br /><br />Страна	Основные заявки	Производные заявители	Всего участников<br />Россия	260 292	272 877	533 169<br /><br />Страна	Количество выигравших	Процент выигрыша<br />Россия	6 001	2,31%<br />____________________________________________<br />То есть БОЛЕЕ ПОЛУМИЛЛИОНА - СЕМЕЙ(чаще всего, но есть и одинокие МОЛОДЫЕ люди, как правило с высшем образованием и специальностью) - примерно 1,5млн человек - готовы переехать в проклятущую пиндоссию и предпринимают для этого конкретные шаги, а не просто мечтают.<br />____________________________________________________________<br /><br />____________________________________________________________<br /><br />__ Как же прав был Пётр 1, когда заставлял без бумажки докладывать, чтобы дурь сразу видна была! Так и убогая, как от себя что-то напишет, то сразу и вся дурь её видна! Какие более полумиллиона семей? Ты, видимо, не знаешь, по своей дремучести, что такое &quot;производные заявители&quot;! Это и есть члены семей подавших заявки! А если учесть хитрость наших заявителей, когда, чтобы было больше шансов на выигрыш, заявку подают сразу оба супруга, то оба они оказываются одновременно и в числе подавших заявку и в числе производных заявителей! Учи матчасть, круглая либерастная дура, притом круглая и в прямом и переносном смысле! Удаляй быстрее, другого способа у тебя нет! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000908">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000908,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000908,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000908,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000908,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000908" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000914'><a id="comment12" name="comment12"></a>
<a id="comment-1000914" name="comment-1000914"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 20.05.2021, 22:16 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000914'>&quot;Мы обречены&quot;<br /><br />Американцы высмеяли рекламный ролик армии США, сравнив его с видео от российских Вооруженных сил.<br /><br />&quot;Выберите своего бойца&quot;, — написала она.<br />Сначала демонстрируются кадры, на которых российские военные отжимаются, прыгают с парашютом, ведут стрельбу по целям. Затем — выпущенный в США мультфильм, рекламирующий службу в вооруженных силах страны. Главная героиня видео — воспитанная в однополой семье капрал, которая &quot;всегда боролась за равенство&quot;. После окончания старшей школы девушка решает вступить в ряды американской армии.<br />&quot;Мы обречены&quot;, — ответил пользователь Dan Gainor.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000914">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000914,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000914,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000914,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000914,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000914" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000915'><a id="comment13" name="comment13"></a>
<a id="comment-1000915" name="comment-1000915"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 20.05.2021, 22:37 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000915'>Я, Очень Опытный, я Гей, я Вор, я подлец и мерзавец, я чмошник и дырявое существо, беру в рот, даю в зад(сейчас этим на пенсии), я крал с бюджета более 20 лет.. , и сейчас краду, все то , что плохо везде лежит<br />и хранится. И я не о чем не жалею, так как сейчас я на пенсии и состою в отряде &quot;За Путина&quot;, вступайте в наши ряды, и будете как я : просыпаться с Путиным, молиться за Путина, рукоблудить на портрет Путина, Путин и Партия Единая Россия наше Всё! Слава и почёт нашему Благодетелю и Царю!! Молитесь за Путина! Любите Хабирова, а анального дальше гноить на зоне нужно!<br />Вы все неудачники и нищеброды вот и торчите в этом журнале уфимском! Голосуйте за Партию Единая Россия, это Партия будущего!<br />Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000915">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000915,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000915,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000915,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000915,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000915" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000916'><a id="comment14" name="comment14"></a>
<a id="comment-1000916" name="comment-1000916"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 20.05.2021, 22:46 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000916'>Гнида дырявая опять вылезла из шконки<br />Краткая Характеристика Очень Опытного:<br />Мразота, Кандон, Стукач( регулярно пишет доносы )<br />Опущенно-дырявое существо считающее и вохваляющее себя среди таких же опущенцев. На УЖе в рейтинге: -дырывый подшконошник, пишет разную куйню, которую не кто не читает и рассуждает сам с собою<br />Остальные свои качества он ежедневно описывает на страницах журнала. Одним словом : Ужовский шут и пЕсдабол! Подрабатывает своими писульками не только в Уфимском журнале, но и на других ресурсах, пёс подшконочно - дырявый ты Очень Опытный!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000916">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000916,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000916,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000916,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000916,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000916" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000917'><a id="comment15" name="comment15"></a>
<a id="comment-1000917" name="comment-1000917"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 21.05.2021, 00:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000917'>Как то украинская армия поехала отвоевывать Крым. Но по дороге сломались бронетранспортеры и топливо агрессор не поставил. Пришлось возвращаться обратно в Киев.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000917">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000917,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000917,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000917,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000917,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000917" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000918'><a id="comment16" name="comment16"></a>
<a id="comment-1000918" name="comment-1000918"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 21.05.2021, 00:21 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000918'>Как то украинская армия поехала отвоевывать Крым. Но по дороге сломались бронетранспортеры, а топливо агрессор не поставил. Вот и пришлось возвращаться обратно в Киев.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000918">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000918,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000918,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000918,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000918,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000918" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000919'><a id="comment17" name="comment17"></a>
<a id="comment-1000919" name="comment-1000919"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 21.05.2021, 00:38 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000919'>7 +5 - 1<br />А чьими а/ями вы пользуетесь, чьими ТВ, ПК, микроволновками, стиралками, чью одежду носите когда осилите секонд-хенд, чью еду потребляете, и даже свет в лампочке от электростанций что нам заграница построила! А что может эРэФия окромя распальцовок, что??! И даже АК-47, ухудшенный генералом Калашниковым, вариант АК-46!!!!! Вы даже не понимаете своего позора покупая китайские мышеловки из нашей древесины и нашей стали выплавленной по модернизированной технологии Круппа!<br /> Вот недалече Оренбургская область. Там вначале, до выдачи земельных наделов под строительство дома, прокладывают коммуникации (водо эл газо снабжения канализации и дороги), и только потом приступают к строительству дома! Там меньше &quot;Русью пахнет&quot;, там немцев много!<br /> Китай отказался от русского способа ведения госхозяйства и уже вторая экономика мира!!! <br /> А где вы все с вашими распальцовками?!<br />  0 понятии чести говорить не приходится...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000919">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000919,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000919,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000919,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000919,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000919" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000920'><a id="comment18" name="comment18"></a>
<a id="comment-1000920" name="comment-1000920"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 21.05.2021, 01:08 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1365 | Комментарии: 70813 | Рейтинг: <span style="color: #009900;">+11657,3</span><br />
</li>
    </ul>




    
<div id='comm-id-1000920'>Башкирии пенсионеров приглашают на бесплатные экскурсии по республике<br />12:08, 20 мая 2021 ОБЩЕСТВО<br />Главная › Новости Уфы<br /><br />Фото: администрация г.Уфа<br />В Башкирии пенсионеров приглашают на бесплатные экскурсии по республике в рамках проекта «Башкирское долголетие. Туризм». Проект запущен в сентябре 2020 года. Он предусматривает бесплатные однодневные поездки по туристическим объектам, расположенным на территории Башкортостана, и позволяет показать и рассказать участникам проекта о природных «жемчужинах» края, культурном наследии, а также узнать об уголках родного края.<br /><br />На сегодняшний день туроператорами – участниками проекта на выбор представлены экскурсии по следующим направлениям:<br /><br />— Шихан Торатау – Село Воскресенское;<br /><br />— источник Красный Ключ;<br /><br />— курорт Красноусольский – Таш-Асты;<br /><br />— Бирск – город купеческий, город ремесленников;<br /><br />— туристическая база «Нарыстау» – Святой источник «Изге Гали»;<br /><br />— мужской монастырь «Святые кустики»;<br /><br />— Бирск – история и современность.<br /><br />Участниками проекта могут стать пенсионеры – женщины от 55 лет, мужчины от 60 лет.<br /><br />Для посещения бесплатной экскурсии необходимо зарегистрироваться на сайте «Башкирское долголетие. Туризм». Дополнительная информация по телефону: (347) 235-84-37.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000920">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000920,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000920,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000920,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000920,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000920" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000921'><a id="comment19" name="comment19"></a>
<a id="comment-1000921" name="comment-1000921"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 21.05.2021, 03:28 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000921'>Кухарка сама пишет и сама себя калатушкой плюсует. Совсем у бабульки ку-ку</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000921">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000921,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000921,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000921,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000921,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000921" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1000922'><a id="comment20" name="comment20"></a>
<a id="comment-1000922" name="comment-1000922"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 21.05.2021, 07:46 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1000922'>13Кухарка<br />Дюже актуальная тема: посещение &quot;голубого&quot; иль ЛГБТэшного монастыря, тото Кристина Абрамичева Яблочевна возрадуется!<br /> Но при этом подручный Путина: Радий обошёл вниманием Башкортостанский &quot;Аркаим&quot; что на пару км южнее автодороги г. Сибай - Баймак.<br /> Эй, подручный Путина, почему озаботился чужой хохляцкой Родиной, а наше Родину Республику Башкортостан игнорируешь?<br /> Мнение ваших урусских сявок типа Куры и дважды зануленных не интересует!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1000922">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1000922,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1000922,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1000922,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1000922,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1000922" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27669-dlya-bashkortostana-vkladyvat-dengi-v-donbass-eto-avantyura.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27669" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>