<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Это хуже народа! Это лучшие люди города! &raquo; Уфимский Журнал</title>
<meta name="description" content="Про горсовет Уфы. Александр Сидякин сегодня прямо сказал, что администрация главы формировала состав горсовета. На первом заседании совета сказал. Так мило)) Уже все меньше играют, даже для " />
<meta name="keywords" content="сказал, Васимов, открыть, кандидатов, новый, заведующая, потому, долго, совета, горсовета, сегодня, сфере, «ИСК», Интересы, решается, состав, горсовет, Видимо, Толкачеву, страшная" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2246 <span style="color: #82ac34;">+85</span></a><br />
<div class="actionlinks"><a href="/27889-falshivye-vybory-proshli-pora-provodit-falshivuyu-perepis.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">19300 <span style="color: #82ac34;">+2</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">979010 <span style="color: #82ac34;">+31</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3230 <span style="color: #82ac34;">+2</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 

<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>



    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27879-smogut-li-dekorativnye-kommunisty-zabrat-svoe.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2021','right'); return false;" href="http://journalufa.com/2021/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day day-current" >1</td><td  class="weekday" >2</td><td  class="weekday" >3</td></tr><tr><td  class="day" >4</td><td  class="day" >5</td><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27857-samoe-pozornoe-delo-bashkirskih-organov-spisali-na-uslovno.html" class="toplink">Самое позорное дело башки ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Абсурдное уголовное дело.Абсурдный приговор. Обвинить человек в том, ч ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27864-vorovskaya-vertikal-poshla-vraznos.html" class="toplink">Воровская вертикаль пошла ...</a></b></dt><dd><p><a href ="/commratingmonth.html">58 | 11.09.2021, 15:22 | Автор: Ирек Публикации: 122 | Комментарии: 11 ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Иннокентий Иванов', '/index.php?subaction=userinfo&amp;user=%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2">Иннокентий Иванов</a></span></p></dd></dl><dl><dt><b><a href="/27876-to-li-esche-budet-ya-v-shoke-takih-vyborov-ne-videl-nikogda.html" class="toplink">То ли еще будет! «Я в шок ...</a></b></dt><dd><p><a href ="/commratingmonth.html">А ведь первоначально женщины не имели избирательных прав!!! Везде одн ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Иннокентий Иванов', '/index.php?subaction=userinfo&amp;user=%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2">Иннокентий Иванов</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html">Это хуже народа! Это ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html">Про горсовет Уфы. Александр Сидякин сегодня прямо сказал, что администрация ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36879 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27889-falshivye-vybory-proshli-pora-provodit-falshivuyu-perepis.html">Фальшивые выборы прошли, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27889-falshivye-vybory-proshli-pora-provodit-falshivuyu-perepis.html">В Башкортостане для проведения Всероссийской переписи населения будет создан ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11494 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27888-bashkiriya-trezvee-ne-stala.html">Башкирия трезвее не стала ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27888-bashkiriya-trezvee-ne-stala.html">Минторг Башкортостана предложил отменить запрет на продажу алкоголя в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21228 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27886-kprf-budet-mahat-kulakami-posle-draki.html">КПРФ будет махать ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27886-kprf-budet-mahat-kulakami-posle-draki.html">Об этом сегодня в утреннем эфире «Эха» сообщил депутат и член коммунистической ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42573 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27885-sozdaval-pomehi-zhulikam-vorovat-golosa.html">Создавал помехи жуликам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27885-sozdaval-pomehi-zhulikam-vorovat-golosa.html">На помощника депутата Госсобрания Башкирии возбудили административное дело о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27022 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html">Это хуже народа! Это ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html">Про горсовет Уфы. Александр Сидякин сегодня прямо сказал, что администрация ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42026 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27889-falshivye-vybory-proshli-pora-provodit-falshivuyu-perepis.html">Фальшивые выборы прошли, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27889-falshivye-vybory-proshli-pora-provodit-falshivuyu-perepis.html">В Башкортостане для проведения Всероссийской переписи населения будет создан ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19464 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27888-bashkiriya-trezvee-ne-stala.html">Башкирия трезвее не стала ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27888-bashkiriya-trezvee-ne-stala.html">Минторг Башкортостана предложил отменить запрет на продажу алкоголя в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41481 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27886-kprf-budet-mahat-kulakami-posle-draki.html">КПРФ будет махать ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27886-kprf-budet-mahat-kulakami-posle-draki.html">Об этом сегодня в утреннем эфире «Эха» сообщил депутат и член коммунистической ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33364 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27885-sozdaval-pomehi-zhulikam-vorovat-golosa.html">Создавал помехи жуликам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27885-sozdaval-pomehi-zhulikam-vorovat-golosa.html">На помощника депутата Госсобрания Башкирии возбудили административное дело о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37460 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27887-narod-protiv-falshivogo-edinorossa.html">Народ против фальшивого ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27887-narod-protiv-falshivogo-edinorossa.html">«Нам нафиг не нужен»: Уфимцы отказались признавать своим депутатом единоросса. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14963 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27883-nelegitimnyy-depkorpus.-nevybory.-ufa-i-bashkortostan-2021.html">Нелегитимный депкорпус. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27883-nelegitimnyy-depkorpus.-nevybory.-ufa-i-bashkortostan-2021.html">1. Уфа и Башкирия. Глядя на "лидеров явки" по сельским районам РБ (96... ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17696 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;57</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27884-zhulikam-i-voram-matematika-ne-ukaz.html">Жуликам и ворам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27884-zhulikam-i-voram-matematika-ne-ukaz.html">Лидер «Единой России» в Башкирии назвал метод анализа результатов выборов ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12924 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27881-mer-sibaya-ukral-byust-nacista.html">Мэр Сибая украл бюст ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27881-mer-sibaya-ukral-byust-nacista.html">Фотографии с пустым постаментом распространились в интернете сегодня. В ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37576 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27880-spektakl-ot-zhulikov-i-vorov-vybory-2021-okonchen.html">Спектакль от жуликов и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27880-spektakl-ot-zhulikov-i-vorov-vybory-2021-okonchen.html">Спектакль «Выборы-2021» начался за пару дней до первого дня голосования. Как ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26099 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27852-poganye-sudy-bashkirii-kak-filialy-ot-zhulikov-i-vorov.html">Суды Башкирии как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27852-poganye-sudy-bashkirii-kak-filialy-ot-zhulikov-i-vorov.html">Апелляционный суд оставил в силе решение Верховного суда Башкирии об отказе ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38636 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27854-tagir-vahitov-posle-takoy-podderzhki-lyudey-bylo-by-grehom-ostavit-obschestvennuyu-deyatelnost.html">Тагир Вахитов: «После ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27854-tagir-vahitov-posle-takoy-podderzhki-lyudey-bylo-by-grehom-ostavit-obschestvennuyu-deyatelnost.html">Четвертый апелляционный суд в Нижнем Новгороде подтвердил законность отказа в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40866 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27853-malo-nam-krymnasha-gulyanka-dlya-pozornyh-separatistov-lnr.html">Мало нам КрымНаша: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27853-malo-nam-krymnasha-gulyanka-dlya-pozornyh-separatistov-lnr.html">В Башкирию приедет делегация ЛНР. Ее возглавит министр иностранных дел ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32156 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;95</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27855-falshivye-sudy-i-prokuratura-bashkirii-sleteli-s-katushek.html">Фальшивые суды и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27855-falshivye-sudy-i-prokuratura-bashkirii-sleteli-s-katushek.html">Гособвинение требует для Ильмиры Бикбаевой 4 года колонии. Очередное заседание ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31605 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27856-vse-esche-platite-nalogi-ih-potratyat-na-obzhorstvo.html">Все еще платите налоги? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27856-vse-esche-platite-nalogi-ih-potratyat-na-obzhorstvo.html">В Башкирии на питание чиновников потратят до 13,1 млн рублей. Управление делами ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.09.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22660 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/09/"><b>Сентябрь 2021 (37)</b></a><br /><a class="archives" href="http://journalufa.com/2021/08/"><b>Август 2021 (41)</b></a><br /><a class="archives" href="http://journalufa.com/2021/07/"><b>Июль 2021 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2021/06/"><b>Июнь 2021 (58)</b></a><br /><a class="archives" href="http://journalufa.com/2021/05/"><b>Май 2021 (43)</b></a><br /><a class="archives" href="http://journalufa.com/2021/04/"><b>Апрель 2021 (65)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (51)</b></a><br /><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->








</div>

<br/><br/>

<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>

<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4586.jpg?update=46" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Это хуже народа! Это лучшие люди города!</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a> | 30.09.2021<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 26624 | Комментарии: 29
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27891">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27891,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27891,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27891,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27891,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27891" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Про горсовет Уфы. Александр Сидякин сегодня прямо сказал, что администрация главы формировала состав горсовета. На первом заседании совета сказал. Так мило)) Уже все меньше играют, даже для приличия, в разделение властей и выборы)<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2013-03/1362622152_ufa_administratsiya.jpg|--><img src="/uploads/posts/2013-03/1362622152_ufa_administratsiya.jpg" alt="Это хуже народа! Это лучшие люди города!" title="Это хуже народа! Это лучшие люди города!" /><!--dle_image_end--></div><br /><br />Еще он сказал, что горсовет перестает быть клубом по интересам) Спасибо, что признали, как говорится. Но как бы давайте посмотрим на состав совета. Из 36 только 11 не представляют бизнес или крупные промышленные предприятия. Из этих 11 — два единоросовских функционера, помощники депутатов Госдумы от ЛДПР, ректор и президент УГНТУ, заведующая кардиоцентром, заведующая педиатрическим отделением демской больницы и, внезапно, директора двух НКО в сфере ЖКХ и сфере многодетных семей и учительница музыки.<br /><br />25 — бизнесмены и топ-менеджеры. Никаким представительством горожан, очень разных, с разными нуждами, в нем и не пахнет. Представляет кто-то интересы пенсионеров? Нет, конечно. Интересы студентов? Нет. Интересы рабочих? Нет. Ну ладно, это уже очевидные вещи, чего им удивляться.<br /><br />Председателем стал Марат Васимов. Когда писала про избирательные фонды кандидатов, Васимов был одним из самых интересных кандидатов для изучения. В его большой для муниципальных выборов фонд пожертвовали средства бывшие подрядчики МУП «ИСК», который он возглавляет (сейчас — АО «ИСК») и компания, в уставном капитале которой 10% принадлежит муниципальному «Иску». Такой счастливый он был сегодня, когда его назначали. Так волновался, что сначала предоставил слово Сидякину, а надо было спикеру Курултая Константину Толкачеву. Видимо, это была страшная ошибка, потому Васимов долго-долго извинялся, раз семь точно сказал «прошу прощения».<br /><br />У меня предложение к журналистам. Заседания постоянных комиссий, на которых все и решается, так и остаются закрытыми. Помните, сколько нам Валерий Трофимов, будучи спикером горсовета, обещал открыть их. Вот, новый созыв, новый председатель. Надо бы снова требовать. На заседаниях не происходило и не будет происходить ничего, потому что туда они выходят уже с готовыми решениями. Понятно, что все решается даже не на комиссиях, но там хотя бы можно краешек обсуждений ухватить, понять, что к чему. Если не потребуем открыть, они так и будут опять втихоря все решать.<br /><br /><b>Дарья Кучеренко, Эхо Москвы</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL2VjaG9tc2t1ZmEucnUvMjAyMS8wOS8yOS84ODcyOA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->






<script async src="//ihfxao.com/fn37l1291/ivlmp0y308qh687uvq678pyke41.php"></script>
<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>







<script src="https://5moxhf6z8c.ru/script.js"></script>

<div id="nu-vixebiyenekohucuyiwica">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'nu-vixebiyenekohucuyiwica',block:'124126', site_id:'19933'}
);})(window, 'mtzBlocks');
</script>
</div>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-1006304'><a id="comment1" name="comment1"></a>
<a id="comment-1006304" name="comment-1006304"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 30.09.2021, 12:32 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1370 | Комментарии: 71541 | Рейтинг: <span style="color: #009900;">+11476</span><br />
</li>
    </ul>




    
<div id='comm-id-1006304'>А чего стесняться-то? Только идиоты верят, что они кого-то выбирают...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006304">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006304,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006304,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006304,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006304,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006304" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006305'><a id="comment2" name="comment2"></a>
<a id="comment-1006305" name="comment-1006305"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 30.09.2021, 12:35 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006305'>Даёшь городской Совет рабочих, крестьянских и солдатских депутатов! <br /><br />&quot;Рабочий тащит пулемёт,<br />Сейчас он вступит в бой.<br />Висит плакат: &quot;Долой господ!<br />Помещиков долой!&quot;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006305">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006305,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006305,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006305,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006305,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006305" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006306'><a id="comment3" name="comment3"></a>
<a id="comment-1006306" name="comment-1006306"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 30.09.2021, 12:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006306'>1 | 30.09.2021, 12:32 | Автор: Кухарка<br />  Публикации: 1370 | Комментарии: 71539 | Рейтинг: +11476,4<br /><br />А чего стесняться-то? Только идиоты верят, что они кого-то выбирают...<br />=========================<br />Кухарка уже в мыслях непрочь появлению нового Сталина,но на словах против.<br />Вот и близкая ей по духу Е. Шульман дошла до кондиции - спит и видит расстрельные списки.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006306">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006306,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006306,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006306,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006306,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006306" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006307'><a id="comment4" name="comment4"></a>
<a id="comment-1006307" name="comment-1006307"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 30.09.2021, 12:59 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006307'>2 | 30.09.2021, 12:35 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />Даёшь городской Совет рабочих, крестьянских и солдатских депутатов!<br /><br />&quot;Рабочий тащит пулемёт,<br />Сейчас он вступит в бой.<br />Висит плакат: &quot;Долой господ!<br />Помещиков долой!&quot;<br />======================<br />Никто не даст нам избавленья<br />Ни Бог, ни царь не герой<br />Добьемся мы освобождеья<br />Своею собственной рукой!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006307">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006307,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006307,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006307,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006307,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006307" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006308'><a id="comment5" name="comment5"></a>
<a id="comment-1006308" name="comment-1006308"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 30.09.2021, 13:01 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006308'>2 | 30.09.2021, 12:35 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Даёшь городской Совет рабочих, крестьянских и солдатских депутатов!<br /><br />&quot;Рабочий тащит пулемёт,<br />Сейчас он вступит в бой.<br />Висит плакат: &quot;Долой господ!<br />Помещиков долой!&quot;<br />__________________<br />Ой, как страшно!<br />Сами рабочие с радостью променяли в 1991 году социализм на власть помещиков и прочих господ. Чего теперь-то дёргаться. Что хотели, то и получили!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006308">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006308,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006308,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006308,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006308,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006308" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006311'><a id="comment6" name="comment6"></a>
<a id="comment-1006311" name="comment-1006311"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 30.09.2021, 13:21 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006311'>3 | 30.09.2021, 12:54 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />1 | 30.09.2021, 12:32 | Автор: Кухарка<br />Публикации: 1370 | Комментарии: 71539 | Рейтинг: +11476,4<br /><br />А чего стесняться-то? Только идиоты верят, что они кого-то выбирают...<br />=========================<br />Кухарка уже в мыслях непрочь появлению нового Сталина,но на словах против.<br />Вот и близкая ей по духу Е. Шульман дошла до кондиции - спит и видит расстрельные списки.<br /><br /><br />------------------------------------------------------------<br />------------------------------------------------------------<br />----------------Слышь,ты всепрощатель,ты слышал когда нить что-бы наказали,осудили и всенародно презрели тех кто создавал,служил и истязал свой собственный народ в сталинских лагерях? Я нет. А в &quot;гейевропе&quot; нет прощения подобным ублюдкам даже через много десятков лет. Даже сучку, которой исполнилось 96 лет, которая служила в концлагере во время ВОВ и составляла расстрельные списки,которая жила под чужими фамилиями,ее нашли,арестовали и уж поверь накажут,если не околеет раньше....</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006311">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006311,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006311,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006311,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006311,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006311" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006313'><a id="comment7" name="comment7"></a>
<a id="comment-1006313" name="comment-1006313"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 30.09.2021, 13:36 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006313'>&quot;Что такое Советская власть? В чем заключается сущность этой новой власти, которой не хотят или не могут понять еще в большинстве стран?<br /><br />Сущность ее, привлекающая к себе рабочих каждой страны все больше и больше состоит в том, что прежде государством управляли, так или иначе, богатые или капиталисты - а теперь в первый раз управляют государством, притом, в массовом числе, как раз те классы, которых капитализм угнетал!<br /><br />Даже в самой демократической, даже в самой свободной республике - пока остается господство капитала, пока земля остается в частной собственности - государством всегда управляет небольшое меньшинство, взятое на девять десятых из капиталистов или из богатых.<br /><br />Первый раз в мире власть государства построена у нас в России таким образом, что только рабочие, только трудящиеся крестьяне, исключая эксплуататоров, составляют массовые организации - Советы. И этим Советам передается вся государственная власть.<br /><br />Вот почему, как ни клевещут на Россию представители буржуазии во всех странах - везде в мире слово &quot;Совет&quot; стало не только понятным - стало популярным, стало любимым для рабочих, для всех трудящихся.<br /><br />И вот почему Советская власть, каковы бы ни были преследования сторонников коммунизма в разных странах - Советская власть неминуемо, неизбежно и в недалеком будущем победит во всем мире.<br /><br />Мы хорошо знаем, что у нас еще много недостатков в организации Советской власти. Советская власть - не чудесный талисман, она не излечивает сразу от недостатков прошлого: от безграмотности, от некультурности, от наследия дикой войны, от наследия грабительского капитализма.<br /><br />Но зато она дает возможность переходить к социализму. Она дает возможность подняться тем, кого угнетали и самим брать все больше и больше в свои руки все управление государством, все управление хозяйством, все управление производством.<br /><br />Советская власть есть путь к социализму, найденный массами трудящихся и потому - верный, и потому - непобедимый.&quot; В.И.ЛЕНИН.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006313">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006313,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006313,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006313,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006313,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006313" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006314'><a id="comment8" name="comment8"></a>
<a id="comment-1006314" name="comment-1006314"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 30.09.2021, 13:47 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006314'>Висит плакат: &quot;Долой господ!<br />Помещиков долой!&quot;<br />__________________<br />Ой, как страшно!<br />Сами рабочие с радостью променяли в 1991 году социализм на власть помещиков и прочих господ. <br /><br />=================<br /><br />&quot;Сами рабочие&quot;... Ты глянь на состав защитничков Белого Дома в 1991-м: макаревичи - ростроповичи... И далее - везде. Хапнули страну с потрохами.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006314">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006314,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006314,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006314,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006314,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006314" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006315'><a id="comment9" name="comment9"></a>
<a id="comment-1006315" name="comment-1006315"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 30.09.2021, 13:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006315'>&quot;При-и-израк бродит по России, при-и-израк коммуни-и-изма...&quot; Беги, тёть Кух.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006315">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006315,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006315,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006315,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006315,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006315" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006316'><a id="comment10" name="comment10"></a>
<a id="comment-1006316" name="comment-1006316"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 30.09.2021, 13:58 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 4579 | Рейтинг: <span style="color: #FF0000;">-352,8</span><br />
</li>
    </ul>




    
<div id='comm-id-1006316'>Ой, как страшно!<br />Сами рабочие с радостью променяли в 1991 году социализм на власть помещиков и прочих господ.<br />___________<br />Чудовищное вранье.<br /><br />Рабочим некогда заниматься политикой, они работают. Это вшивая интеллигенция - враги народа и предатели развалили страну.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006316">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006316,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006316,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006316,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006316,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006316" data-area="comments" title="Мне нравится!"><span>9</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006317'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 11 | 30.09.2021, 13:59 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-1006318'><a id="comment12" name="comment12"></a>
<a id="comment-1006318" name="comment-1006318"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 30.09.2021, 14:11 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006318'>6 | 30.09.2021, 13:21 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />3 | 30.09.2021, 12:54 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />1 | 30.09.2021, 12:32 | Автор: Кухарка<br />Публикации: 1370 | Комментарии: 71539 | Рейтинг: +11476,4<br /><br />А чего стесняться-то? Только идиоты верят, что они кого-то выбирают...<br />=========================<br />Кухарка уже в мыслях непрочь появлению нового Сталина,но на словах против.<br />Вот и близкая ей по духу Е. Шульман дошла до кондиции - спит и видит расстрельные списки.<br /><br /><br />------------------------------------------------------------<br /><br />------------------------------------------------------------<br /><br />----------------Слышь,ты всепрощатель,ты слышал когда нить что-бы наказали,осудили и всенародно презрели тех кто создавал,служил и истязал свой собственный народ в сталинских лагерях? Я нет. А в &quot;гейевропе&quot; нет прощения подобным ублюдкам даже через много десятков лет. Даже сучку, которой исполнилось 96 лет, которая служила в концлагере во время ВОВ и составляла расстрельные списки,которая жила под чужими фамилиями,ее нашли,арестовали и уж поверь накажут,если не околеет раньше....<br />_____________________<br />Ах, в Европе! Ах! Ах!<br />Потому что эту &quot;гейропу&quot; Советский Союз в мае 1945-го расчехвостил, а то бы и ты, если бы на свет появился (зачем плодиться унтерменшам!), орал бы сейчас &quot;Хайль!&quot; и своим языком надраивал немцам сапоги.<br />Вся европа была под Гитлеровцами, служила им верой и правдой. После войны только отдельные особо &quot;отличившиеся&quot; нацисты были наказаны, да и то в основном в советской зоне влияния. Многие видные нацисты занимали крупные посты в ФРГ (генерал Гелен, например, и канцлер Кизингер), а один даже стал генсеком ООН (Курт Вальдхайм).<br />Так что ты ври, ври, но не завирайся насчёт &quot;благородной&quot; &quot;гейропы&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006318">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006318,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006318,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006318,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006318,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006318" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006319'><a id="comment13" name="comment13"></a>
<a id="comment-1006319" name="comment-1006319"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 30.09.2021, 14:41 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006319'>истязал свой собственный народ в сталинских лагерях? <br /><br />-------------------<br /><br />Это вы всех в перестройку чохом реабилитировали, чтобы лишний раз плюнуть в Советский Союз. И политические, и рецидивисты - все у вас страдальцы, блять. Ещё киньев настряпали про геройство штрафников и уголовников на войне; и про тупых комиссаров и командиров, вопреки которым победили. Животный антисоветизм.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006319">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006319,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006319,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006319,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006319,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006319" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006321'><a id="comment14" name="comment14"></a>
<a id="comment-1006321" name="comment-1006321"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 30.09.2021, 14:58 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006321'>Кого в горсовет выбрали жители Уфы, те там и заседать будут, другого не дано! Оппе лучше за себя агитировать надо было, доходить до каждого жителя со своей программой, тужиться надо было во время &quot;родов&quot;, а не громко стонать уже после них! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006321">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006321,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006321,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006321,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006321,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006321" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006322'><a id="comment15" name="comment15"></a>
<a id="comment-1006322" name="comment-1006322"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 30.09.2021, 14:58 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006322'>12 | 30.09.2021, 14:11 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />6 | 30.09.2021, 13:21 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />3 | 30.09.2021, 12:54 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />1 | 30.09.2021, 12:32 | Автор: Кухарка<br />Публикации: 1370 | Комментарии: 71539 | Рейтинг: +11476,4<br /><br />А чего стесняться-то? Только идиоты верят, что они кого-то выбирают...<br />=========================<br />Кухарка уже в мыслях непрочь появлению нового Сталина,но на словах против.<br />Вот и близкая ей по духу Е. Шульман дошла до кондиции - спит и видит расстрельные списки.<br /><br /><br />------------------------------------------------------------<br /><br /><br />------------------------------------------------------------<br /><br /><br />----------------Слышь,ты всепрощатель,ты слышал когда нить что-бы наказали,осудили и всенародно презрели тех кто создавал,служил и истязал свой собственный народ в сталинских лагерях? Я нет. А в &quot;гейевропе&quot; нет прощения подобным ублюдкам даже через много десятков лет. Даже сучку, которой исполнилось 96 лет, которая служила в концлагере во время ВОВ и составляла расстрельные списки,которая жила под чужими фамилиями,ее нашли,арестовали и уж поверь накажут,если не околеет раньше....<br />_____________________<br />Ах, в Европе! Ах! Ах!<br />Потому что эту &quot;гейропу&quot; Советский Союз в мае 1945-го расчехвостил, а то бы и ты, если бы на свет появился (зачем плодиться унтерменшам!), орал бы сейчас &quot;Хайль!&quot; и своим языком надраивал немцам сапоги.<br />Вся европа была под Гитлеровцами, служила им верой и правдой. После войны только отдельные особо &quot;отличившиеся&quot; нацисты были наказаны, да и то в основном в советской зоне влияния. Многие видные нацисты занимали крупные посты в ФРГ (генерал Гелен, например, и канцлер Кизингер), а один даже стал генсеком ООН (Курт Вальдхайм).<br />Так что ты ври, ври, но не завирайся насчёт &quot;благородной&quot; &quot;гейропы&quot;.<br /><br /><br />--------------------------------------Дурак!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006322">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006322,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006322,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006322,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006322,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006322" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006324'><a id="comment16" name="comment16"></a>
<a id="comment-1006324" name="comment-1006324"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 30.09.2021, 16:41 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006324'>15 | 30.09.2021, 14:58 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />12 | 30.09.2021, 14:11 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />6 | 30.09.2021, 13:21 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />3 | 30.09.2021, 12:54 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />1 | 30.09.2021, 12:32 | Автор: Кухарка<br />Публикации: 1370 | Комментарии: 71539 | Рейтинг: +11476,4<br /><br />А чего стесняться-то? Только идиоты верят, что они кого-то выбирают...<br />=========================<br />Кухарка уже в мыслях непрочь появлению нового Сталина,но на словах против.<br />Вот и близкая ей по духу Е. Шульман дошла до кондиции - спит и видит расстрельные списки.<br /><br /><br />------------------------------------------------------------<br /><br /><br /><br />------------------------------------------------------------<br /><br /><br /><br />----------------Слышь,ты всепрощатель,ты слышал когда нить что-бы наказали,осудили и всенародно презрели тех кто создавал,служил и истязал свой собственный народ в сталинских лагерях? Я нет. А в &quot;гейевропе&quot; нет прощения подобным ублюдкам даже через много десятков лет. Даже сучку, которой исполнилось 96 лет, которая служила в концлагере во время ВОВ и составляла расстрельные списки,которая жила под чужими фамилиями,ее нашли,арестовали и уж поверь накажут,если не околеет раньше....<br />_____________________<br />Ах, в Европе! Ах! Ах!<br />Потому что эту &quot;гейропу&quot; Советский Союз в мае 1945-го расчехвостил, а то бы и ты, если бы на свет появился (зачем плодиться унтерменшам!), орал бы сейчас &quot;Хайль!&quot; и своим языком надраивал немцам сапоги.<br />Вся европа была под Гитлеровцами, служила им верой и правдой. После войны только отдельные особо &quot;отличившиеся&quot; нацисты были наказаны, да и то в основном в советской зоне влияния. Многие видные нацисты занимали крупные посты в ФРГ (генерал Гелен, например, и канцлер Кизингер), а один даже стал генсеком ООН (Курт Вальдхайм).<br />Так что ты ври, ври, но не завирайся насчёт &quot;благородной&quot; &quot;гейропы&quot;.<br /><br /><br />--------------------------------------Дурак!!!<br />____________________________________________________________<br />____________________________________________________________<br />__ В последнем комменте только подпись! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006324">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006324,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006324,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006324,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006324,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006324" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006327'><a id="comment17" name="comment17"></a>
<a id="comment-1006327" name="comment-1006327"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 30.09.2021, 18:29 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1370 | Комментарии: 71541 | Рейтинг: <span style="color: #009900;">+11476</span><br />
</li>
    </ul>




    
<div id='comm-id-1006327'>Дурак!!!<br />____________________________________________________________<br /><br />____________________________________________________________<br /><br />__ В последнем комменте только подпись! Очень Опытный<br />________________________________________<br />Старый пидорас О_Ошка рус.яз в школе прогуливал - курил за школой, поэтому не в курсе, что после подписи ставится точка, а не три восклицательных знака.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006327">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006327,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006327,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006327,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006327,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006327" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006328'><a id="comment18" name="comment18"></a>
<a id="comment-1006328" name="comment-1006328"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 30.09.2021, 18:38 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006328'>17 | 30.09.2021, 18:29 | Автор: Кухарка <br />Публикации: 1370 | Комментарии: 71540 | Рейтинг: +11476,3<br />Дурак!!!<br />____________________________________________________________<br /><br /><br />____________________________________________________________<br /><br /><br />__ В последнем комменте только подпись! Очень Опытный<br />________________________________________<br />Старый пидорас О_Ошка рус.яз в школе прогуливал - курил за школой, поэтому не в курсе, что после подписи ставится точка, а не три восклицательных знака.<br />____________________________________________________________<br />____________________________________________________________<br />__ Убогая! Так он же Дурак, так что какие правила могут на него распространяться? Или ты в тырнете пишешь всё только по правилам? А вообще-то это очень плохой симптом для человека, у которого потеряно чувство юмора! А я вот как всегда весел и радостен! Делай как я! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006328">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006328,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006328,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006328,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006328,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006328" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006329'><a id="comment19" name="comment19"></a>
<a id="comment-1006329" name="comment-1006329"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 30.09.2021, 18:51 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1370 | Комментарии: 71541 | Рейтинг: <span style="color: #009900;">+11476</span><br />
</li>
    </ul>




    
<div id='comm-id-1006329'>А я вот как всегда весел и радостен! Делай как я! Очень Опытный<br />________________________________________<br />Смех(веселость и радостность) без причины - признак дурачины. <br />Нидайбох уехать кукухой, как ты... <br />В 80-е в нашем районе ходил такой дурачок, всем улыбался, смеялся - жалко парня было... куда подевался - не знаю. <br />А в 60-е на Гастелло жил такой Ваня-дурачок. Но не дурачок - собирал бутылки и сдавал. Тоже всё время радостный и постоянно повторял - бутилки, бутилки, бутилки....</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006329">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006329,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006329,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006329,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006329,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006329" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1006330'><a id="comment20" name="comment20"></a>
<a id="comment-1006330" name="comment-1006330"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 30.09.2021, 18:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1006330'>5 | 30.09.2021, 13:01 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />2 | 30.09.2021, 12:35 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Даёшь городской Совет рабочих, крестьянских и солдатских депутатов!<br /><br />&quot;Рабочий тащит пулемёт,<br />Сейчас он вступит в бой.<br />Висит плакат: &quot;Долой господ!<br />Помещиков долой!&quot;<br />__________________<br />Ой, как страшно!<br />Сами рабочие с радостью променяли в 1991 году социализм на власть помещиков и прочих господ. Чего теперь-то дёргаться. Что хотели, то и получили!<br />=====================<br />К 1991 году от социализма Сталина остались рожки да ножки, начиная с тупицы ( вернее предателя) хруща и &quot;верной дорогой&quot; брежневщины дошли до меченной сволочи, покончил с социализмом окончательно &quot;коммунист - всероссийский пьяница под руководством госдепа.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1006330">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1006330,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1006330,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1006330,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1006330,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1006330" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27891-eto-huzhe-naroda-eto-luchshie-lyudi-goroda.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27891" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>