<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>В Башкирии начались посадки инакомыслящих &raquo; Уфимский Журнал</title>
<meta name="description" content="Адвокат Лилии Чанышевой назвал предъявленное ей обвинение тяжелым. Обыск в квартире политика Лилии Чанышевой начался вчера в  6 часов утра, а все следственные мероприятия закончились в 10 ча" />
<meta name="keywords" content="часов, Чанышевой, Лилии, обвинение, Сергей, Нуртдинов, Руслан, нормально, Макаренко, экстремистское, Москвы, предъявили, сообщество, Адвокат, мнению, следствия, лишения, назвал, Обыск, статье" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2827 <span style="color: #82ac34;">+19</span></a><br />
<div class="actionlinks"><a href="/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">19354 <span style="color: #82ac34;">+1</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">980741 <span style="color: #82ac34;">+83</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3234 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 

<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>



    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27943-ryaya-s-dnem-narodnogo-edinstva.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2021','right'); return false;" href="http://journalufa.com/2021/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/01/" title="Все материалы за 01 ноября 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/02/" title="Все материалы за 02 ноября 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/03/" title="Все материалы за 03 ноября 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/04/" title="Все материалы за 04 ноября 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/05/" title="Все материалы за 05 ноября 2021">5</a></td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/08/" title="Все материалы за 08 ноября 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/09/" title="Все материалы за 09 ноября 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/11/10/" title="Все материалы за 10 ноября 2021">10</a></td><td  class="day day-current" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27919-fashizm-ot-belogo-doma-bashkirii.html" class="toplink">Фашизм от Белого дома Баш ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Фашизмом пахнет не то, что бабушку не допускают в многолюдный автобус ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Karim Yaushev', '/index.php?subaction=userinfo&amp;user=Karim+Yaushev', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=Karim+Yaushev">Karim Yaushev</a></span></p></dd></dl><dl><dt><b><a href="/27916-vory-budut-festivalit-a-rabam-ne-kupit-edy-bez-kleyma.html" class="toplink">Воры будут фестивалить, а ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Ахмадинуров как всегда в легком жанре, слабоват падонок в мыслительном ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27924-uzakonit-li-prognivshiy-sud-novyy-fashizm-v-bashkirii.html" class="toplink">Узаконит ли прогнивший су ...</a></b></dt><dd><p><a href ="/commratingmonth.html">29 | 22.10.2021, 19:50 | Автор: Не зарегистрирован Публикации: 0 | ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html">В Башкирии начались ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html">Адвокат Лилии Чанышевой назвал предъявленное ей обвинение тяжелым. Обыск в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42069 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;45</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27947-vse-vory-poymany-uzurpatory-vlasti-na-narah-ostalos-gnobit-borcov-s-korrupciey.html">Все воры пойманы, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27947-vse-vory-poymany-uzurpatory-vlasti-na-narah-ostalos-gnobit-borcov-s-korrupciey.html">В Уфе к сторонникам Алексея Навального пришли с обысками. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23206 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">Фальшивая перепись и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">Почерк тот же. Лидер патриотов России в Башкирии и глава Конгресса татар ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39285 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27943-ryaya-s-dnem-narodnogo-edinstva.html">Ряя! С днем народного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27943-ryaya-s-dnem-narodnogo-edinstva.html">«Давайте один на один! Ребёнка напугаете!» В Новой Москве четверо кавказцев ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18593 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;86</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27941-nelyudyam-dorvavshimsya-do-vlasti-v-bashkirii-gumanizm-chuzhd.html">Нелюдям, дорвавшимся до ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27941-nelyudyam-dorvavshimsya-do-vlasti-v-bashkirii-gumanizm-chuzhd.html">Суд в Уфе приговорил Рамилю Саитову к трем годам колонии-поселения. Кировский ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24465 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;79</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html">В Башкирии начались ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html">Адвокат Лилии Чанышевой назвал предъявленное ей обвинение тяжелым. Обыск в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35862 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;45</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27947-vse-vory-poymany-uzurpatory-vlasti-na-narah-ostalos-gnobit-borcov-s-korrupciey.html">Все воры пойманы, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27947-vse-vory-poymany-uzurpatory-vlasti-na-narah-ostalos-gnobit-borcov-s-korrupciey.html">В Уфе к сторонникам Алексея Навального пришли с обысками. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27593 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">Фальшивая перепись и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">Почерк тот же. Лидер патриотов России в Башкирии и глава Конгресса татар ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27116 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27943-ryaya-s-dnem-narodnogo-edinstva.html">Ряя! С днем народного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27943-ryaya-s-dnem-narodnogo-edinstva.html">«Давайте один на один! Ребёнка напугаете!» В Новой Москве четверо кавказцев ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36158 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;86</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27941-nelyudyam-dorvavshimsya-do-vlasti-v-bashkirii-gumanizm-chuzhd.html">Нелюдям, дорвавшимся до ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27941-nelyudyam-dorvavshimsya-do-vlasti-v-bashkirii-gumanizm-chuzhd.html">Суд в Уфе приговорил Рамилю Саитову к трем годам колонии-поселения. Кировский ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39561 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;79</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27940-molodezhi-privivayut-rvotnyy-refleks-na-stranu.html">Молодежи прививают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27940-molodezhi-privivayut-rvotnyy-refleks-na-stranu.html">Доктор социологических наук Арсен Нуриджанов, комментируя уголовные дела по ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40010 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27939-boykot-rabskogo-kleyma-daet-plody-biznes-kabanchiki-nachinayut-vyt.html">Бойкот рабского клейма ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27939-boykot-rabskogo-kleyma-daet-plody-biznes-kabanchiki-nachinayut-vyt.html">В Башкортостане ассоциация операторов фитнеса попросила у Радия Хабирова ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41481 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27938-vyhodnye-ne-dlya-rabov-s-kleymom.html">Выходные не для рабов с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27938-vyhodnye-ne-dlya-rabov-s-kleymom.html">«А кто не работает? Мэрия и Курултай?»: Что жители Башкирии думают о локдауне. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11812 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27937-vstali-s-kolen-valite-v-kommunalku.html">Встали с колен? Валите в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27937-vstali-s-kolen-valite-v-kommunalku.html">Директор филиала «Теплосбыт» ООО «БашРТС» Ирина Попова в эфире БСТ призвала ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11515 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27936-falshivyy-poterpevshiy-i-nacionalist-otrabatyvaet-bablo.html">Фальшивый потерпевший и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27936-falshivyy-poterpevshiy-i-nacionalist-otrabatyvaet-bablo.html">Один башкир на миллиард татар. Азат Бердин о дискуссии вокруг переписи ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.10.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15979 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;109</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27907-teper-s-kurayami-tam-ne-potancuesh-salavatnikov-zalili-balonchikom.html">Теперь с кураями там не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27907-teper-s-kurayami-tam-ne-potancuesh-salavatnikov-zalili-balonchikom.html">Агрессивный уфимец напал с газовым баллончиком на защитников памятника Салавату ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.10.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12650 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27908-den-respubliki-prevratilsya-v-den-radiya-habirova.html">День республики ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27908-den-respubliki-prevratilsya-v-den-radiya-habirova.html">Башкирия отметила очередную годовщину суверенитета. Политолог, доктор ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.10.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34394 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27909-sovremennyy-fashizm-cifrovoy-gulag-i-ausvaysy.html">Современный фашизм, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27909-sovremennyy-fashizm-cifrovoy-gulag-i-ausvaysy.html">Десятки пассажиров не смогли выехать из Уфы из-за новых коронавирусных ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.10.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28592 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27910-vas-izbivayut-a-vy-hvalite.html">Вас избивают, а вы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27910-vas-izbivayut-a-vy-hvalite.html">В Башкортостане суд оштрафовал защитника Куштау за "негативные отзывы о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.10.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36978 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27911-zhiv-kurilka-rahimov-o-predstoyaschey-perepisi-proshedshem-bez-nego-dne-respubliki-i-skandalnom-spektakle.html">Жив, курилка: Рахимов – ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27911-zhiv-kurilka-rahimov-o-predstoyaschey-perepisi-proshedshem-bez-nego-dne-respubliki-i-skandalnom-spektakle.html">Первый Президент Башкирии высказался по актуальным проблемам республики. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.10.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16085 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;95</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/11/"><b>Ноябрь 2021 (9)</b></a><br /><a class="archives" href="http://journalufa.com/2021/10/"><b>Октябрь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2021/09/"><b>Сентябрь 2021 (37)</b></a><br /><a class="archives" href="http://journalufa.com/2021/08/"><b>Август 2021 (41)</b></a><br /><a class="archives" href="http://journalufa.com/2021/07/"><b>Июль 2021 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2021/06/"><b>Июнь 2021 (58)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2021/05/"><b>Май 2021 (43)</b></a><br /><a class="archives" href="http://journalufa.com/2021/04/"><b>Апрель 2021 (65)</b></a><br /><a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (51)</b></a><br /><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->








</div>

<br/><br/>

<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>

<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4586.jpg?update=49" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">В Башкирии начались посадки инакомыслящих</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a> | 10.11.2021<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 36087 | Комментарии: 45
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27948">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27948,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27948,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27948,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27948,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27948" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Адвокат Лилии Чанышевой назвал предъявленное ей обвинение тяжелым. Обыск в квартире политика Лилии Чанышевой начался вчера в 6 часов утра, а все следственные мероприятия закончились в 10 часов вечера.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2017-10/1507957303_chanyusheva.jpg|--><img src="/uploads/posts/2017-10/1507957303_chanyusheva.jpg" alt="В Башкирии начались посадки инакомыслящих" title="В Башкирии начались посадки инакомыслящих" /><!--dle_image_end--></div><br /><br />Об этом сообщил «Эху» адвокат Лилии Чанышевой Сергей Макаренко. По его словам, обыск проводили следователи следственного комитета из Москвы, они предъявили постановление столичного Басманного суда. Обыск длился до двух часов дня. Изъяли оргтехнику, деньги, документы, по мнению следствия, имеющие значение для уголовного дела. Затем Лилию Чанышеву отвезли в следственный отдел, где из подозреваемой к вечеру она стала обвиняемой. <br /><br />Ей предъявили обвинение по статье часть 1 статьи 282.1 УК РФ «Руководство структурным подразделением, входящим в экстремистское сообщество, созданное организованной группой лиц для подготовки или совершения преступлений экстремистской направленности». Адвокат Сергей Макаренко назвал это обвинение очень серьезным.<br /><br />— По мнению следствия, экстремистское сообщество — это ФБК Навального, а структурное подразделение — это башкирский филиал ФБК. Наказание от 6 до 10 лет лишения свободы, самое тяжкое наказание по этой статье.<br /><br />Сейчас Лилия Чанышева находится в следственном изоляторе временного содержания, в течение 48 часов должен состояться суд по избранию ей меры пресечения.<br /><br /><b>Эхо Москвы</b><br /><br />***<br /><br /><b>Руслан Нуртдинов: Ну что, как спалось, Башкортостан? После вчерашних обысков и арестов…</b><br /><br />Орфография и пунктуация оригинала публикации сохранены <br /><br />Общественники, активисты, нормально выспались?<br /><br />Граждане, а вы? Ну конечно нормально — не за вами же пришли, пока.<br /><br />Полицейские, прокуроры, судьи, как спится на страже беззакония? Вы и правда так хотите возврата к сталинским временам? Думаете, всё-таки нужна нам крепкая, дрожащая рука того старика, да?<br /><br />А какие сны видела сегодня Лиля?<br /><br />Задержание Лилии Чанышевой — это сигнал всем. Мы либо отдадим её, и тогда придут за каждым, в своё время, либо встанем на дыбы.<br /><br />Что можем? Не молчать, устроить такой гул, чтоб и в Москве страшно стало.<br /><br />Ей грозит от 6 до 10 лет лишения свободы по абсолютно сфабрикованному делу. Просто за то, что говорила правду.<br /><br /><b>Руслан Нуртдинов</b></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->






<script async src="//ihfxao.com/fn37l1291/ivlmp0y308qh687uvq678pyke41.php"></script>
<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>







<script src="https://5moxhf6z8c.ru/script.js"></script>

<div id="nu-vixebiyenekohucuyiwica">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'nu-vixebiyenekohucuyiwica',block:'124126', site_id:'19933'}
);})(window, 'mtzBlocks');
</script>
</div>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html#comment">2</a> <a href="http://journalufa.com/page,1,3,27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-1008003'><a id="comment1" name="comment1"></a>
<a id="comment-1008003" name="comment-1008003"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 10.11.2021, 12:58 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008003'>Всем было наплевать на положение татар в РБ теперь беззаконие коснулось их .</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008003">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008003,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008003,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008003,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008003,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008003" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008007'><a id="comment2" name="comment2"></a>
<a id="comment-1008007" name="comment-1008007"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 10.11.2021, 13:06 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008007'>Сегодня осенним ноябрьским днём в старых статьях УЖа появилось 8 &quot;подснежников&quot;! Для особо завистливых сообщаю, что 3 из них мои! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008007">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008007,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008007,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008007,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008007,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008007" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008009'><a id="comment3" name="comment3"></a>
<a id="comment-1008009" name="comment-1008009"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 10.11.2021, 13:20 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a>
        <br />
        Публикации: 174 | Комментарии: 41045 | Рейтинг: <span style="color: #009900;">+5076,8</span><br />
</li>
    </ul>




    
<div id='comm-id-1008009'>........Ей грозит от 6 до 10 лет лишения свободы по абсолютно сфабрикованному делу. Просто за то, что говорила правду.<br /><br />=====================================================<br /> Как после этого не пожелать здоровья отцу родному, верховному главнокомандующему.А то, не дай бог, вдруг птичка залетит в двигатель самолета. Что будем тогда делать? Ужас, ужас, ужас.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008009">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008009,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008009,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008009,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008009,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008009" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008015'><a id="comment4" name="comment4"></a>
<a id="comment-1008015" name="comment-1008015"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 10.11.2021, 13:38 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008015'>Борьба с коррупцией может разрушить государство - Ирина Яровая</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008015">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008015,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008015,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008015,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008015,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008015" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008016'><a id="comment5" name="comment5"></a>
<a id="comment-1008016" name="comment-1008016"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 10.11.2021, 13:45 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008016'>К 24 году все и вся закатать в асфальт, чтобы никто и не пикнул, сильные духом за решеткой, овцы в стойлах, такая печальная картина.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008016">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008016,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008016,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008016,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008016,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008016" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008017'><a id="comment6" name="comment6"></a>
<a id="comment-1008017" name="comment-1008017"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 10.11.2021, 13:45 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008017'>26 марта 2015, 22:56 /<br />https://www.vedomosti.ru/politics <br /><br />Борьба с коррупцией может быть опасна для национального суверенитета<br /><br />Противодействие коррупции может разрушить национальный суверенитет Российской Федерации , опасается председатель комитета Госдумы по безопасности и противодействию коррупции Ирина Яровая. Об этом она заявила, выступая вчера на международной научно-практической конференции «Партнерство государства и бизнеса».<br /><br /> &quot;Вчера - &quot;значит это было сказано 25 марта 2015 года, депутат Ирина Яровая будучи председателем комитета Госдумы по безопасности и противодействию коррупции авторитетно подтверждает -текущая государственность РФ при Владимире Путине зиждется на коррупции.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008017">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008017,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008017,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008017,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008017,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008017" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008018'><a id="comment7" name="comment7"></a>
<a id="comment-1008018" name="comment-1008018"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 10.11.2021, 13:51 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008018'>&quot;......— По мнению следствия, экстремистское сообщество — это ФБК Навального, а структурное подразделение — это башкирский филиал ФБК....&quot;<br /><br />Если Путин борьбу с коррупцией уже квалифицировал как экстремизм, очевидно Путин внял предостережению Иины Яровой что борьба с коррупцией разрушит государственность РФ .</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008018">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008018,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008018,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008018,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008018,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008018" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008019'><a id="comment8" name="comment8"></a>
<a id="comment-1008019" name="comment-1008019"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 10.11.2021, 13:57 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008019'>&quot;....Патриотизм - это одно, а борьба с коррупцией и навязывание ее в разных школах - это очень опасная тенденция..&quot; Мизулина</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008019">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008019,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008019,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008019,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008019,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008019" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008021'><a id="comment9" name="comment9"></a>
<a id="comment-1008021" name="comment-1008021"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 10.11.2021, 14:07 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008021'>https://www.kommersant.ru/doc/3255759<br />Деятельность Совета федерации<br />29.03.2017, 11:35<br /><br />На заседании Совета федерации (СФ) сенатор Вячеслав Мархаев предложил проверить соответствие доходов и расходов премьер-министра Дмитрия Медведева, однако поручения после его предложения не последовало. Зато профильный комитет СФ проверит информацию о том, почему «в ряде школ уроки патриотизма начали заменяться уроками борьбы с коррупцией». Об этой «опасной тенденции» заявила сенатор Елена Мизулина.<br /><br />. «Может, имеет смысл дать поручение профильному комитету, посмотреть что это за ситуация, откуда она идет»,— предложила госпожа Мизулина. По ее словам, навязывание борьбы с коррупцией «в разных школах — это очень опасная тенденция». <br />Спикер СФ Валентина Матвиенко поручила комитету верхней палаты по образованию «посмотреть эту информацию и откуда она исходит».<br /><br />А сенатор Вячеслав Мархаев предложил проверить соответствие доходов премьер-министра его расходам. Однако на его выступление председатель СФ не отреагировала.<br /><br />====================================<br />Матвиенко и Мизулина приравнили патриотизм=коруппция <br /><br />Только благодаря ворам-патриотам жива Россия? Но ведь эти воры ворующие в государственном масштабе хоть и гордо называют себя патриотами а краденые деньги они вкладывают в экономики опасных и враждебных России с их слов стран - США,Великобритании,Германии,Франции,Швейцарии и т.л.<br /><br />Кто разъяснит логику патриотических коррупционеров вроде Соловьева или Медведева?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008021">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008021,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008021,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008021,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008021,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008021" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008022'><a id="comment10" name="comment10"></a>
<a id="comment-1008022" name="comment-1008022"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 10.11.2021, 14:20 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008022'>Кто разъяснит логику патриотических коррупционеров вроде Соловьева или Медведева?<br />_____________________________--<br />чмООк чмООк... он так счастлив в связи с посадкой Чанышевой. ему так радостно , что его &quot;мамки&quot; и &quot;папки&quot; тащут у народа, он так любит причмООкивать им ... все вопросу к чмООкскому электорату. <br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008022">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008022,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008022,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008022,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008022,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008022" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008026'><a id="comment11" name="comment11"></a>
<a id="comment-1008026" name="comment-1008026"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1362.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 10.11.2021, 14:59 | Автор: <a onclick="ShowProfile('%D0%94%D0%B5%D0%B4', 'http://journalufa.com/user/%D0%94%D0%B5%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%94%D0%B5%D0%B4/">Дед</a>
        <br />
        Публикации: 1 | Комментарии: 5047 | Рейтинг: <span style="color: #FF0000;">-757,2</span><br />
</li>
    </ul>




    
<div id='comm-id-1008026'>А что Кухарки нет, может и ее.......</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008026">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008026,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008026,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008026,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008026,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008026" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008027'><a id="comment12" name="comment12"></a>
<a id="comment-1008027" name="comment-1008027"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 10.11.2021, 15:01 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008027'>7 | 10.11.2021, 13:51 | Автор: Иннокентий Иванов <br />Публикации: 0 | Комментарии: 4889 | Рейтинг: -327,7<br />&quot;......— По мнению следствия, экстремистское сообщество — это ФБК Навального, а структурное подразделение — это башкирский филиал ФБК....&quot;<br /><br />Если Путин борьбу с коррупцией уже квалифицировал как экстремизм, очевидно Путин внял предостережению Иины Яровой что борьба с коррупцией разрушит государственность РФ .<br />____________________________________________________________<br />____________________________________________________________<br />__ Кеша! Если бы ты был не настолько глуп, то увидел бы, что ФБК как-то странно с коррупцией пытается бороться: фильмы полны явных ляпов и подтасовок, что видно даже мне, и борется только против определённых лиц, а не всех коррупционеров подряд! Борцы с коррупцией из ФБК сами обладают многомиллионной собственностью за границей, а на какие шиши совершенно не понятно, вернее совершенно понятно на чьи шиши! Так что нет там к сожалению никакой реальной борьбы с коррупцией, смени пластинку! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008027">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008027,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008027,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008027,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008027,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008027" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008028'><a id="comment13" name="comment13"></a>
<a id="comment-1008028" name="comment-1008028"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 10.11.2021, 15:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008028'>12 | 10.11.2021, 15:01 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />____________________________________________________________<br /><br />____________________________________________________________<br /><br />__ Кеша! Если бы ты был не настолько глуп, то увидел бы, что ФБК как-то странно с коррупцией пытается бороться: фильмы полны явных ляпов и подтасовок, что видно даже мне, обладают многомиллионной собственностью за границей,<br /><br />=============================================<br />Здесь вы должны привести примеры ляпов и подтасовок и собственностей ,чтоб все по чесноку, иначе ваши слова не имеют вес, сами понимаете</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008028">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008028,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008028,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008028,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008028,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008028" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008029'><a id="comment14" name="comment14"></a>
<a id="comment-1008029" name="comment-1008029"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 10.11.2021, 15:40 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008029'>13 | 10.11.2021, 15:14 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />12 | 10.11.2021, 15:01 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />____________________________________________________________<br /><br /><br />____________________________________________________________<br /><br /><br />__ Кеша! Если бы ты был не настолько глуп, то увидел бы, что ФБК как-то странно с коррупцией пытается бороться: фильмы полны явных ляпов и подтасовок, что видно даже мне, обладают многомиллионной собственностью за границей,<br /><br />=============================================<br />Здесь вы должны привести примеры ляпов и подтасовок и собственностей ,чтоб все по чесноку, иначе ваши слова не имеют вес, сами понимаете<br />____________________________________________________________<br />____________________________________________________________<br />__ Когда вышел этот фильм, то я писал большой коммент с его разбором, но этот коммент, сами понимаете, так и не выложен, даже в &quot;подснежниках&quot;! Второй раз писать не собираюсь! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008029">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008029,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008029,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008029,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008029,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008029" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008030'><a id="comment15" name="comment15"></a>
<a id="comment-1008030" name="comment-1008030"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 10.11.2021, 15:43 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 16078 | Рейтинг: <span style="color: #FF0000;">-2239,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008030'>В чём посыл статьи?<br />Что Лилию Чанышеву, молодую и симпатичную деваху, пытаются посадить?<br />Или в чём другом, а Лилия лишь повод?<br />Прежде, чем обсуждать статью хочется получить ответы на несколько вопросов.<br />1. За что, по какой статье сидит сам Навальный, прямой и непосредственный руководитель Лилии Чанышевой, указания которого она исполняла? Тяжелее у него статья или значительно легче? И почему? <br />2. Обыски проводят московские следователи. Они проводят их по всей России, во всех штабах Навального или только в Уфе? Если только в Уфе - почему?<br />3. Возможно ли, что Лилию Чанышеву, пользуясь её молодостью и, возможно, доверчивостью, подставили её же руководители?<br />4. Сколько расследований провёли Навальный и ФБК в отношении Грефа, Чубайса, Кудрина, Силуянова, Набиуллиной и других представителей финансового блока Правительства? В отношении именно тех людей, которые сидят на финансовых потоках? <br />И снова возвращаюсь к началу - в чём посыл этой статьи?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008030">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008030,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008030,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008030,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008030,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008030" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008034'><a id="comment16" name="comment16"></a>
<a id="comment-1008034" name="comment-1008034"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 10.11.2021, 17:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008034'>А посыл этой статьи такой. Доколь женщины Башкирии будут позорить имидж башкирской женщины (кроткой, послушной домохозяйки). Только государство разобралось с Рамилей Саитовой и на тебе очередной подарок от Чанышевой.Хватит бабы, 3 К блюдите ( кирхе, киттен, киндер). А где надо мужики и без вас разберутся.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008034">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008034,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008034,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008034,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008034,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008034" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008040'><a id="comment17" name="comment17"></a>
<a id="comment-1008040" name="comment-1008040"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 10.11.2021, 17:53 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1008040'>Плохо все это, начали закручивание гаек, а идеологии не предложили. То есть реально существуем ради яхты Абрамовича, золотых унитазов и ёршиков. Эта база в разы хуже царско-дворянской существовавшей до 1917-го года. Патриотическая тема слегка пованивает и уже не вызывает интереса как голова протухшей рыбы. Все заняты выживанием, поиском работы и доходов, измучены долгами и растущими тратами. Вокруг смерть ковидловская и разбалансированность экономики, отсутствие внятной внешней и внутренней политики. И тут на тебе, посадки. Причём эти «оппозиционэры» из себя ничего не представляли, так себе, местная шушера на ставке или у бабая или у служивых. А как на это смотрит молодежь? Да она просто всех этих депутатов и барыг из власти отчетливо и целиком негавидит и правильно кстати делает!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008040">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008040,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008040,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008040,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008040,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008040" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008043'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 18 | 10.11.2021, 18:22 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-1008044'><a id="comment19" name="comment19"></a>
<a id="comment-1008044" name="comment-1008044"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 10.11.2021, 18:25 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008044'>1. За что, по какой статье сидит сам Навальный - мы не узнаем уже за что на самом деле посадили Навального , по той простой причине что Натальи Репниковой, судьи осудившей Навального уже нет в живых<br /><br />2. Обыски проводят московские следователи - открывается интересное обстоятельство - оказывается что у Путина не так уж много преданных преданных силовиков! По крайней мере в Башкирии мало путинских конфидентов, и скорее всего конфиденты Путина сосредоточены в Москве <br /><br />3 Возможно ли, что Лилию Чанышеву...... подставили - &quot;закон обратной силы не имеет&quot; - если легальная в прошлом организация вдруг объявлена экстремистской, это либо 1) полная юридическая безграмотность конфидентов Путина 2) либо преднамеренное нарушение статьи 54 Конст РФ <br /><br />4. Сколько расследований провёли Навальный и ФБК в отношении Грефа, Чубайса, Кудрина, Силуянова, Набиуллиной - не СК! не успел всех расследовать, надо сначала тех кто больше украл, на сегодня расследования продолжают на уровне &quot;украл не менее миллиарда рублей&quot;.<br />А если по стране количество чиновников которые украли от 100 миллионов до миллиарда рублей более 1000 человек ?А если более 10 тысяч человек? <br />Нормальный человек подумает: это СК и прокуратура обязана расследовать.<br />А Корней почему-то решил что одна общественная организация существующая на донаты интернет пользователей потянет расследование сотен тысяч фигурантов.<br />аплодисментов не надо</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008044">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008044,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008044,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008044,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008044,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008044" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1008045'><a id="comment20" name="comment20"></a>
<a id="comment-1008045" name="comment-1008045"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 10.11.2021, 19:11 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4894 | Рейтинг: <span style="color: #FF0000;">-327,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1008045'>2. Обыски проводят московские следователи. Они проводят их по всей России, во всех штабах Навального или только в Уфе? Если только в Уфе - почему?<br />======================<br />Очень хороший вопрос. Об этом можно говорить целый вечер.<br />МОСКВА, 9 июн 2021 — РИА Новости. Мосгорсуд признал некоммерческую организацию &quot;Фонд борьбы с коррупцией&quot;* экстремистской, постановил ее ликвидировать и запретить деятельность на территории<br />.....................<br />Есть желающие составить график арестов участников ФБК*от июня до ноября?<br />Аресты, обыски розыски были неспешные, участники ФБК* не торопясь без суеты эмигрировали...Пригожин ждет свои 88 лямов.. <br />в Уфу следователи нагрянули..... аж 5 месяцев спустя, с обысками.<br />Разумеется обыск по происшествии 5 месяцев - какой-то сюрреализим, арт-хаусное кино (у ребенка ноут отобрали!!!!), но ведь это происходит на самом деле . <br /><br />Обычная практика: если какую - то организацию признают экстремисткой, их участников арестовывают молниеносно, обычно в течении 24 часов после вступления приговора в силу.<br />Объяснение простое: у Путина ситуация &quot;....людей вокруг мало, работать не с кем — одни кретины. Оттого и бардак в стране....&quot; (Антибиотик)<br /><br />То есть, люди которые будут намеренно игнорировать ст 54 Конст РФ вообще-то  по стране найдутся. Но не в неограниченном количестве! <br />Таких конфидентов у Путина оказывается маловато.. и в этом есть что-то обнадеживающеее.<br />ФБК*шников наверное будут ловить ещё 10 лет</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1008045">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1008045,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1008045,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1008045,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1008045,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1008045" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html#comment">2</a> <a href="http://journalufa.com/page,1,3,27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27948-v-bashkirii-nachalis-posadki-inakomyslyaschih.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27948" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>