<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Какая красивая подделка. Умеют же! &raquo; Уфимский Журнал</title>
<meta name="description" content="Перед празднованием 450-летия добровольного вхождения «Республики Башкортостан в Российскую Федерацию» (некоторых башкирских родов в Московское княжество), якобы были найдены жалованные грам" />
<meta name="keywords" content="Башкортостан, вхождении, Российскую, Башкирии, Конституций, названия, Башкирия, согласно, Республика, Поскольку, России, никакой, Россию, Россия, более, тогда, равнозначны, правильно, Федерацию, Карим" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>

    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (ESC)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2397 <span style="color: #82ac34;">+16</span></a><br />
<div class="actionlinks"><a href="/27967-u-rimmy-utyashevoy-osennee-obostrenie-rabotu-pensii-daem-i-nemalenkie-zarplaty.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">19378 <span style="color: #82ac34;">+1</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">981794 <span style="color: #82ac34;">+39</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3237 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


<span style="color: #ffffff;">
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
</span>



    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27964-yarmarka-tscheslaviya-ochkovtiratelstvo-i-yubileynaya-pokazuha.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>


<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2021','right'); return false;" href="http://journalufa.com/2021/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/12/01/" title="Все материалы за 01 декабря 2021">1</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2021/12/02/" title="Все материалы за 02 декабря 2021">2</a></td><td  class="day" >3</td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="2">&nbsp;</td></tr></table></div></center>
</div>

<br>

<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27950-merzkoe-i-lipkoe-chuvstvo-torzhestva-zla-reportazh-iz-zala-suda-v-ufe-gde-arestovyvali-chanyshevu.html" class="toplink">Мерзкое и липкое чувство  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">3 | 12.11.2021, 14:04 | Автор: Не зарегистрирован Публикации: 0 | Комм ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27943-ryaya-s-dnem-narodnogo-edinstva.html" class="toplink">Ну что, с днем народного  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">А все стояли и снимали на камеру.представьте такую картину на кавказе ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('резус', '/index.php?subaction=userinfo&amp;user=%D1%80%D0%B5%D0%B7%D1%83%D1%81', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D1%80%D0%B5%D0%B7%D1%83%D1%81">резус</a></span></p></dd></dl><dl><dt><b><a href="/27939-boykot-rabskogo-kleyma-daet-plody-biznes-kabanchiki-nachinayut-vyt.html" class="toplink">Бойкот ТЦ дает плоды: Биз ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Кто ходит в фитнес залы? Нормальный человек физически не способен туда ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27972-kakaya-krasivaya-poddelka-umeyut-zhe.html">Какая красивая подделка. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27972-kakaya-krasivaya-poddelka-umeyut-zhe.html">Перед празднованием 450-летия добровольного вхождения «Республики Башкортостан ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.12.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14894 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27971-kogda-padishah-podohnet.html">Когда падишах подохнет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27971-kogda-padishah-podohnet.html">Адвокат Лилии Чанышевой Владимир Воронин: «Оперативник угрожал ей, что она ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.12.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19384 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27970-zhit-budem-vse-huzhe-zato-s-nacliderom-i-ego-druzhkami.html">Жить будем все хуже, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27970-zhit-budem-vse-huzhe-zato-s-nacliderom-i-ego-druzhkami.html">Всеволод Спивак: «В Башкирии в 2024 году будем жить примерно на 15% хуже». ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35975 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27969-akademik-ran-ulichil-komandu-habirova-v-bashkirizacii-i-falshivoy-perepisi.html">Академик РАН уличил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27969-akademik-ran-ulichil-komandu-habirova-v-bashkirizacii-i-falshivoy-perepisi.html">«Вот они, красавчики!»: Академик Тишков обвинил вице-премьера РБ и двух ученых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18889 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;43</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27967-u-rimmy-utyashevoy-osennee-obostrenie-rabotu-pensii-daem-i-nemalenkie-zarplaty.html">У Риммы Утяшевой осеннее ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27967-u-rimmy-utyashevoy-osennee-obostrenie-rabotu-pensii-daem-i-nemalenkie-zarplaty.html">«Работу, пенсии им даем»: депутат Госдумы от Башкирии осудила ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29781 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;93</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27972-kakaya-krasivaya-poddelka-umeyut-zhe.html">Какая красивая подделка. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27972-kakaya-krasivaya-poddelka-umeyut-zhe.html">Перед празднованием 450-летия добровольного вхождения «Республики Башкортостан ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.12.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25516 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27971-kogda-padishah-podohnet.html">Когда падишах подохнет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27971-kogda-padishah-podohnet.html">Адвокат Лилии Чанышевой Владимир Воронин: «Оперативник угрожал ей, что она ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.12.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41464 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27970-zhit-budem-vse-huzhe-zato-s-nacliderom-i-ego-druzhkami.html">Жить будем все хуже, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27970-zhit-budem-vse-huzhe-zato-s-nacliderom-i-ego-druzhkami.html">Всеволод Спивак: «В Башкирии в 2024 году будем жить примерно на 15% хуже». ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36439 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27969-akademik-ran-ulichil-komandu-habirova-v-bashkirizacii-i-falshivoy-perepisi.html">Академик РАН уличил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27969-akademik-ran-ulichil-komandu-habirova-v-bashkirizacii-i-falshivoy-perepisi.html">«Вот они, красавчики!»: Академик Тишков обвинил вице-премьера РБ и двух ученых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29715 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;43</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27967-u-rimmy-utyashevoy-osennee-obostrenie-rabotu-pensii-daem-i-nemalenkie-zarplaty.html">У Риммы Утяшевой осеннее ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27967-u-rimmy-utyashevoy-osennee-obostrenie-rabotu-pensii-daem-i-nemalenkie-zarplaty.html">«Работу, пенсии им даем»: депутат Госдумы от Башкирии осудила ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23718 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;93</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27968-prestupnyy-kurultay-vsegda-gotov-otobrat-prava-i-svobody.html">Преступный Курултай ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27968-prestupnyy-kurultay-vsegda-gotov-otobrat-prava-i-svobody.html">Депутаты Курултая Башкирии поддержали законопроект о QR-кодах. Это решение ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30399 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27966-u-nas-est-habirov-pyanki-i-vera-v-putina-zachem-nam-medicina.html">У нас есть Хабиров, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27966-u-nas-est-habirov-pyanki-i-vera-v-putina-zachem-nam-medicina.html">Башкортостан сильнее других регионов России снизил расходы на медицину в 2021 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43238 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27965-bog-shelmu-metit-zhal-sama-ne-dozhila-do-suda.html">Бог шельму метит: Жаль, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27965-bog-shelmu-metit-zhal-sama-ne-dozhila-do-suda.html">Председатель Верховного суда Башкирии Земфира Латыпова скончалась, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28228 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;77</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27964-yarmarka-tscheslaviya-ochkovtiratelstvo-i-yubileynaya-pokazuha.html">Ярмарка тщеславия, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27964-yarmarka-tscheslaviya-ochkovtiratelstvo-i-yubileynaya-pokazuha.html">Заявленное Главой Башкирии Радием Хабировым выделение 48 млрд рублей на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29680 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27963-habirovskaya-pyanka-u-lyudoeda-budet-stoit-milliony.html">Хабировская пьянка у ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27963-habirovskaya-pyanka-u-lyudoeda-budet-stoit-milliony.html">Правительство Башкирии готово потратить 5 млн рублей на перелет республиканской ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37204 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;45</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27940-molodezhi-privivayut-rvotnyy-refleks-na-stranu.html">Молодежи прививают ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27940-molodezhi-privivayut-rvotnyy-refleks-na-stranu.html">Доктор социологических наук Арсен Нуриджанов, комментируя уголовные дела по ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27839 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27941-nelyudyam-dorvavshimsya-do-vlasti-v-bashkirii-gumanizm-chuzhd.html">Нелюдям, дорвавшимся до ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27941-nelyudyam-dorvavshimsya-do-vlasti-v-bashkirii-gumanizm-chuzhd.html">Суд в Уфе приговорил Рамилю Саитову к трем годам колонии-поселения. Кировский ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15151 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;79</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27943-ryaya-s-dnem-narodnogo-edinstva.html">Ну что, с днем народного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27943-ryaya-s-dnem-narodnogo-edinstva.html">«Давайте один на один! Ребёнка напугаете!» В Новой Москве четверо кавказцев ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12988 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;86</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">Фальшивая перепись и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27946-o-falshivoy-perepisi-i-prodazhnyh-tatarah.html">Почерк тот же. Лидер патриотов России в Башкирии и глава Конгресса татар ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37584 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;53</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27947-vse-vory-poymany-uzurpatory-vlasti-na-narah-ostalos-gnobit-borcov-s-korrupciey.html">Все воры пойманы, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27947-vse-vory-poymany-uzurpatory-vlasti-na-narah-ostalos-gnobit-borcov-s-korrupciey.html">В Уфе к сторонникам Алексея Навального пришли с обысками. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.11.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18912 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/12/"><b>Декабрь 2021 (2)</b></a><br /><a class="archives" href="http://journalufa.com/2021/11/"><b>Ноябрь 2021 (30)</b></a><br /><a class="archives" href="http://journalufa.com/2021/10/"><b>Октябрь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2021/09/"><b>Сентябрь 2021 (37)</b></a><br /><a class="archives" href="http://journalufa.com/2021/08/"><b>Август 2021 (41)</b></a><br /><a class="archives" href="http://journalufa.com/2021/07/"><b>Июль 2021 (55)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2021/06/"><b>Июнь 2021 (58)</b></a><br /><a class="archives" href="http://journalufa.com/2021/05/"><b>Май 2021 (43)</b></a><br /><a class="archives" href="http://journalufa.com/2021/04/"><b>Апрель 2021 (65)</b></a><br /><a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (51)</b></a><br /><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>

<script async src="//uturbg.com/1o617l219liv0pm3y0/hq8678qvu/687/pkym8.php"></script>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/Karim+Yaushev/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1505.jpg?update=96" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Какая красивая подделка. Умеют же!</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('Karim+Yaushev', 'http://journalufa.com/user/Karim+Yaushev/', '0'); return false;" href="http://journalufa.com/user/Karim+Yaushev/">Karim Yaushev</a> | 02.12.2021<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 36699 | Комментарии: 24
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27972">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27972,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27972,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27972,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27972,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27972" data-area="post" title="Мне нравится!"><span>1</span></span>

<br /><br />

<!-- ADS --><br />

<center>
<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>
</center>


<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Перед празднованием 450-летия добровольного вхождения «Республики Башкортостан в Российскую Федерацию» (некоторых башкирских родов в Московское княжество), якобы были найдены жалованные грамоты Ивана Грозного башкирам. Потом все это тихо слили. Однако, остались другие подделки.<br /><br /><div style="text-align:center;"><!--TBegin:http://journalufa.com/uploads/posts/2021-12/1638432767_gramota.jpg|--><a href="http://journalufa.com/uploads/posts/2021-12/1638432767_gramota.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2021-12/thumbs/1638432767_gramota.jpg" alt='Какая красивая подделка. Умеют же!' title='Какая красивая подделка. Умеют же!' /></a><!--TEnd--></div><br /><br />На официальном уровне говорили о вхождении Башкирии в Россию (это при том, что тогда не было никакой России и, тем более, Башкирии). Поскольку, согласно Конституций РФ и РБ названия "Башкирия и Республика Башкортостан" и "Россия и Российская Федерация" равнозначны, вслед за официальными лицами можно говорить о "вхождении Республики Башкортостан в Российскую Федерацию". Все правильно.<br /><br /><b>Карим Яушев, Facebook</b></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->






<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>







<script src="https://u0mgpv6831.ru/script.js"></script>

<div id="nu-vixebiyenekohucuyiwica">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'nu-vixebiyenekohucuyiwica',block:'124126', site_id:'19933'}
);})(window, 'mtzBlocks');
</script>
</div>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27972-kakaya-krasivaya-poddelka-umeyut-zhe.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27972-kakaya-krasivaya-poddelka-umeyut-zhe.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-1009107'><a id="comment1" name="comment1"></a>
<a id="comment-1009107" name="comment-1009107"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 02.12.2021, 13:28 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a>
        <br />
        Публикации: 174 | Комментарии: 41058 | Рейтинг: <span style="color: #009900;">+5077</span><br />
</li>
    </ul>




    
<div id='comm-id-1009107'>Сравнение Петра Первого и Путина абсолютно оправдано. Потому что оба с одинаковой страстью коллекционировали уродов. Вот в этом они очень похожи. Причем оба царя, они отличались страстью к собирательству аномальных двухголовых, трехголовых, пятиглазых персонажей в банках или без таковых. Притом разница только в том, что кунсткамеры Путина, в отличие от кунсткамер Петра, они еще и голосуют, и подмигивают, придумывают законы, а лосятину они забивают вакцинами. То есть это все особенные совершенно уроды. Петровские уродцы себе никогда такого не позволяли. <br />А.Г.Невзоров</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009107">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009107,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009107,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009107,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009107,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009107" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009109'><a id="comment2" name="comment2"></a>
<a id="comment-1009109" name="comment-1009109"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 02.12.2021, 13:32 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1371 | Комментарии: 71806 | Рейтинг: <span style="color: #009900;">+11416,8</span><br />
</li>
    </ul>




    
<div id='comm-id-1009109'>Кто-то по приколу сварганил, как я понимаю. <br />И не собирался выдавать за подлинник. <br />Для чего? Понятия не имею.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009109">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009109,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009109,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009109,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009109,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009109" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009111'><a id="comment3" name="comment3"></a>
<a id="comment-1009111" name="comment-1009111"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 02.12.2021, 13:38 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009111'>Кто-то по приколу сварганил, как я понимаю.<br />И не собирался выдавать за подлинник.<br />Для чего? Понятия не имею.<br />---------------<br />Целый день у тебя впереди, делать нечего все равно, сиди голову ломай.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009111">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009111,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009111,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009111,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009111,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009111" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009112'><a id="comment4" name="comment4"></a>
<a id="comment-1009112" name="comment-1009112"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 02.12.2021, 13:51 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a>
        <br />
        Публикации: 125 | Комментарии: 11473 | Рейтинг: <span style="color: #FF0000;">-900,5</span><br />
</li>
    </ul>




    
<div id='comm-id-1009112'>2 | 02.12.2021, 13:32 | Автор: Кухарка<br />Публикации: 1371 | Комментарии: 71806 | Рейтинг: +11416,9<br />Кто-то по приколу сварганил, как я понимаю.<br />И не собирался выдавать за подлинник.<br />Для чего? Понятия не имею.<br />+++++++++++++++++++++++<br />Для подкорки жидких подкепок. Больных на это уже много, и множатся они. <br /><br />Никоновская летопись отмечала: «А сам государь послал всем улусам черным людям ясачным жалованные грамоты… чтобы шли к государю, не боясь ничего, а кто лиха чинил, тем Бог мстил, а их государь пожалует, и они бы ясаки платили, яко же и прежним казанским царям» . А где здесь хоть полслова за башкир? Так ведь получается, что по взятию Казани царь с этими посланиями своими, с приглашениями приёма под свою длань обратился не собственно к башкирам, а, в общем, к населению края, причём, прежде бывшему под властью Казанского ханства. Говорить о сугу-бо башкирской стерильности этого края, это всё же более чем нонсенс, как и о том, что по тем временам уже существовали, сугубо консолидированные, сложившиеся этносы, и в частности, или в особенности башкирский. Не вда-ваясь особо в последнее, заметим только, что такой авторитет башкирской исторической науки Р.Г. Кузеев указывал, что башкиры вплоть даже «до Ок-тябрьской революции не относились к народностям с высоким уровнем кон-солидации». <br /><br />Вот ещё один важный документ, т.е. статья 43 главы XVI Соборного Уложения 1649 г., которую, правда, только частично, выборочно, упуская иных, часто башкирские гуманитарии приводят как бы в подтвер-ждение вотчинного права башкир на землю: «А в городах у князей, и у мурз, и у татар, и у мордвы, и у чуваши, и у черемисы, и у вотяков, и у башкирцев бояром (наверно, боярам. – Сост.), околничим, и думным людям, и стольни-кам, и стряпчим и дворяном московским и из городов дворяном (дворянам) и детям боярским и всяких чинов русским людям поместным всяких (всяким) земель не покупать и не менять и в заклад, и сдачею и в наем на многие годы не мешать. А будет которые московские и из городов дворяне и дети бояр-ские, и всяких чинов люди угнуть в городах у князей, и у мурз, и у татар, и у мордвы, и у всяких ясачных людей земли имать, сдачею или покупать, или в заклад или в наем на многие лета имать или менять: и у тех всяких чинов лю-дей те татарские поместные и ясачные земли имать на осударя; да им же за то от Государя быть в опале» . И здесь ведь нет обособленности, привилегиро-ванности по отношению к землепользованию в крае только башкир, которые, и вообще, в первом перечислении стоят последними. Зато эта последняя оче-рёдность оказалось очень удобной, для вырывания из содержания документа только текст начиная со слов «у башкирцев», и к тому же опуская повторное перечисление, в котором собственно башкиры явно вообще не указаны. Вместе с тем, помимо всякого иного прочего, нет в содержании этих озвученных текстах документов никаких слов ни об изначально предполагаемом институте коллективного вотчинного землевладения, ни о дальнейшем наличии та-кового. <br /><br />В общем, вся эта мутота, она и есть мутота, т.е. херня, &quot;доказываемая&quot; мутотой, хернёй и к тому же напёрстничеством с документами.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009112">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009112,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009112,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009112,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009112,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009112" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009113'><a id="comment5" name="comment5"></a>
<a id="comment-1009113" name="comment-1009113"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 02.12.2021, 14:00 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a>
        <br />
        Публикации: 125 | Комментарии: 11473 | Рейтинг: <span style="color: #FF0000;">-900,5</span><br />
</li>
    </ul>




    
<div id='comm-id-1009113'>По последнему документу, который выдают за исклющительнось вотчиного землевладению, мне сегодня скукарекали, а где в нём слова за татар? За татар особо много, есть и про иные народы,а вот про башкир очень мала, мала, в общем, более только то что напёрсточно вытягивают отмеченное.<br /><br /> Я специально заинтересовался было этим Соборным уложением 1649 года, именно как раз в смысле изыска, поиска утверждений об особой и изначальной асабасти именно башкир в Русском государстве, якобы сугубо изложенных и в этом документе. Однако разочаровался я в этом, хотя и сам этот документ внимательно поглядал. Зато премного нашел интересной и важной инфомации относительно татар, как в этом документе, в изложенном параграфе означенной книги, так и в целом в самой этой книге. Так ведь, и аннотация к книге начинается словами, что она посвящена законодательству второй половины XVI- XVIII вв. о волго-уральских татарах…:<br /><br />https://irek-tattarich.livejournal.com/107326.html<br /><br />https://irek-tattarich.livejournal.com/107687.html</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009113">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009113,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009113,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009113,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009113,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009113" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009114'><a id="comment6" name="comment6"></a>
<a id="comment-1009114" name="comment-1009114"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 02.12.2021, 14:11 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a>
        <br />
        Публикации: 125 | Комментарии: 11473 | Рейтинг: <span style="color: #FF0000;">-900,5</span><br />
</li>
    </ul>




    
<div id='comm-id-1009114'>Эпохальное присоединение или вхождение башкир в Русское государство происходило вполне растянуто по времени. Причём происходило это очень пошагово, практически почти как «степ бай степ» отдельными родами, племенами и даже отдельными челами. За последнее можно посмотреть небольшую, но очень убедительную статью д.и.н. Б.А. Азнабаева: «Жалованная грамота XVI века башкиру Уранской волости», представленную например на ресурсе, называемом сайтом неких «традицио-налистов» Башкортостана «РБ-XXI век. URL: http://www.rb21vek.com/164-zhalovannaya-gramota-xvi-veka-bas<br />hkiru-uranskoj.html.<br />В указанной статье , говорится об обнаруженной в фонде «Спорные дела Генерального межевания (РГАДА. Ф. 1324. Д. 1497. Л. 48-50.)» копии жалованной грамоты башкиру Уранской волости Авдуаку Санбаеву с пожа-лованием земли в Уфимском уезде. И прописано: «Вопреки сложившемуся в нашей историографии мнению о том, что башкиры принимали подданство по родам, документ показывает, что подчинение российской администрации предполагало различные варианты, в том числе, и в виде поступления на службу русскому царю» . От себя повторимся, что по содержанию статьи, ведь даже отдельными челами. И повторимся с вопросом, какую же присое-динявшуюся башкирскую государственность всё это представляло. Причём ведь даже утверждают, что, и, с населением практически монолитно башкир-ским. Позволим все же себе, знак вопроса и здесь не ставить.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009114">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009114,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009114,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009114,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009114,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009114" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009115'><a id="comment7" name="comment7"></a>
<a id="comment-1009115" name="comment-1009115"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 02.12.2021, 14:14 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a>
        <br />
        Публикации: 125 | Комментарии: 11473 | Рейтинг: <span style="color: #FF0000;">-900,5</span><br />
</li>
    </ul>




    
<div id='comm-id-1009115'>Во как, отдельному башкиру жалованная грамота нашлась, а те эпохальные всему башкирскому народу, где?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009115">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009115,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009115,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009115,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009115,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009115" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009118'><a id="comment8" name="comment8"></a>
<a id="comment-1009118" name="comment-1009118"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 02.12.2021, 15:18 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009118'>Сегодня ясным декабрьским днём в старых статьях УЖа появилось 8 &quot;подснежников&quot;! Для особо завистливых сообщаю, что 2 из них мои! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009118">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009118,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009118,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009118,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009118,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009118" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009119'><a id="comment9" name="comment9"></a>
<a id="comment-1009119" name="comment-1009119"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 02.12.2021, 15:35 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009119'>Изображение<br />Го<br />Сладкие Мои, противные Ужастики!<br />Я, Очень Опытный, я Гей, я Стукач, я Пидор, я Вор, я Подлец и Мерзавец, я Чмошник и дырявое Существо, беру в рот, даю в зад(сейчас этим подрабатываю на пенсии И я не о чем не жалею, так как сейчас я на пенсии и состою в отряде &quot;За Путина&quot;, вступайте в наши ряды, и будете как я : просыпаться с Путиным, молиться за Путина, рукоблудить на портрет Путина, Путин и Партия Единая Россия наше Всё! Слава и почёт нашему Благодетелю и Царю!! Молитесь за Путина! Любите Хабирова, дрочите вместе со мной за Наших Великих Вождей! А Вы все неудачники и Нищеброды вот и торчите в этом журнале уфимском! А вот Партия Единая Россия, это Партия будущего! Будьте как Я , живите как Я, и будет вам счастье!<br />НЕ ТЯНИТЕ, ВСЕ НА ВАКЦИНАЦИЮ!! НЕ ДАЙТЕ ЗАРАЗЕ РАСПРОСТРАНИТЬСЯ! КАЖДОМУ ВАКЦИНИРОВАННОМУ Я ОТСОСУ ПО ДВА РАЗА БЕСПЛАТНО БОНУСОМ!!!<br />ХАБИРОВ И ПУТИН САМЫЕ ЛУЧШИЕ НА СЕГОДНЯШНИЙ ДЕНЬ, МОЛИТЕСЬ ЗА НИХ, НЕТ ИМ ЗАМЕНЫ!! Ваш Очаровашка, Любимый и Уважаемый, целую в ягодицы до зеленых соплей Всех Вас мои любимки,<br />Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009119">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009119,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009119,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009119,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009119,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009119" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009120'><a id="comment10" name="comment10"></a>
<a id="comment-1009120" name="comment-1009120"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_111.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 02.12.2021, 15:50 | Автор: <a onclick="ShowProfile('%D0%98%D1%80%D0%B5%D0%BA', 'http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D1%80%D0%B5%D0%BA/">Ирек</a>
        <br />
        Публикации: 125 | Комментарии: 11473 | Рейтинг: <span style="color: #FF0000;">-900,5</span><br />
</li>
    </ul>




    
<div id='comm-id-1009120'>8 | 02.12.2021, 15:18 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Сегодня ясным декабрьским днём в старых статьях УЖа появилось 8 &quot;подснежников&quot;! Для особо завистливых сообщаю, что 2 из них мои! Очень Опытный<br />+++++++++++++++++++++<br />Этот клоун, всё о своём, близком к гинекологии, или всё же, к проктологии? Подснежник хренов, или просто бестолковый одуванчик.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009120">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009120,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009120,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009120,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009120,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009120" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009121'><a id="comment11" name="comment11"></a>
<a id="comment-1009121" name="comment-1009121"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1505.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 02.12.2021, 16:33 | Автор: <a onclick="ShowProfile('Karim+Yaushev', 'http://journalufa.com/user/Karim+Yaushev/', '0'); return false;" href="http://journalufa.com/user/Karim+Yaushev/">Karim Yaushev</a>
        <br />
        Публикации: 73 | Комментарии: 715 | Рейтинг: <span style="color: #009900;">+208,6</span><br />
</li>
    </ul>




    
<div id='comm-id-1009121'>Было такое сообщение. Однако…<br />************<br /><br />Ученые обнаружили «письмо» Ивана Грозного башкирам<br /><br />Документ подтверждает, что царь действительно звал племена вступить в состав России<br /> <br />Эти документы ученые искали не одно десятилетие. И именно в канун празднования 450-летия вхождения Башкирии в состав России поиски наконец-то увенчались успехом. <br />Дело в том, что до сих пор в Башкирии не было подлинных документов, подтверждающих, что Иван Грозный действительно приглашал башкирские племена вступить в союз с Россией. Все сведения об этом ученые черпали из башкирских родословных - шежере, которые, в свою очередь, очень часто основаны на легендах.<br /> <br />- Когда вышел указ Путина о праздновании 450-летия этого события, я твердо решил найти первоисточники, - говорит заведующий кафедрой археологии, древней и средневековой истории БГУ, доктор исторических наук Назир КУЛБАХТИН. - Я верил, что где-то они все-таки есть. <br />Для того, чтобы осуществить задуманное, ученому и трем аспирантам пришлось потрудиться в архивах Москвы и Санкт-Петербурга. Жалованные грамоты искали в фонде Уложенной комиссии Екатерины II - в 17- м веке там работали башкирские депутаты. И к одному из своих наказов они приложили копии тех самых жалованных грамот Ивана Грозного. <br /><br />- Чтобы найти эти грамоты, нам пришлось проделать титаническую работу, - рассказывает Назир Мурзабаевич. - В фонде более 500 дел, в каждом - 1,5-2 тысячи страниц. То есть нам пришлось просмотреть 12-14 миллионов листов! <br />Случилось так, что именно молодым ученым улыбнулась удача - просидев полтора месяца в пыльных архивах, они отыскали-таки две копии жалованной грамоты. <br />Позже нашли еще одну копию грамоты - на арабском языке. <br />Сенсационные находки теперь хранятся в БашГУ. А Назир Кулбахтин готовит к изданию книгу под названием «Жалованные и оберегательные грамоты московских царей башкирам в 16-19 веках». Все документы, которые будут там опубликованы, подтверждают, что в середине 16 века наши предки добровольно вошли в состав России. <br /><br />ЛЮБИНЕЦКАЯ Ангелина <br />ГЛУБОКОВСКИХ Елена	19 мая 2007</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009121">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009121,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009121,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009121,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009121,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009121" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009122'><a id="comment12" name="comment12"></a>
<a id="comment-1009122" name="comment-1009122"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 02.12.2021, 16:47 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a>
        <br />
        Публикации: 0 | Комментарии: 4941 | Рейтинг: <span style="color: #FF0000;">-324,9</span><br />
</li>
    </ul>




    
<div id='comm-id-1009122'>Как не стыдно! Детский сад!<br />Вон считайте сами: в третьем абзаце &quot;Писано одна тысяча пятьсот пятьдесят седьмого года &quot;<br />===================<br />Вы что там с ума посходили?!<br />Хронология Скалигера-Петавиуса была введена в России Петром Первым только 1го января 1700 года.<br /> В 1557 году Жозефу Скалигеру было всего 17 лет, он ещё не поступил учиться в Сорбонну, он ещё не создал свою хронологию.....<br /><br />В 1557 году, при живом Иване Грозным у него на дворе стоял 7065ый год от сотворения мира......<br /><br /> - ай-яй-яй-яй-яй-яй-яй-яй-яй-яй-яй-яй-яй-яй ----- ЯЙ!!! Как кринжово, ведь - никакой а братский народ.<br /><br />Про грамматику времен Ивана 4 го говорить уже даже лишнее. треш и сюрреализм</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009122">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009122,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009122,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009122,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009122,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009122" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009123'><a id="comment13" name="comment13"></a>
<a id="comment-1009123" name="comment-1009123"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 02.12.2021, 16:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009123'>А протокол сионских мудрецов не нашли? Ещё надо найти пару монет, которые штамповали башкиры на отдыхе.<br />  Жалко Мажитов уже вам не поможет.<br />Ваш Ю.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009123">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009123,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009123,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009123,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009123,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009123" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009124'><a id="comment14" name="comment14"></a>
<a id="comment-1009124" name="comment-1009124"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 02.12.2021, 16:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009124'>Бедный Назир. Небось Геморой заработал на 15 миллионах листов?<br /> Сколькоеще мудаков в БГУ? Гнать их в шею,»<br /> Ваш Юю</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009124">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009124,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009124,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009124,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009124,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009124" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009125'><a id="comment15" name="comment15"></a>
<a id="comment-1009125" name="comment-1009125"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 02.12.2021, 17:12 | Автор: <a onclick="ShowProfile('%D0%9C%D1%83%D0%BD%D0%B8%D0%BA', 'http://journalufa.com/user/%D0%9C%D1%83%D0%BD%D0%B8%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%9C%D1%83%D0%BD%D0%B8%D0%BA/">Муник</a>
        <br />
        Публикации: 0 | Комментарии: 5 | Рейтинг: <span style="color: #FF0000;">-0,3</span><br />
</li>
    </ul>




    
<div id='comm-id-1009125'>Когда же этихмудаков—профессоров разгонят?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009125">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009125,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009125,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009125,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009125,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009125" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009126'><a id="comment16" name="comment16"></a>
<a id="comment-1009126" name="comment-1009126"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 02.12.2021, 17:22 | Автор: <a onclick="ShowProfile('%D0%9C%D1%83%D0%BD%D0%B8%D0%BA', 'http://journalufa.com/user/%D0%9C%D1%83%D0%BD%D0%B8%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%9C%D1%83%D0%BD%D0%B8%D0%BA/">Муник</a>
        <br />
        Публикации: 0 | Комментарии: 5 | Рейтинг: <span style="color: #FF0000;">-0,3</span><br />
</li>
    </ul>




    
<div id='comm-id-1009126'>Религия опиум для народа</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009126">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009126,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009126,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009126,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009126,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009126" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009127'><a id="comment17" name="comment17"></a>
<a id="comment-1009127" name="comment-1009127"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 02.12.2021, 18:17 | Автор: <a onclick="ShowProfile('%D0%9C%D1%83%D0%BD%D0%B8%D0%BA', 'http://journalufa.com/user/%D0%9C%D1%83%D0%BD%D0%B8%D0%BA/', '0'); return false;" href="http://journalufa.com/user/%D0%9C%D1%83%D0%BD%D0%B8%D0%BA/">Муник</a>
        <br />
        Публикации: 0 | Комментарии: 5 | Рейтинг: <span style="color: #FF0000;">-0,3</span><br />
</li>
    </ul>




    
<div id='comm-id-1009127'>Надо Ирека вашего назначить генеральным директором , выделить фонды, провести расследование.Он большой спец по башкирам и татарам Алга</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009127">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009127,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009127,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009127,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009127,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009127" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009128'><a id="comment18" name="comment18"></a>
<a id="comment-1009128" name="comment-1009128"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 02.12.2021, 18:17 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009128'>Хорошая попытка, но нет. А вы заметили сколько беды натворили башнацики пока рулили институтом истории ран? Им явно понравилось всех обдуривать и фальсифицировать документы, теперь уже никто не поверит в эту ахинею. Пройдёт ещё 20 лет и все башкиры будут ходить только на татарские концерты, отдавать детей в татарские гимназии и смотреть таттв. Потому, что такова установа, хватит дешевого национализма, малахаи нынче не в моде.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009128">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009128,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009128,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009128,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009128,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009128" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009129'><a id="comment19" name="comment19"></a>
<a id="comment-1009129" name="comment-1009129"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 02.12.2021, 18:33 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 4647 | Рейтинг: <span style="color: #FF0000;">-349,9</span><br />
</li>
    </ul>




    
<div id='comm-id-1009129'>Ирек, тоже поищи. Может найдёшь фото Адама с Евой из Янаульского района. Должны быть.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009129">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009129,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009129,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009129,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009129,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009129" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1009130'><a id="comment20" name="comment20"></a>
<a id="comment-1009130" name="comment-1009130"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 02.12.2021, 18:51 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1009130'>Привеееед забулдыги! <br />Радий Хабиров поручил ликвидировать точки продаж нелегального алкоголя. Пиариться решил молодой папаша, мало ему граблей с шиханами. На святое решил покуситься, последнюю радость отнять. Если в переводе на нормальный язык, то паленку больше не купить, пейте только самогон. Это захотел армянский папаша Башкирской нации. Ик</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1009130">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1009130,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1009130,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1009130,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1009130,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1009130" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27972-kakaya-krasivaya-poddelka-umeyut-zhe.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27972-kakaya-krasivaya-poddelka-umeyut-zhe.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27972-kakaya-krasivaya-poddelka-umeyut-zhe.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27972" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->








<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>






    
    




















</body>
</html>