<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Гопник из подворотни угрожает жителям Европы &raquo; Уфимский Журнал</title>
<meta name="description" content="Спикер Госдумы Вячеслав Володин отреагировал на заявление властей финского города Лаппеенранта о готовности разместить у себя базу НАТО. Российский парламентарий не согласился с тем, что баз" />
<meta name="keywords" content="альянса, Спикер, военной, российской, вступлении, альянс, операции, выступала, Против, Украине, заявки, подали, инфраструктура», военная, находиться, написал, Telegram, Швеция, Финляндия, Турция" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>

    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2352 <span style="color: #82ac34;">+34</span></a><br />
<div class="actionlinks"><a href="/28075-chelovecheskie-otbrosy-porabotayut-rtom.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">19484 <span style="color: #82ac34;">+0</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">992259 <span style="color: #82ac34;">+31</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3281 <span style="color: #82ac34;">+11</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
    

    
<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/28055-ufimskiy-zhurnal-perehodit-v-bezopasnyy-rezhim.html" class="archives">«Уфимский Журнал» переходит в безопасный режим</a></li>
   
   </ul>
    
<br style="clear: left" />


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


<span style="color: #ffffff;">
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
</span>



    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21203-ocherednye-prodelki-merii-ufy-korrespondentu-otkazano-v-akkreditacii.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/28064-vorovskoy-razlad-vsem-molchat.html"><img src="/uploads/banner.png"></a>

<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
<br /><br />
</div>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2022','right'); return false;" href="http://journalufa.com/2022/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day" >1</td><td  class="weekday" >2</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2022/07/03/" title="Все материалы за 03 июля 2022">3</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2022/07/04/" title="Все материалы за 04 июля 2022">4</a></td><td  class="day" >5</td><td  class="day" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="weekday day-current" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div></center>
</div>







<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">

</div>
    </div>
    
    <div class="leftcol">
      




<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/28080-gopnik-iz-podvorotni-ugrozhaet-zhitelyam-evropy.html">Гопник из подворотни ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28080-gopnik-iz-podvorotni-ugrozhaet-zhitelyam-evropy.html">Спикер Госдумы Вячеслав Володин отреагировал на заявление властей финского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.07.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35323 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;72</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28079-bogatym-lgoty-a-prostomu-narodu-sovok.html">Богатым – льготы, а ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28079-bogatym-lgoty-a-prostomu-narodu-sovok.html">«У Мавлиевых – ТЦ, у Назарова – ТЦ». В Башкирии возмутились решением властей ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.07.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17852 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28078-tokaev-diplomatichno-opustil-naclidera-po-vsem-poziciyam.html">Токаев дипломатично ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28078-tokaev-diplomatichno-opustil-naclidera-po-vsem-poziciyam.html">Я так понимаю, что в Кремле уже и сами не рады, что единственным иностранным ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35261 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;156</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28077-rodina-ne-zhopa-prezidenta-piterskiy-sud-poslal-ufimskuyu-policiyu.html">Родина — не «жопа ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28077-rodina-ne-zhopa-prezidenta-piterskiy-sud-poslal-ufimskuyu-policiyu.html">Суд в Петербурге вернул составителям материалы дела против Шевчука. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32065 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;599</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28076-chto-delat-esli-nichego-ne-umeesh.html">Что делать, если ничего ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28076-chto-delat-esli-nichego-ne-umeesh.html">800 человек согласились вступить в башкирский батальон генерала Шаймуратова. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23207 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;149</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28075-chelovecheskie-otbrosy-porabotayut-rtom.html">Человеческие отбросы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28075-chelovecheskie-otbrosy-porabotayut-rtom.html">В Уфе Элвин Грей и звезды Башкирии выступят в поддержку ДНР и ЛНР. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20364 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;54</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28074-ne-vezet-bashkirii-na-borcov-s-korrupciey.html">Не везет Башкирии на ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28074-ne-vezet-bashkirii-na-borcov-s-korrupciey.html">От должности отстранен главный борец с коррупцией Уфы. Два года назад ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20236 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28073-shevchuk-rodina-eto-ne-zhopa-prezidenta-kotoruyu-nuzhno-vse-vremya-celovat.html">Шевчук: «Родина — это не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28073-shevchuk-rodina-eto-ne-zhopa-prezidenta-kotoruyu-nuzhno-vse-vremya-celovat.html">Лидер российской рок-группы "ДДТ" Юрий Шевчук выступил с эмоциональной речью о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42007 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;187</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28072-putinizm-eto-i-est-patriotizm.html">Путинизм — это и есть ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28072-putinizm-eto-i-est-patriotizm.html">Глава Чечни Рамзан Кадыров призвал не ждать мобилизации, а «мобилизоваться» ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15675 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28071-moskvich-iz-govna-i-palok-ot-vora-olenevoda.html">«Москвич» из говна и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28071-moskvich-iz-govna-i-palok-ot-vora-olenevoda.html">Собянин анонсировал возрождение производства «Москвичей». ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.05.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43068 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;116</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/28078-tokaev-diplomatichno-opustil-naclidera-po-vsem-poziciyam.html">Токаев дипломатично ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28078-tokaev-diplomatichno-opustil-naclidera-po-vsem-poziciyam.html">Я так понимаю, что в Кремле уже и сами не рады, что единственным иностранным ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40524 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;156</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28079-bogatym-lgoty-a-prostomu-narodu-sovok.html">Богатым – льготы, а ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28079-bogatym-lgoty-a-prostomu-narodu-sovok.html">«У Мавлиевых – ТЦ, у Назарова – ТЦ». В Башкирии возмутились решением властей ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.07.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17670 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/28080-gopnik-iz-podvorotni-ugrozhaet-zhitelyam-evropy.html">Гопник из подворотни ...</a></span></b></dt><dd><p><a href="http://journalufa.com/28080-gopnik-iz-podvorotni-ugrozhaet-zhitelyam-evropy.html">Спикер Госдумы Вячеслав Володин отреагировал на заявление властей финского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">4.07.2022&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27529 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;72</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2022/07/"><b>Июль 2022 (2)</b></a><br /><a class="archives" href="http://journalufa.com/2022/06/"><b>Июнь 2022 (1)</b></a><br /><a class="archives" href="http://journalufa.com/2022/05/"><b>Май 2022 (8)</b></a><br /><a class="archives" href="http://journalufa.com/2022/04/"><b>Апрель 2022 (7)</b></a><br /><a class="archives" href="http://journalufa.com/2022/03/"><b>Март 2022 (6)</b></a><br /><a class="archives" href="http://journalufa.com/2022/02/"><b>Февраль 2022 (8)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2022/01/"><b>Январь 2022 (19)</b></a><br /><a class="archives" href="http://journalufa.com/2021/12/"><b>Декабрь 2021 (24)</b></a><br /><a class="archives" href="http://journalufa.com/2021/11/"><b>Ноябрь 2021 (30)</b></a><br /><a class="archives" href="http://journalufa.com/2021/10/"><b>Октябрь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2021/09/"><b>Сентябрь 2021 (37)</b></a><br /><a class="archives" href="http://journalufa.com/2021/08/"><b>Август 2021 (41)</b></a><br /><a class="archives" href="http://journalufa.com/2021/07/"><b>Июль 2021 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2021/06/"><b>Июнь 2021 (58)</b></a><br /><a class="archives" href="http://journalufa.com/2021/05/"><b>Май 2021 (43)</b></a><br /><a class="archives" href="http://journalufa.com/2021/04/"><b>Апрель 2021 (64)</b></a><br /><a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (51)</b></a><br /><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (137)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>

<script async src="//uturbg.com/1o617l219liv0pm3y0/hq8678qvu/687/pkym8.php"></script>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4657.jpg?update=68" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Гопник из подворотни угрожает жителям Европы</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82', 'http://journalufa.com/user/%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D0%BC%D0%BC%D0%B5%D1%80%D1%81%D0%B0%D0%BD%D1%82/">Коммерсант</a> | 04.07.2022<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 14003 | Комментарии: 72
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-28080">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(28080,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(28080,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(28080,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(28080,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="28080" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS --><br />

<center>
<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>
</center>


<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Спикер Госдумы Вячеслав Володин отреагировал на заявление властей финского города Лаппеенранта о готовности разместить у себя базу НАТО. Российский парламентарий не согласился с тем, что базы альянса помогут «создать чувство безопасности».<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-08/thumbs/1534136269_volodin.jpg|--><img src="/uploads/posts/2018-08/thumbs/1534136269_volodin.jpg" alt="Гопник из подворотни угрожает жителям Европы" title="Гопник из подворотни угрожает жителям Европы" /><!--dle_image_end--></div><br /><br />Спикер заявил, что «в случае начала боевых действий удары наносятся в первую очередь по военной инфраструктуре противника». «Размещение баз НАТО не защитит ни Финляндию, ни Швецию. Наоборот.<br /><br />Поставит под удар жителей городов, где будет находиться военная инфраструктура»,— написал он в Telegram.<br /><br />Финляндия и Швеция в мае подали заявки о вступлении в альянс из-за российской военной операции на Украине. Против выступала Турция, которая хочет, чтобы признанные ею террористическими организации были запрещены в Финляндии и Швеции на законодательном уровне. Тем не менее Анкара официально согласилась не препятствовать расширению альянса.<br /><br /><b>Коммерсант</b></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->






<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>







<script src="https://u0mgpv6831.ru/script.js"></script>

<div id="nu-vixebiyenekohucuyiwica">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'nu-vixebiyenekohucuyiwica',block:'124126', site_id:'19933'}
);})(window, 'mtzBlocks');
</script>
</div>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<!--dlecomments-->

<!--dlenavigationcomments-->


<!-- dir -->

<div class="news">
  <div class="page-title">Информация</div>
    <div class="text">&nbsp;</div>
  <div class="text">Посетители, находящиеся в группе Гость, не могут оставлять комментарии к данной публикации.</div>
</div></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->








<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>






    
    




















</body>
</html>