<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Белый пароход надежды &raquo; Уфимский Журнал</title>
<meta name="description" content="О новой повести Марата Муллакаева «Когда цветет полынь… или Побег в никуда». 1962 год. Год 45 – летия Великой Октябрьской революции. Детский дом, расположенный в имении бывшего купца. В пред" />
<meta name="keywords" content="детского, детей, детских, повести, Марата, Муллакаева, обществе, человеческой, время, жизни, одного, ночью, этого, выдержав, невозможно, состояние, вырвать, чужим, полиции, воспитатель" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2758 <span style="color: #82ac34;">+14</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">14483 <span style="color: #82ac34;">+16</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">769653 <span style="color: #82ac34;">+273</span></a><br />
<div class="actionlinks"><a href="/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2795 <span style="color: #82ac34;">+10</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      
<!--

<div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div> -->





<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21927-anton-oreh-o-bessmertnom-polke.html">Антон Орехъ о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21927-anton-oreh-o-bessmertnom-polke.html">Пока шел на работу — на улице, в метро — встретил немало самых разных людей с ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21936-chem-zakanchivaetsya-voshischenie-nasiliem.html">Чем заканчивается ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21936-chem-zakanchivaetsya-voshischenie-nasiliem.html">В Германии непрерывно продолжается работа по осмыслению нацистского прошлого. ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21983-universitet-gluposti.html">Университет глупости ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21983-universitet-gluposti.html">Все-таки министр Мединский удивительно бестолковый человек. Я думаю, что если ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22012-sistemnye-iski-rosnefti-bashnefti-chto-s-nimi-ne-tak.html">«Системные» иски ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22012-sistemnye-iski-rosnefti-bashnefti-chto-s-nimi-ne-tak.html">«Роснефть» и «Башнефть» подали иск против АФК «Система» и ее дочерней ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22086-opasnoe-dlya-zhizni-gosudarstvo.html">Опасное для жизни ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22086-opasnoe-dlya-zhizni-gosudarstvo.html">Так получилось, что в октябре прошлого года я была во Флориде, в Майами, когда ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22143-politicheskaya-prostitutka-vygnannaya-dazhe-iz-megerovcev-primazavshis-k-otkrytoy-rossiii-pytaetsya-stat-politbezhencem.html" class="toplink">Политическая проститутка, ...</a></b></dt><dd><p><a href ="/commratingday.html">Вас не взяли, потому что вы даже ее членом не являетесь ______________ ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22143-politicheskaya-prostitutka-vygnannaya-dazhe-iz-megerovcev-primazavshis-k-otkrytoy-rossiii-pytaetsya-stat-politbezhencem.html" class="toplink">Политическая проститутка, ...</a></b></dt><dd><p><a href ="/commratingday.html">Штаб Навального в Уфе ВАЖНО: Назначен суд по митингу на Горсовете Др ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22143-politicheskaya-prostitutka-vygnannaya-dazhe-iz-megerovcev-primazavshis-k-otkrytoy-rossiii-pytaetsya-stat-politbezhencem.html" class="toplink">Политическая проститутка, ...</a></b></dt><dd><p><a href ="/commratingday.html">Чадлин, конечно, был очень активным и очень неудобным для многих челов ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="http://journalufa.com/2017/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/06/01/" title="Все материалы за 01 июня 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/06/02/" title="Все материалы за 02 июня 2017">2</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/06/03/" title="Все материалы за 03 июня 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/06/04/" title="Все материалы за 04 июня 2017">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/06/05/" title="Все материалы за 05 июня 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/06/06/" title="Все материалы за 06 июня 2017">6</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2017/06/07/" title="Все материалы за 07 июня 2017">7</a></td><td  class="day" >8</td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="2">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/22104-russkaya-sovetskaya-bomba.-zahar-prilepin.html" class="toplink">Русская советская бомба.  ...</a></b></dt><dd><p><a href ="/commratingweek.html">Путин объявил о стратегическом крахе США -------------- Разве это не с ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('патриотт', '/index.php?subaction=userinfo&amp;user=%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%82', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%82">патриотт</a></span></p></dd></dl><dl><dt><b><a href="/22104-russkaya-sovetskaya-bomba.-zahar-prilepin.html" class="toplink">Русская советская бомба.  ...</a></b></dt><dd><p><a href ="/commratingweek.html">Харек опять захаркину блювотину выставил...Да уж пыдор - пыдора восхва ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Калатунбабай', '/index.php?subaction=userinfo&amp;user=%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9">Калатунбабай</a></span></p></dd></dl><dl><dt><b><a href="/22091-putin-dal-pravitelstvu-polgoda-na-poisk-recepta-ekonomicheskogo-chuda-pensioneram-propisali-vechnuyu-nischetu.html" class="toplink">Путин дал правительству п ...</a></b></dt><dd><p><a href ="/commratingweek.html">Бесполезно! Сам Путин - главный тормоз реформ. Задушил свободу предпри ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/21930-bessmertnyy-polk-v-ufe-sobral-60-tysyach-chelovek.html" class="toplink">«Бессмертный полк» в Уфе  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Саша Сотник 10 ч · Ну, что сказать насчет 9 мая? Все ведь уже сказано ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Егерь', '/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%95%D0%B3%D0%B5%D1%80%D1%8C">Егерь</a></span></p></dd></dl><dl><dt><b><a href="/22031-zahar-prilepin-moy-tovarisch-kirill-serebrennikov.html" class="toplink">Захар Прилепин: Мой товар ...</a></b></dt><dd><p><a href ="/commratingmonth.html">На Донбассе три года убивают людей, но никто из этой публики ничего да ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/22104-russkaya-sovetskaya-bomba.-zahar-prilepin.html" class="toplink">Русская советская бомба.  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Путин объявил о стратегическом крахе США -------------- Разве это не с ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('патриотт', '/index.php?subaction=userinfo&amp;user=%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%82', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%BF%D0%B0%D1%82%D1%80%D0%B8%D0%BE%D1%82%D1%82">патриотт</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html">«Кульшарипов не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html">17 мая "Idel.Реалии" опубликовали открытое письмо профессора, доктора ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 175&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22161-pochemu-u-hamitova-sluchilsya-duhovnyy-podem.html">Почему у Хамитова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22161-pochemu-u-hamitova-sluchilsya-duhovnyy-podem.html">6 июня, в выставочном комплексе «ВДНХ-Экспо» в Уфе открылись международный ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 173&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22160-v-shtabe-navalnogo-rasskazali-chego-zhdat-ot-novogo-mitinga-v-ufe.html">В Штабе Навального ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22160-v-shtabe-navalnogo-rasskazali-chego-zhdat-ot-novogo-mitinga-v-ufe.html">Штаб Алексея Навального в Уфе распространил в соцсетях призыв прийти на митинг, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 120&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22159-vlasti-bashkirii-trebuyut-vzyskat-s-sistemy-106-milliardov.html">Власти Башкирии требуют ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22159-vlasti-bashkirii-trebuyut-vzyskat-s-sistemy-106-milliardov.html">Правительство Башкирии на судебном процессе, начатом сегодня в арбитражном суде ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 110&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22157-zabota-o-rossiyanah.html">Забота о россиянах ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22157-zabota-o-rossiyanah.html">На фоне актуальнейшей проблемы ОБНИЩАНИЯ россиян - как работающих, так и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 109&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html">«Кульшарипов не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html">17 мая "Idel.Реалии" опубликовали открытое письмо профессора, доктора ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 175&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22161-pochemu-u-hamitova-sluchilsya-duhovnyy-podem.html">Почему у Хамитова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22161-pochemu-u-hamitova-sluchilsya-duhovnyy-podem.html">6 июня, в выставочном комплексе «ВДНХ-Экспо» в Уфе открылись международный ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 173&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22160-v-shtabe-navalnogo-rasskazali-chego-zhdat-ot-novogo-mitinga-v-ufe.html">В Штабе Навального ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22160-v-shtabe-navalnogo-rasskazali-chego-zhdat-ot-novogo-mitinga-v-ufe.html">Штаб Алексея Навального в Уфе распространил в соцсетях призыв прийти на митинг, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 120&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22159-vlasti-bashkirii-trebuyut-vzyskat-s-sistemy-106-milliardov.html">Власти Башкирии требуют ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22159-vlasti-bashkirii-trebuyut-vzyskat-s-sistemy-106-milliardov.html">Правительство Башкирии на судебном процессе, начатом сегодня в арбитражном суде ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 110&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22157-zabota-o-rossiyanah.html">Забота о россиянах ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22157-zabota-o-rossiyanah.html">На фоне актуальнейшей проблемы ОБНИЩАНИЯ россиян - как работающих, так и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 109&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html">«Кульшарипов не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22162-kulsharipov-ne-zabluzhdaetsya-a-prednamerenno-lzhet.html">17 мая "Idel.Реалии" опубликовали открытое письмо профессора, доктора ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 175&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22161-pochemu-u-hamitova-sluchilsya-duhovnyy-podem.html">Почему у Хамитова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22161-pochemu-u-hamitova-sluchilsya-duhovnyy-podem.html">6 июня, в выставочном комплексе «ВДНХ-Экспо» в Уфе открылись международный ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 173&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22160-v-shtabe-navalnogo-rasskazali-chego-zhdat-ot-novogo-mitinga-v-ufe.html">В Штабе Навального ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22160-v-shtabe-navalnogo-rasskazali-chego-zhdat-ot-novogo-mitinga-v-ufe.html">Штаб Алексея Навального в Уфе распространил в соцсетях призыв прийти на митинг, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 120&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22159-vlasti-bashkirii-trebuyut-vzyskat-s-sistemy-106-milliardov.html">Власти Башкирии требуют ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22159-vlasti-bashkirii-trebuyut-vzyskat-s-sistemy-106-milliardov.html">Правительство Башкирии на судебном процессе, начатом сегодня в арбитражном суде ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 110&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22157-zabota-o-rossiyanah.html">Забота о россиянах ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22157-zabota-o-rossiyanah.html">На фоне актуальнейшей проблемы ОБНИЩАНИЯ россиян - как работающих, так и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 109&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22158-po-bozhemu-veleniyu-v-kirove-perekryli-ulicu-dlya-proezda-kortezha-gundyaeva-iz-13-mashin.html">По божьему велению: В ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22158-po-bozhemu-veleniyu-v-kirove-perekryli-ulicu-dlya-proezda-kortezha-gundyaeva-iz-13-mashin.html">В Кирове перекрыли одну из улиц для проезда кортежа патриарха Кирилла из 13 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 104&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22147-belyy-parohod-nadezhdy.html">Белый пароход надежды ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22147-belyy-parohod-nadezhdy.html">О новой повести Марата Муллакаева «Когда цветет полынь… или Побег в никуда». ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1069&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;52</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22145-kongress-nacionalistov-trebuet-nemedlennoy-otstavki-glavy-bashkirii.html">Конгресс националистов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22145-kongress-nacionalistov-trebuet-nemedlennoy-otstavki-glavy-bashkirii.html">Программный документ, названный «Меморандумом Конгресса башкирского народа», ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2006&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;75</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22146-zabyl-kak-vyglyadit-ufa.html">Забыл как выглядит Уфа? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22146-zabyl-kak-vyglyadit-ufa.html">Сегодня на оперативном совещании были затронуты вопросы благоустройства города. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 978&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22141-rafael-hakimov-iznachalno-imya-tatar-nosili-plemena-zhivshie-na-severe-ot-velikoy-kitayskoy-steny.html">Рафаэль Хакимов: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22141-rafael-hakimov-iznachalno-imya-tatar-nosili-plemena-zhivshie-na-severe-ot-velikoy-kitayskoy-steny.html">Директор Института истории им. Ш. Марджани Рафаэль Хакимов в сегодняшней ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 861&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;63</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 203">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 14179">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 218">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 823">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 14195">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2185">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1410">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 259">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 264">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1543">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 397">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 341">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 268">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 413">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 626">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 963">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 754">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 284">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 833">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 961">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 14109">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 190">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 1977">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 216">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 455">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 246">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 190">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 411">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 219">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 247">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 14230">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 263">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 303">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 204">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (32)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (126)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (142)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (152)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/22103-tretiy-forum-svobodnoy-rossii-videoobzor.html">Третий Форум Свободной ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22103-tretiy-forum-svobodnoy-rossii-videoobzor.html">Третий Форум Свободной России состоялся 25-26 мая 2017 года, в Вильнюсе, в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5841&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;59</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22138-oleg-kozyrev.-v-voprosah-pensiy-dostignut-predel.html">Олег Козырев. В вопросах ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22138-oleg-kozyrev.-v-voprosah-pensiy-dostignut-predel.html">Честно говоря, я уже устал от того, что путинские политики постоянно поднимают ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4035&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22100-kongress-bashkirskogo-naroda-chto-eto-bylo.html">Конгресс башкирского ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22100-kongress-bashkirskogo-naroda-chto-eto-bylo.html">Вертикаль власти не распространяется на Башкортостан. Публичная политика, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3416&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;121</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22091-putin-dal-pravitelstvu-polgoda-na-poisk-recepta-ekonomicheskogo-chuda-pensioneram-propisali-vechnuyu-nischetu.html">Путин дал правительству ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22091-putin-dal-pravitelstvu-polgoda-na-poisk-recepta-ekonomicheskogo-chuda-pensioneram-propisali-vechnuyu-nischetu.html">Как сообщила пресс-служба Кремля, за пологода правительству РФ поручено ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3074&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22107-v-bednoy-strane-pretenduyuschey-na-velichie-nelzya-zhit-horosho-tolko-luchshe-i-veselee.html">В бедной стране, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22107-v-bednoy-strane-pretenduyuschey-na-velichie-nelzya-zhit-horosho-tolko-luchshe-i-veselee.html">Минэкономразвития подготовило макроэкономический прогноз дальнего горизонта ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2363&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21959-v-mirovoy-stolice-neravenstva-uzhe-zakipaet-gnev.html">В мировой столице ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21959-v-mirovoy-stolice-neravenstva-uzhe-zakipaet-gnev.html">Учитывая, что 10% самых состоятельных россиян владеют 87% всех богатств страны, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8993&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22028-hamitov-my-dovolny-tem-kak-sostoyalos-priobretenie-bashnefti.html">Хамитов: «Мы довольны ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22028-hamitov-my-dovolny-tem-kak-sostoyalos-priobretenie-bashnefti.html">23 мая, в Уфе открылся Российский нефтегазохимический форум, который работает в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5863&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22103-tretiy-forum-svobodnoy-rossii-videoobzor.html">Третий Форум Свободной ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22103-tretiy-forum-svobodnoy-rossii-videoobzor.html">Третий Форум Свободной России состоялся 25-26 мая 2017 года, в Вильнюсе, в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.06.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5841&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;59</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/22035-dostoynee-ne-nashlos-murtaza-chvanov-i-batalova.html">Достойнее не нашлось: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/22035-dostoynee-ne-nashlos-murtaza-chvanov-i-batalova.html">Горсовет Уфы сегодня внес изменения в положении о почетных гражданах города. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5418&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;43</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21939-professor-solovey-ya-ne-uveren-chto-vlast-imeet-adekvatnoe-predstavlenie-o-proishodyaschem.html">Профессор Соловей: «Я не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21939-professor-solovey-ya-ne-uveren-chto-vlast-imeet-adekvatnoe-predstavlenie-o-proishodyaschem.html">О перспективах Медведева и Кудрина, рейтингах Навального, противостоянии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.05.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4139&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/Karim+Yaushev/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1505.jpg?update=67" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Белый пароход надежды</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('Karim+Yaushev', 'http://journalufa.com/user/Karim+Yaushev/', '0'); return false;" href="http://journalufa.com/user/Karim+Yaushev/">Karim Yaushev</a> | 06.06.2017<br />
Раздел: <a href="http://journalufa.com/socium/">Общество</a> | Просмотры: 1069 | Комментарии: 52
      </li></ul>
</div>

</div>

<div class="commentline">

</div>


    






<div class="orating" id="orating-22147">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(22147,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(22147,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(22147,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(22147,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="22147" data-area="post" title="Мне нравится!"><span>2</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
О новой повести Марата Муллакаева «Когда цветет полынь… или Побег в никуда». 1962 год. Год 45 – летия Великой Октябрьской революции. Детский дом, расположенный в имении бывшего купца. В преддверии важного праздника под пристальным взглядом директора воспитанники, как молитву, читают хором «Моральный кодекс строителя коммунизма».<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2017-06/1496724331_kniga.jpg|--><img src="/uploads/posts/2017-06/1496724331_kniga.jpg" alt="Белый пароход надежды" title="Белый пароход надежды" /><!--dle_image_end--></div><br /><br />Обычный «социалистический храм детства». И трое детей из этого «храма» ночью, в тумане, не выдержав унижений, тайком пускаются в бега, чтобы сесть на белый пароход и доехать до какого-нибудь хорошего детского дома, где их не будут бить и унижать. О большем они и не мечтают.<br /><br />Так начинается новая повесть писателя Марата Муллакаева «Когда цветет полынь… или Побег в никуда». О сиротах и о недалеком вчерашнем и, в тоже время, сегодняшнем нашем обществе. Скорее даже это произведение напоминает диагноз врача больному пациенту. Или приговором нам - обществу, потерявшему, но все еще ищущему, ценности человеческой жизни.<br /><br />Автор, описывая состояние общества пятидесятилетней давности, и приподнимая завесу истории гражданской, Великой Отечественной войн и трагических событий раскулачивания крестьян в 30-ые годы, на самом деле выносит вердикт на состояние нравственности граждан большой страны. И получается, что все мы, люди, институты власти, общество громадного государства за эти годы совершенно не изменились, остались такими же бесчувственными, глухими и слепыми к чужим детям.<br /><br />Повесть потрясает достоверностью, жизненностью и состраданием к обездоленным, словно бьет в набат и завершается событиями, происходящими в некоторых детских домах в наши дни. А они свидетельствуют, что в этих учреждениях, мягко говоря, не все благополучно.<br /><br />С ужасающей регулярностью информационные агентства, газеты, телевидение сообщают о душераздирающих фактах издевательства над сиротами, о побегах детей из детских домов и, из так называемых, детдомов семейного типа, где в деревенских «фазендах» сироты работают как рабы, принося хозяевам шуршащие рубли.<br /><br />Не выдержав атмосферу казенного дома, дети устраивают побеги. Вот только несколько сообщений из лент информагентств:<br /><br />«19 февраля 2017 года в отдел полиции по Дюртюлинскому району Республики Башкортостан поступило сообщение о пропаже двух подростков 14 и 15 лет, которые проживали в детском доме…».<br /><br />«2 июня 2017 года подросток 12 лет сбежал из Омского детского дома. За полтора месяца это уже его третий побег. Полиция ведет поиск…».<br /><br />«4 июня сего года сбежавших воспитанников из Каргопольского детского дома нашли в Архангельске».<br /><br />«Недавно найденные воспитанники из Троицкого детского дома снова пустились в бега…».<br /><br />«В Хабаровском крае воспитатель детского дома ночью, перед Международным женским днем, изнасиловал воспитанницу. Как стало известно, два года в этом учреждении насиловали двух малолетних девочек и мальчика. Это было известно директору детского дома и воспитателям…».<br /><br />«Полураздетого ребенка 10 лет в декабре обнаружили на оранжевой ветке столичного метрополитена трое сотрудников полиции. Выяснилось, что его избил воспитатель детского дома, и мальчик вынужден был бежать…».<br /><br />«Трое воспитанников Уфимского детского дома № 1 сбежали из оздоровительного лагеря, расположенного на берегу водохранилища в Мелеузовском районе Башкирии…».<br /><br />«В Бурятии 21 марта 2017 года из детского дома сбежали четверо детей…».<br /><br />«В Татарстане, из Елабужского детского дома семейного типа пропали две воспитанницы…»<br /><br />«Комсомольская правда – Югра»: «25 мая отмечено в календаре как День пропавших детей. По официальным данным, в России ежегодно пропадают от 15 до 20 тысяч детей из детских домов и неблагополучных семей…».<br /><br />Еще раз повторяю – такое происходит в наши дни. Не за бугром. У нас, в обществе, где люди привыкли называть себя «народом-богоносцем».<br /><br />Народный поэт Башкортостана Александр Филиппов в свое время писал о другой нашумевшей повести Марата Муллакаева «Нэнэй»: «Покоряет завершенностью каждая линия, каждый виток в спирали описанных событий. По сути, автор отобразил неприкрытую, не залакированную картину российской действительности, откуда не вырвать ни одного факта…». <br /><br />Его оценку, данную к повести «Нэнэй» без колебаний можно отнести и к новой книге этого автора. Потому что из этой повести невозможно вырвать ни одного факта, как невозможно закрасить этюд из целостного художественного полотна художника.<br /><br />Книга рассчитана на тех, кто умеет сопереживать, любить и ненавидеть. Сопереживать тем, кого судьба и так обидела, отобрав родителей, тем, кого «воспитывают» в таких детских домах. Возможно, тот, кто прочтет эту книгу, станет добрее и к чужим детям, будет беречь, как драгоценность, короткий и изумительный период человеческой жизни, который зовется «детство».<br /><br /><b>Карим Яушев, Уфа, Башкирия - Башкортостан</b></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    

    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a></div>
    
<br />

      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>


    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,22147-belyy-parohod-nadezhdy.html#comment">2</a> <a href="http://journalufa.com/page,1,3,22147-belyy-parohod-nadezhdy.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,22147-belyy-parohod-nadezhdy.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-792483'><a id="comment1" name="comment1"></a>
<a id="comment-792483" name="comment-792483"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 06.06.2017, 10:54 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> 
        <br />
        Публикации: 0 | Комментарии: 10205 | Рейтинг: <span style="color: #FF0000;">-1572,1</span><br />
</li>
    </ul>




    
<div id='comm-id-792483'>Реклама чистой воды. Кто теперь читает? Все теперь писатели.Читателей нет как и денег.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792483">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792483,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792483,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792483,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792483,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792483" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792484'><a id="comment2" name="comment2"></a>
<a id="comment-792484" name="comment-792484"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 06.06.2017, 10:55 | Автор: <a onclick="ShowProfile('Albertsf', 'http://journalufa.com/user/Albertsf/', '0'); return false;" href="http://journalufa.com/user/Albertsf/">Albertsf</a> 
        <br />
        Публикации: 0 | Комментарии: 59 | Рейтинг: <span style="color: #009900;">+3,3</span><br />
</li>
    </ul>




    
<div id='comm-id-792484'>Депутаты ГосДумы РФ не стали вставать с поклоном и поминанием погибших сирот в России. А о реальной помощи совсем замолчали.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792484">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792484,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792484,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792484,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792484,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792484" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792487'><a id="comment3" name="comment3"></a>
<a id="comment-792487" name="comment-792487"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 06.06.2017, 10:59 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792487'>А я была уверена, что как раз &quot;за бугром&quot; мучают наших детей. По телевизору говорили. У нас такого быть не может.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792487">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792487,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792487,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792487,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792487,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792487" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792490'><a id="comment4" name="comment4"></a>
<a id="comment-792490" name="comment-792490"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 06.06.2017, 11:05 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> 
        <br />
        Публикации: 0 | Комментарии: 10205 | Рейтинг: <span style="color: #FF0000;">-1572,1</span><br />
</li>
    </ul>




    
<div id='comm-id-792490'>От чего же дети становятся сиротами в Наше время демократии и капитализма? Понятно если война. Хотя если приглядеться война правительства оккупационной власти с гражданами все усиливается. Созданы нац гвардия и полиция для подавления возможных выступлений граждан России. Эти бы деньги на воспитание подрастающего поколение на улучшения качества жизни то уверен что и детских домов стало меньше и социальная напряженность бы спала на ноль.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792490">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792490,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792490,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792490,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792490,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792490" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792494'><a id="comment5" name="comment5"></a>
<a id="comment-792494" name="comment-792494"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 06.06.2017, 11:16 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> 
        <br />
        Публикации: 1583 | Комментарии: 55160 | Рейтинг: <span style="color: #009900;">+11882,7</span><br />
</li>
    </ul>




    
<div id='comm-id-792494'>О том как тяжело приходится нашим деткам в такого рода учреждениях известно уже давно - та же &quot;Республика ШКИД&quot; - не оставляет иллюзий... а вот автобиографическая книга Рубена Гальего &quot;Белое на черном&quot;, удостоенная Букеровской премии - раскрывает весь ужас издевательств в советских детских домах и интернатах над беззащитными детьми. И тем страшней, что измывались над беспомощными - больными, инвалидами!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792494">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792494,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792494,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792494,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792494,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792494" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792496'><a id="comment6" name="comment6"></a>
<a id="comment-792496" name="comment-792496"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 06.06.2017, 11:20 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792496'>Пусть ерунду не пишут, у нас народ высокодуховный, богоносный. Смотрите - сколько людей приложились к святым мощам Николая чудотворца! Это же показатель! Церкви растут, как грбы после дождя.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792496">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792496,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792496,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792496,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792496,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792496" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792509'><a id="comment7" name="comment7"></a>
<a id="comment-792509" name="comment-792509"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 06.06.2017, 12:02 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> 
        <br />
        Публикации: 0 | Комментарии: 10205 | Рейтинг: <span style="color: #FF0000;">-1572,1</span><br />
</li>
    </ul>




    
<div id='comm-id-792509'>Вернемся в действительность. Буквально 20 минут назад на детской площадке потеряла сознание пожилая женщина звоню в О3 Меня начинают допрашивать какая женщина пьяная трезвая и бросают трубку.Звоню 112 служба спасения то же самое и советуют звонить 03 -картина повторяется. Такое хамство .Где только таких набрали да еще зарплату платят. Почти 20 минут дозванивался. Службу 112 Мне по видимому отключили . 20 минут потерял что бы дозвонится и объяснить.Наконец поняли.Скорая 153 приехала довольно быстро минут через 10 -15 . Вот и вся духовность и сострадание. Вот показатель отношения к Нам к гражданам России. Службы спасения и скорой так работают . О лечении и прочее вообще тема отдельная.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792509">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792509,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792509,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792509,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792509,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792509" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792515'><a id="comment8" name="comment8"></a>
<a id="comment-792515" name="comment-792515"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 06.06.2017, 12:18 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a> 
        <br />
        Публикации: 0 | Комментарии: 2421 | Рейтинг: <span style="color: #FF0000;">-330,5</span><br />
</li>
    </ul>




    
<div id='comm-id-792515'>Бог, сотворивший мир и всё, что в нем, Он, будучи Господом неба и земли, не в рукотворенных храмах живет <br />и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам дая всему жизнь и дыхание и всё<br />Деян 17:24-25<br />============================================<br />о чем говорят сии слова?к чему они нас призывают?<br />............................<br />Бог не нуждается: а)в храмах б)чтоб ему человек сделал что-то физическими усилиями в)так как Он Сам все сделал,и может ещё сделать.<br />г) не нуждается чтоб его носили.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792515">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792515,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792515,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792515,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792515,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792515" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792518'><a id="comment9" name="comment9"></a>
<a id="comment-792518" name="comment-792518"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1362.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 06.06.2017, 12:26 | Автор: <a onclick="ShowProfile('%D0%94%D0%B5%D0%B4', 'http://journalufa.com/user/%D0%94%D0%B5%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%94%D0%B5%D0%B4/">Дед</a> 
        <br />
        Публикации: 2 | Комментарии: 3877 | Рейтинг: <span style="color: #FF0000;">-663</span><br />
</li>
    </ul>




    
<div id='comm-id-792518'>Карим, пока ты и люди типа тебя выясняют у кого (у татара или башкира) писька больше, внимание к детям будет все меньше и меньше. А если будет заварушка из за тебя, то дети первыми и пострадают.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792518">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792518,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792518,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792518,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792518,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792518" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792523'><a id="comment10" name="comment10"></a>
<a id="comment-792523" name="comment-792523"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 06.06.2017, 12:30 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792523'>Как видим, руководители уфимских университетов живут вполне достойно, чего не всегда можно говорить об их подчиненных. В прошлом году, чтобы узнать реальное положение вещей, ProUfu.ru опросил преподавателей уфимских вузов. В среднем в Уфе оклад составлял 8 тыс. рублей, 7 тыс. рублей выплачивают за ученую степень. Зарплата старшего преподавателя медицинского университета составляла в среднем 15 тыс. рублей. Минимальная сумма – 5,7 тыс. рублей.<br /><br />Доценты в БГПУ получают около 20 тыс. рублей, в БашГУ – примерно 19 тысяч, в УГАТУ и БГАУ – по 16 тыс. рублей. В этом году ситуация с зарплатами простых преподавателей практически не изменилась,</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792523">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792523,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792523,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792523,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792523,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792523" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792527'><a id="comment11" name="comment11"></a>
<a id="comment-792527" name="comment-792527"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3859.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 06.06.2017, 12:40 | Автор: <a onclick="ShowProfile('%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2', 'http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%BD%D0%BD%D0%BE%D0%BA%D0%B5%D0%BD%D1%82%D0%B8%D0%B9+%D0%98%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2/">Иннокентий Иванов</a> 
        <br />
        Публикации: 0 | Комментарии: 2421 | Рейтинг: <span style="color: #FF0000;">-330,5</span><br />
</li>
    </ul>




    
<div id='comm-id-792527'>5 | 06.06.2017, 11:16 | Автор: Кухарка <br />Публикации: 1581 | Комментарии: 55144 | Рейтинг: +11880,5<br />О том как тяжело приходится нашим деткам в такого рода учреждениях известно уже давно - та же &quot;Республика ШКИД&quot; - не оставляет иллюзий... а вот автобиографическая книга Рубена Гальего &quot;Белое на черном&quot;, удостоенная Букеровской премии - раскрывает весь ужас издевательств в советских детских домах и интернатах над беззащитными детьми. И тем страшней, что измывались над беспомощными - больными, инвалидами!<br />==========================================================<br />Современный атеизм прочно стоит на платформе дарвинизма-эволюционизма.<br />А чему со школьной скамьи учат дарвинисты?<br />О том что выживает сильнейший; чем эффективнее выживает сильнейший - тем вернее теория эволюции.<br />Дарвинизм поощряет звериную грызню - вот бегут из детдомов,и даже из обычных семей.<br />Потому что так объяснили на уроке биологии. <br />..............................<br />хоть бы детей пожалели! (это и к тебе относится,Кухарочка-дарвинистка-эволюционистка!)</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792527">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792527,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792527,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792527,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792527,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792527" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792528'><a id="comment12" name="comment12"></a>
<a id="comment-792528" name="comment-792528"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 06.06.2017, 12:43 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 307 | Комментарии: 36718 | Рейтинг: <span style="color: #009900;">+6384,3</span><br />
</li>
    </ul>




    
<div id='comm-id-792528'>4 | 06.06.2017, 11:05 | Автор: materu<br /><br />От чего же дети становятся сиротами в Наше время демократии и капитализма? <br />===<br />Эх, хорошо в Стране Советской жить!<br />Эх, хорошо Страной любимым быть!<br /><br />31 мая 1935 года вышло постановление СНК СССР и ЦК ВКП(б) <br />«О ликвидации детской беспризорности и безнадзорности». <br /><br />...еще в 1932 году вышел негласный приказ Сталина – беспризорники, пойманные за разграблением продовольственных складов или железнодорожных вагонов, а также те, у которых будут обнаружены венерические заболевания, подлежат расстрелу. <br /><br />Таким образом, к лету 1934 года в Советском Союзе были уничтожены сотни тысяч беспризорников.<br /><br />Статьи Уголовного Кодекса, по которым расстрел не мог быть применен к лицам моложе 18-летнего возраста, объявлялись утратившими силу.<br /><br />Кто не помнит лозунга: «Спасибо товарищу Сталину за наше счастливое детство!» <br /><br />Знай один лишь ответ — боевой наш привет:<br />Будь готов! Будь готов! Будь готов!<br /><br />http://russian7.ru/post/kak-v-sssr-na-samom-dele-borolis-s-b<br />esp/</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792528">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792528,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792528,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792528,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792528,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792528" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792545'><a id="comment13" name="comment13"></a>
<a id="comment-792545" name="comment-792545"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3817.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 06.06.2017, 13:23 | Автор: <a onclick="ShowProfile('materu', 'http://journalufa.com/user/materu/', '0'); return false;" href="http://journalufa.com/user/materu/">materu</a> 
        <br />
        Публикации: 0 | Комментарии: 10205 | Рейтинг: <span style="color: #FF0000;">-1572,1</span><br />
</li>
    </ul>




    
<div id='comm-id-792545'>Где же этот тайный приказ Сталина? Да может есть и тайный приказ Путина В В . Кому приказал и с чего Ты это взял. У Слабуновой Вашей либеральной мамы есть тайные приказы? Да миллиард что выделен на содержание либералов из бюджета это тайна ? Сколько перепадает либералам Уфы денег или это то же тайна. Так поделись тайнами.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792545">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792545,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792545,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792545,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792545,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792545" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792562'><a id="comment14" name="comment14"></a>
<a id="comment-792562" name="comment-792562"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 06.06.2017, 14:31 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792562'>12 | 06.06.2017, 12:43 | Автор: Вдумчивый <br /> Публикации: 306 | Комментарии: 36691 | Рейтинг: +6383,7<br /><br />Получается, что мы случайно остались живы !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792562">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792562,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792562,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792562,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792562,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792562" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792565'><a id="comment15" name="comment15"></a>
<a id="comment-792565" name="comment-792565"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 06.06.2017, 14:33 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792565'>Обездоленных поймет только тот, кто с детства познал горькую участь сиротства. Кого никто не защищал, за кого никто не переживал. У кого не было мамы, которая всегда спрашивала бы: &quot;малыш, что тебе приготовить вкусненького?&quot;. У кого не было папы, который мог бы защитить от обидчиков. Возросший в семье в достатке да в сытости - не поймет, что значит быть сиротой! Об этом можно узнать только из таких вот книг. Я бы хотел прочитать эту книгу, если смогу найти...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792565">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792565,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792565,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792565,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792565,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792565" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792584'><a id="comment16" name="comment16"></a>
<a id="comment-792584" name="comment-792584"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 06.06.2017, 15:38 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792584'>Возможно, тот, кто прочтет эту книгу, станет добрее и к чужим детям, будет беречь, как драгоценность, короткий и изумительный период человеческой жизни, который зовется «детство».<br /><br />Карим Яушев, Уфа, Башкирия - Башкортостан<br /><br />=-=========================================<br />Карим, не пытайся напялить на себя белую пушистую шкуру безвинного <br /> ягненка! Из-за таких как ты деятелей в стране и во всем мире раздоры и войны!<br /><br /><br />Ты лучше покайся и молись прося прощения у Аллаха!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792584">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792584,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792584,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792584,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792584,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792584" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792590'><a id="comment17" name="comment17"></a>
<a id="comment-792590" name="comment-792590"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 06.06.2017, 15:55 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-792590'>Карим.дус. Где ты купил эту книгу? Я звонил в магазины &quot;Планета&quot;, там не продают.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792590">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792590,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792590,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792590,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792590,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792590" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792594'><a id="comment18" name="comment18"></a>
<a id="comment-792594" name="comment-792594"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 06.06.2017, 15:58 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a> 
        <br />
        Публикации: 29 | Комментарии: 26218 | Рейтинг: <span style="color: #FF0000;">-596,3</span><br />
</li>
    </ul>




    
<div id='comm-id-792594'>Мне рассказывали, в детских домах относились с ненавистью к детям врагов народа, их били.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792594">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792594,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792594,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792594,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792594,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792594" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792598'><a id="comment19" name="comment19"></a>
<a id="comment-792598" name="comment-792598"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 06.06.2017, 16:10 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a> 
        <br />
        Публикации: 29 | Комментарии: 26218 | Рейтинг: <span style="color: #FF0000;">-596,3</span><br />
</li>
    </ul>




    
<div id='comm-id-792598'>https://www.youtube.com/watch?v=1ThQPusXjVg&feature=youtu.be<br /><br /><br />Худ.Фильм &quot;Экскурсантка&quot; - рекомендую.<br /><br />или небольшая рецензия<br />http://users.livejournal.com/-arlekin-/2855628.html<br />&quot;Экскурсантка&quot; реж. Аудрюс Юзенас <br /><br /> эпизод из фильма - литовская девочка попадает в интернат - отношение самих детей к немецкому мальчику - немчику и как обошлись подростки к ней самой.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792598">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792598,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792598,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792598,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792598,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792598" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-792600'><a id="comment20" name="comment20"></a>
<a id="comment-792600" name="comment-792600"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3561.gif" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 06.06.2017, 16:19 | Автор: <a onclick="ShowProfile('Larissa', 'http://journalufa.com/user/Larissa/', '0'); return false;" href="http://journalufa.com/user/Larissa/">Larissa</a> 
        <br />
        Публикации: 50 | Комментарии: 2445 | Рейтинг: <span style="color: #FF0000;">-606,4</span><br />
</li>
    </ul>




    
<div id='comm-id-792600'>6 | 06.06.2017, 11:20 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Пусть ерунду не пишут, у нас народ высокодуховный, богоносный. Смотрите - сколько людей приложились к святым мощам Николая чудотворца! Это же показатель! Церкви растут, как грбы после дождя.<br />-------------------------------<br />Мощи Николая Чудотворца привозили для лохов.<br />Частички мощей этого святого уже были и есть в 25 московских храмах,для чего был ажиотаж?<br />Это было сделано для того,чтобы внушить людям,что католикам и православным можно молиться вместе,постепенно идёт ползучее окатоличивание Православия под руководством патриарха Кирилла.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-792600">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(792600,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(792600,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(792600,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(792600,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="792600" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,22147-belyy-parohod-nadezhdy.html#comment">2</a> <a href="http://journalufa.com/page,1,3,22147-belyy-parohod-nadezhdy.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,22147-belyy-parohod-nadezhdy.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/22147-belyy-parohod-nadezhdy.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="22147" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>