<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Убийство Владислава Листьева заказал бизнесмен Борис Березовский» &raquo; Уфимский Журнал</title>
<meta name="description" content="В интервью ЮТьюб-каналу Микс-ТВ Дмитрий Захаров заявил, что заказал убийство бизнесмен Борис Березовский. Причиной стали упущенные доходы от рекламы: «Когда стало понятно, что доход ТВ форми" />
<meta name="keywords" content="Захаров, рекламы, Березовский, охрану, понятно, доход, Борис, миллиарда, настолько, обеспечить, Дмитрий, уверен, которого, нашли, повешенным, Лондоне, нечего, человек, расследовать, очевидно" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter45803502 = new Ya.Metrika({
                    id:45803502,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/45803502" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2667 <span style="color: #82ac34;">+36</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">15885 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">847227 <span style="color: #82ac34;">+65</span></a><br />
<div class="actionlinks"><a href="/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3011 <span style="color: #82ac34;">+20</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->



<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>


    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      

<script type="text/javascript">
setTimeout(function(){$('.webo4ka').fadeOut('fast')},10000);
</script>

<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24241-lev-shlosberg-ni-vyborov-ni-pensiy.html">Лев Шлосберг: Ни ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24241-lev-shlosberg-ni-vyborov-ni-pensiy.html">Правительство Владимира Путина объявило пенсионный дефолт. Вот уже месяц в ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24249-pensionnyy-skandal-zachem-vlast-ozloblyaet-narod-gruboy-propagandoy.html">Пенсионный скандал: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24249-pensionnyy-skandal-zachem-vlast-ozloblyaet-narod-gruboy-propagandoy.html">Российскую власть едко высмеювают в соцсетях за нелепую пропаганду скандальной ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24275-boris-vishnevskiy-kto-opustil-za-putina-56-millionov-byulleteney.html">Борис Вишневский: Кто ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24275-boris-vishnevskiy-kto-opustil-za-putina-56-millionov-byulleteney.html">Не сомневался, что послушное единороссовское большинство в Госдуме послушно ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24349-bezduhovno-eto-ne-v-kusty-mochitsya.html">Бездуховно это, не в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24349-bezduhovno-eto-ne-v-kusty-mochitsya.html">В Башкирии директор заповедника заплатит штраф за строительство туалета над ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24358-hohochat-li-esche-vashi-iskandery.html">Хохочат ли еще ваши ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24358-hohochat-li-esche-vashi-iskandery.html">Четыре года назад российские чиновники и депутаты были очень храбрые и совсем ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html" class="toplink">Исторические картинки. 16 ...</a></b></dt><dd><p><a href ="/commratingday.html">2 | 12.08.2018, 10:20 | Автор: Зулия | На сайте Публикации: 34 | Комм ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html" class="toplink">Исторические картинки. 16 ...</a></b></dt><dd><p><a href ="/commratingday.html">В 1858 году в Уфе и Башкирии возникла... ======================= Не по ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html" class="toplink">Исторические картинки. 16 ...</a></b></dt><dd><p><a href ="/commratingday.html">160 лет уфимскому пароходству ============================== По видимо ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+1</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2018','right'); return false;" href="http://journalufa.com/2018/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/01/" title="Все материалы за 01 августа 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/02/" title="Все материалы за 02 августа 2018">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/03/" title="Все материалы за 03 августа 2018">3</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/08/04/" title="Все материалы за 04 августа 2018">4</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/08/05/" title="Все материалы за 05 августа 2018">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/06/" title="Все материалы за 06 августа 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/07/" title="Все материалы за 07 августа 2018">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/08/" title="Все материалы за 08 августа 2018">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/09/" title="Все материалы за 09 августа 2018">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/08/10/" title="Все материалы за 10 августа 2018">10</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/08/11/" title="Все материалы за 11 августа 2018">11</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/08/12/" title="Все материалы за 12 августа 2018">12</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2018/08/13/" title="Все материалы за 13 августа 2018">13</a></td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="2">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24346-panchihinskaya-palata-protyanet-lapy-k-vyboram.html" class="toplink">«Панчихинская палата» про ...</a></b></dt><dd><p><a href ="/commratingweek.html">Учитывая наработанный опыт и знания, Общественная плата РБ планирует п ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24346-panchihinskaya-palata-protyanet-lapy-k-vyboram.html" class="toplink">«Панчихинская палата» про ...</a></b></dt><dd><p><a href ="/commratingweek.html">Общественная палата - пятое колесо в российской государственности. В о ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24345-raspily-yazykom-na-hamitovskie-granty-na-sohranenie-i-razvitie-yazykov-pretenduyut-185-proektov.html" class="toplink">Распилы языком: На Хамито ...</a></b></dt><dd><p><a href ="/commratingweek.html">Вновь непонятно это, термин сохранение государственных языков означае ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24266-slugi-naroda-s-bolshoy-bukvy-s.html" class="toplink">«Слуги народа» с большой  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Надо отлить из чугуна Доску позора с именами депутатов-людоедов и уста ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24346-panchihinskaya-palata-protyanet-lapy-k-vyboram.html" class="toplink">«Панчихинская палата» про ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Учитывая наработанный опыт и знания, Общественная плата РБ планирует п ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24241-lev-shlosberg-ni-vyborov-ni-pensiy.html" class="toplink">Лев Шлосберг: Ни выборов, ...</a></b></dt><dd><p><a href ="/commratingmonth.html">ПУТИН-ЭТО НИЩЕТА ЛЮДЕЙ И ГИБЕЛЬ РОССИ.</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html">Блондинка в малахае ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html">ТНТ удалил видео, на котором уфимка Ульяна Тригубчак грозит Руслану Белому. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 60&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html">«Убийство Владислава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html">В интервью ЮТьюб-каналу Микс-ТВ Дмитрий Захаров заявил, что заказал убийство ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24368-gennadiy-gudkov-bey-svoih.html">Геннадий Гудков: Бей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24368-gennadiy-gudkov-bey-svoih.html">Если бы мне дали этот список без оглавления и сопроводительного письма и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24369-naglo-podlo-vorovato-kak-eto-vy-ne-dozhivete-a-sportivnaya-ploschadka-dlya-kogo-ne-dozhivut-oni.html">Нагло, подло, воровато: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24369-naglo-podlo-vorovato-kak-eto-vy-ne-dozhivete-a-sportivnaya-ploschadka-dlya-kogo-ne-dozhivut-oni.html">Государственные пенсии в России могут исчезнуть - Володин. Такой вариант не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html">Все на Белую! С шампанским и барбекю, с друзьями и детьми! Уфа празднует ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 467&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html">Блондинка в малахае ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html">ТНТ удалил видео, на котором уфимка Ульяна Тригубчак грозит Руслану Белому. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 60&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html">«Убийство Владислава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html">В интервью ЮТьюб-каналу Микс-ТВ Дмитрий Захаров заявил, что заказал убийство ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24368-gennadiy-gudkov-bey-svoih.html">Геннадий Гудков: Бей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24368-gennadiy-gudkov-bey-svoih.html">Если бы мне дали этот список без оглавления и сопроводительного письма и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24369-naglo-podlo-vorovato-kak-eto-vy-ne-dozhivete-a-sportivnaya-ploschadka-dlya-kogo-ne-dozhivut-oni.html">Нагло, подло, воровато: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24369-naglo-podlo-vorovato-kak-eto-vy-ne-dozhivete-a-sportivnaya-ploschadka-dlya-kogo-ne-dozhivut-oni.html">Государственные пенсии в России могут исчезнуть - Володин. Такой вариант не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html">Все на Белую! С шампанским и барбекю, с друзьями и детьми! Уфа празднует ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 467&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html">Блондинка в малахае ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24366-blondinka-v-malahae-reshila-propiaritsya-na-vsyakih-banditah.html">ТНТ удалил видео, на котором уфимка Ульяна Тригубчак грозит Руслану Белому. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 60&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html">«Убийство Владислава ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html">В интервью ЮТьюб-каналу Микс-ТВ Дмитрий Захаров заявил, что заказал убийство ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24368-gennadiy-gudkov-bey-svoih.html">Геннадий Гудков: Бей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24368-gennadiy-gudkov-bey-svoih.html">Если бы мне дали этот список без оглавления и сопроводительного письма и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24369-naglo-podlo-vorovato-kak-eto-vy-ne-dozhivete-a-sportivnaya-ploschadka-dlya-kogo-ne-dozhivut-oni.html">Нагло, подло, воровато: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24369-naglo-podlo-vorovato-kak-eto-vy-ne-dozhivete-a-sportivnaya-ploschadka-dlya-kogo-ne-dozhivut-oni.html">Государственные пенсии в России могут исчезнуть - Володин. Такой вариант не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html">Исторические картинки. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24365-istoricheskie-kartinki-160-let-ufimskomu-parohodstvu.html">Все на Белую! С шампанским и барбекю, с друзьями и детьми! Уфа празднует ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">12.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 467&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24361-organy-pravilno-otrabotali-vor-poyman-a-skolko-esche-ostalos.html">Органы правильно ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24361-organy-pravilno-otrabotali-vor-poyman-a-skolko-esche-ostalos.html">Известно, что задержание проводили оперативники ГУБЭПиПК МВД по РБ. Как сообщил ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">11.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1104&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24362-vy-esche-ne-ponyali-on-vam-razyasnit.html">Вы еще не поняли? Он вам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24362-vy-esche-ne-ponyali-on-vam-razyasnit.html">Путин будет активно разъяснять россиянам пенсионную реформу. Президент России ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">11.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5408&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24363-dimon-na-temu-pensionnogo-ogrableniya-gorkoe-lekarstvo.html">Димон на тему ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24363-dimon-na-temu-pensionnogo-ogrableniya-gorkoe-lekarstvo.html">Повышение пенсионного возраста является зудом в кремлевском одном месте и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">11.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4253&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24355-esche-zhiv-kurilka-rahimov-dlya-zaversheniya-stroitelstva-mecheti-ar-rahim-neobhodima-dobraya-volya-rukovodstva-bashkirii.html">Еще жив, курилка! ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24355-esche-zhiv-kurilka-rahimov-dlya-zaversheniya-stroitelstva-mecheti-ar-rahim-neobhodima-dobraya-volya-rukovodstva-bashkirii.html">Первый Президент РБ прокомментировал строительство Соборной мечети в Уфе. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1674&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24357-kucha-narusheniy-a-bakirov-vse-esche-v-kresle-i-na-svobode.html">Куча нарушений, а ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24357-kucha-narusheniy-a-bakirov-vse-esche-v-kresle-i-na-svobode.html">С января по июль 2018 года прокуроры выявили более 1,1 тысячи нарушений ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 759&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15291">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15307">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15221">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15342">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (46)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24344-zabolevaemost-sredi-zhenschin-i-muzhchin-pensionnogo-vozrasta-a-poka-eto-55-i-60-let-sootvetstvenno-vyrosla-v-proshlom-godu-pochti-na-13-mln-zabolevshih.html">В гробу пенсия не нужна ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24344-zabolevaemost-sredi-zhenschin-i-muzhchin-pensionnogo-vozrasta-a-poka-eto-55-i-60-let-sootvetstvenno-vyrosla-v-proshlom-godu-pochti-na-13-mln-zabolevshih.html">Заболеваемость среди женщин и мужчин пенсионного возраста, а пока это 55 и 60 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41892&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24358-hohochat-li-esche-vashi-iskandery.html">Хохочат ли еще ваши ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24358-hohochat-li-esche-vashi-iskandery.html">Четыре года назад российские чиновники и депутаты были очень храбрые и совсем ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13777&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;57</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24352-golovu-napeklo-hamitov-potreboval-pereimenovat-ketchum-tatarskiy-v-bashkirskiy.html">Голову напекло? Хамитов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24352-golovu-napeklo-hamitov-potreboval-pereimenovat-ketchum-tatarskiy-v-bashkirskiy.html">Глава Республики Башкортостан Рустэм Хамитов "прославился" очередным ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">9.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 6495&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;269</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24362-vy-esche-ne-ponyali-on-vam-razyasnit.html">Вы еще не поняли? Он вам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24362-vy-esche-ne-ponyali-on-vam-razyasnit.html">Путин будет активно разъяснять россиянам пенсионную реформу. Президент России ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">11.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 5408&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24363-dimon-na-temu-pensionnogo-ogrableniya-gorkoe-lekarstvo.html">Димон на тему ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24363-dimon-na-temu-pensionnogo-ogrableniya-gorkoe-lekarstvo.html">Повышение пенсионного возраста является зудом в кремлевском одном месте и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">11.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4253&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24277-etih-deneg-hvatit-tolko-na-hleb.-sovetskie-pensionery-zhili-a-ne-vyzhivali.-tak-li-eto-na-samom-dele.html">«Этих денег хватит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24277-etih-deneg-hvatit-tolko-na-hleb.-sovetskie-pensionery-zhili-a-ne-vyzhivali.-tak-li-eto-na-samom-dele.html">Советскую пенсионную систему сегодня принято поминать добрым словом. Впрочем, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 71063&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;130</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24271-pozner-ne-ponimaet.html">Познер не понимает ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24271-pozner-ne-ponimaet.html">– У меня снова вопрос по пенсионной системе. Пенсионной реформе. Я хотела бы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 61328&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;64</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24344-zabolevaemost-sredi-zhenschin-i-muzhchin-pensionnogo-vozrasta-a-poka-eto-55-i-60-let-sootvetstvenno-vyrosla-v-proshlom-godu-pochti-na-13-mln-zabolevshih.html">В гробу пенсия не нужна ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24344-zabolevaemost-sredi-zhenschin-i-muzhchin-pensionnogo-vozrasta-a-poka-eto-55-i-60-let-sootvetstvenno-vyrosla-v-proshlom-godu-pochti-na-13-mln-zabolevshih.html">Заболеваемость среди женщин и мужчин пенсионного возраста, а пока это 55 и 60 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.08.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41892&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24249-pensionnyy-skandal-zachem-vlast-ozloblyaet-narod-gruboy-propagandoy.html">Пенсионный скандал: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24249-pensionnyy-skandal-zachem-vlast-ozloblyaet-narod-gruboy-propagandoy.html">Российскую власть едко высмеювают в соцсетях за нелепую пропаганду скандальной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35520&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;77</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24298-zakon-o-koloskah.html">Закон о колосках ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24298-zakon-o-koloskah.html">Закон, позже получивший народное название "закон о колосках" или "закон о пяти ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.07.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34624&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;61</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=17" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">«Убийство Владислава Листьева заказал бизнесмен Борис Березовский»</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 13.08.2018<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 31 | Комментарии: 4
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-24367">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(24367,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(24367,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(24367,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(24367,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="24367" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />


 <div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>  

<br />





<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
В интервью ЮТьюб-каналу Микс-ТВ Дмитрий Захаров заявил, что заказал убийство бизнесмен Борис Березовский. Причиной стали упущенные доходы от рекламы: «Когда стало понятно, что доход ТВ формируется от рекламы появилось много посредников, желающих получать доход на размещении рекламы.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2013-03/1364178865_berezovsky_b.jpg|--><img src="/uploads/posts/2013-03/1364178865_berezovsky_b.jpg" alt="«Убийство Владислава Листьева заказал бизнесмен Борис Березовский»" title="«Убийство Владислава Листьева заказал бизнесмен Борис Березовский»" /><!--dle_image_end--></div><br /><br />А средний годовой бюджет на метровой канале даже в то время составлял четверть миллиарда долларов. Владу начинают звонить и угрожать, с требованием отменить мораторий.<br /><br />Отменить он его, естественно, не мог, потому что это решение принималось не им. Тотальная глупость Влада заключалась в том, что ему нужно бежать в прокуратуру, ФСБ и требовать обеспечить охрану. Но он был настолько уверен в своей неприкасаемости, что этого не сделал.<br /><br />Процента с этой четверти миллиарда лишался всем нам хорошо известный человек, которого нашли повешенным в Лондоне (Борис Березовский — прим. ред) То есть это было настолько очевидно, что расследовать, собственно, было нечего. Но коль скоро он был другом Татьяны Дьяченко, то есть дочери Ельцина, понятно, что даже такое ему сошло с рук», — рассказал Дмитрий Захаров. <br /><br />Захаров уверен, что трагедии можно было избежать, если бы Листьев обратился в правоохранительные органы с просьбой обеспечить ему охрану.<br /><br />Телеведущего застрелили 1 марта 1995 года в подъезде собственного дома, когда он возвращался с работы.</div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />


 <div id="NmgY8dWyYecT3tv0Rkpm" data-type="0" class="blockOfO1b2l3" ></div> 

<br /><br />
    
  
    <br /><br />
    



    

 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a></div>
    
<br />

<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-870835'><a id="comment1" name="comment1"></a>
<a id="comment-870835" name="comment-870835"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 13.08.2018, 10:00 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-870835'>ТО что уши березовского торчат из этого убийства знали даже младенцы в 1995 году. Не знали об этом только следственный комитет, генпрокуратура и ельцин со своей семьей.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-870835">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(870835,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(870835,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(870835,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(870835,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="870835" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-870838'><a id="comment2" name="comment2"></a>
<a id="comment-870838" name="comment-870838"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 13.08.2018, 10:14 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 1848 | Комментарии: 60161 | Рейтинг: <span style="color: #009900;">+12248,9</span><br />
</li>
    </ul>




    
<div id='comm-id-870838'>А Эрнст говорил о Лисовском...<br /><br />Левкович: Вы знаете… <br />Эрнст: (перебивает) Я знаю, кто убил Влада. <br />Левкович: Почему тогда молчите? <br />Эрнст: У меня нет доказательств этого. <br />Левкович: И их невозможно найти? <br />Эрнст: На данный момент уже нет. <br />Левкович: Этот человек жив? <br />Эрнст: Смотря о ком вы… Людей, которые исполняли, – я не знаю. Я знаю, кто сделал… (заказ. – Левкович). Да, этот человек жив. <br />Левкович: И он в России сейчас? <br />Эрнст: Да. <br />Гриншпун: То есть это не Березовский, которого привыкли во всем обвинять? <br />Эрнст: Я сильно не люблю Бориса Абрамовича Березовского, но он к смерти Влада Листьева не имеет никакого отношения. <br />Левкович: Когда вы пришли на руководящую должность, вам не страшно было после такого? Или вы уже понимали, что вас не тронут? <br />Эрнст: Меня первый раз пытались затянуть на эту должность на следующий день после похорон Влада. Потому что я Владу писал план реконструкции канала. Он говорил мне: «Ты чувствуешь новое телевидение лучше меня. Напиши, как ты это видишь». <br />Левкович: Это правда, что все произошло потому, что он хотел существенно сократить рекламное время? <br />Эрнст: Выключите диктофон. <br />Прерывание записи. <br />В момент паузы Эрнст говорит о том, что Листьева заказал известный бизнесмен Сергей Лисовский. <br />Запись возобновляется. <br /><br />Литвиненко указывал на Коржакова...<br /><br />А в 1998 году я получил прямое подтверждение, что Листьева заказал Коржаков.<br />  — От агента?<br />  — Нет, из беседы с заместителем директора ФСБ Трофимовым. Он мне лично рассказал. И то же самое он рассказал Березовскому.<br />  (…) — Значит, тайны убийства Листьева не существует?<br />  — Да. Об этом я рассказывал в интервью Доренко после пресс-конференции в ноябре 1998 года. Тот показал по телевизору.<br />  — Неужели никто тебя по этому факту не допрашивал?<br />  — За месяц до ареста мне позвонили из Генеральной прокуратуры. Человек представился следователем Ширани Эльсултановым и вызвал меня на допрос в качестве свидетеля по убийству Листьева. Я написал все то, что мне рассказал Трофимов. Ширани спросил: «И вы это подпишете?». Я ответил: «Конечно, подпишу. И прошу поехать со мной, изъять кассету с записью этого разговора».<br />  Он отказался. Я спрашиваю: «Почему вы не хотите взять вещественное доказательство?». Он отвечает, что не может без санкции Катышева. Тогда я предлагаю: «Позвоните Катышеву, и поехали». Он заладил: «Нет, я не могу». Говорю: «Хорошо, позвоните Трофимову, давайте очную ставку с Трофимовым». Ширани сказал: «Он от очной ставки отказался». Я просто очумел: «Хорошо, а как мне быть? Давайте я вам сам эту пленку принесу». — «Не надо, не приносите».<br />  — Боялся?<br />  — Я думаю, что о «треугольнике» Листьев—Коржаков—Дьяченко догадывались многие, но знать не хотел никто. Прокуратура боялась, не дай бог, узнать что-нибудь по делу Листьева — все боялись. Им нужны были какие-то другие «доказательства», уводящие в сторону, а подлинные не нужны. Вот вам человек, который знает, кто убил Листьева. Разговор записан. А прокуратура не хочет пленку изымать! После моего ареста на обыске были изъяты все аудио- и видеозаписи, даже мультфильмы моего ребенка. Что они искали? Эту кассету. Ее надо было уничтожить, что они и сделали. Иначе почему на обыске они кассеты при понятых не просматривали и не прослушивали? Почему все в кучу свалили и увезли? И протокол обыска не составили?<br /><br />Подробнее - тут:<br />http://2002.novayagazeta.ru/nomer/2002/70n/n70n-s32.shtml<br /><br /><br />Кто прав?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-870838">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(870838,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(870838,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(870838,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(870838,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="870838" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-870839'><a id="comment3" name="comment3"></a>
<a id="comment-870839" name="comment-870839"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 13.08.2018, 10:15 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-870839'>Все банально и давно всем известно: Листьев не хотел делится, хотел быть монополистом, в рекламе на ТВ, вот его и грохнули.<br />Сколько таких жертв в 90-е было, и не пересчитать, а почему-то вспоминают только о Листьеве? <br />&quot;Жадность фраера сгубила&quot;,- вот и весь сказ.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-870839">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(870839,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(870839,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(870839,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(870839,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="870839" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-870851'><a id="comment4" name="comment4"></a>
<a id="comment-870851" name="comment-870851"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 13.08.2018, 10:38 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-870851'>Версия причастности Б. к &quot;нейтрализации&quot; Л. сразу стала основной для окружения тогдашнего ГП РФ Ю.Скуратова.<br />ГП сумело создать мощную ОСГ, в которую Скуратов лично упросил вернуться некоторых высокоэффективных пенсионеров КГБ и военной прокуратуры.<br />Все они - не нынешнее племя и умели работать на результат.<br />Однако версия с Б. постепенно теряла свою значимость, всплывали новые фигуранты и всё более и более работа следствия и доклады Скуратова почему-то вызывали недовольство у окружения Ельцина.<br />Теперь имеем, то что имеем.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-870851">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(870851,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(870851,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(870851,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(870851,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="870851" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/24367-ubiystvo-vladislava-listeva-zakazal-biznesmen-boris-berezovskiy.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24367" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/d6YO/kl.js" ></script>

</body>
</html>