<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Частые гулянки за бюджетный счет &raquo; Уфимский Журнал</title>
<meta name="description" content="V Всемирный курултай башкир может пройти в год 100-летия Республики Башкортостан в 2019 году. Ранее планировалось провести курултай в 2020 году, пишет РБК.  С соответствующей инициативой выс" />
<meta name="keywords" content="курултай, провести, организации, города, зарубежья, представлявших, делегатов, районы, республик, государств, областей, участвовало, ближнего, республики, народные, столице, только, организовать, йыйыны, национальными" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09164" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2122 <span style="color: #82ac34;">+39</span></a><br />
<div class="actionlinks"><a href="/24968-sytaya-prodazhnaya-i-hromaya-advokatura-bashkirii.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">16460 <span style="color: #82ac34;">+9</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">877348 <span style="color: #82ac34;">+272</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3096 <span style="color: #82ac34;">+13</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<a href="http://journalufa.com/21426-pyatno-na-reputacii-pravda-i-spravedlivost-ot-frontovikov.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>


<style>

#layer4 {

position: absolute;
z-index: 10000;
left: 1000px;
top: 130px;

   }

</style>

<div id="layer4">

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->

</div>



<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->

<br/>




<br /><br />



<br />

<br />
<div class="legend">Рейтинг публикаций</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24895-gafur-gilyazov-afganskaya-voyna-prestuplenie-rukovodstva-sssr.html">Гафур Гилязов: Афганская ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24895-gafur-gilyazov-afganskaya-voyna-prestuplenie-rukovodstva-sssr.html">Российская власть готовится широко отметить 30-летие (15 февраля 2019 г.) ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24929-obostrennoe-chuvstvo-spravedlivosti.html">«Обостренное чувство ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24929-obostrennoe-chuvstvo-spravedlivosti.html">История, которая случилась в Уфе ровно 15 лет назад. Изготовление литературной ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('sergey+orlov', 'http://journalufa.com/user/sergey+orlov/', '0'); return false;" href="http://journalufa.com/user/sergey+orlov/">sergey orlov</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24943-gafur-gilyazov-pomyanem-konstituciyu-rossii.html">Гафур Гилязов: Помянем ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24943-gafur-gilyazov-pomyanem-konstituciyu-rossii.html">Государства отличаются друг от друга своим законодательством, а Основным ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24930-viktor-shenderovich-rech-generala-ochevidnost.html">Виктор Шендерович: Речь ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24930-viktor-shenderovich-rech-generala-ochevidnost.html">Сейчас будет «многабукв». Я, конечно, репетитор азбуки и проповедник таблицы ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24933-my-togda-vpervye-poymali-vorov-s-polichnym.html">«Мы тогда впервые ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24933-my-togda-vpervye-poymali-vorov-s-polichnym.html">Пятнадцать лет назад в Башкортостане прошли очередные выборы президента ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25010-sezd-nacionalno-ozabochennyh-stranno-podnimayuschih-ruki-vverh.html" class="toplink">Съезд национально озабоче ...</a></b></dt><dd><p><a href ="/commratingday.html">​Учительница башкирского языка Альфия Юсупова Посмотрите видео в ориг ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/25011-krovavye-peregiby-i-opravdanie-stalinizma.html" class="toplink">Кровавые перегибы и оправ ...</a></b></dt><dd><p><a href ="/commratingday.html">Во времена ельцина у меня теплилась надежда что коммунизм прировняют ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/25010-sezd-nacionalno-ozabochennyh-stranno-podnimayuschih-ruki-vverh.html" class="toplink">Съезд национально озабоче ...</a></b></dt><dd><p><a href ="/commratingday.html">училка БЯки Альфия Юсупова - глобальная ДУРА!!! Она дура не только по ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2018','right'); return false;" href="http://journalufa.com/2018/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/12/01/" title="Все материалы за 01 декабря 2018">1</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/12/02/" title="Все материалы за 02 декабря 2018">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/03/" title="Все материалы за 03 декабря 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/04/" title="Все материалы за 04 декабря 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/05/" title="Все материалы за 05 декабря 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/06/" title="Все материалы за 06 декабря 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/07/" title="Все материалы за 07 декабря 2018">7</a></td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/10/" title="Все материалы за 10 декабря 2018">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/11/" title="Все материалы за 11 декабря 2018">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/12/" title="Все материалы за 12 декабря 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/13/" title="Все материалы за 13 декабря 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/14/" title="Все материалы за 14 декабря 2018">14</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/12/15/" title="Все материалы за 15 декабря 2018">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/17/" title="Все материалы за 17 декабря 2018">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/18/" title="Все материалы за 18 декабря 2018">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/19/" title="Все материалы за 19 декабря 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/20/" title="Все материалы за 20 декабря 2018">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/21/" title="Все материалы за 21 декабря 2018">21</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2018/12/22/" title="Все материалы за 22 декабря 2018">22</a></td><td  class="weekday" >23</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/24/" title="Все материалы за 24 декабря 2018">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2018/12/25/" title="Все материалы за 25 декабря 2018">25</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2018/12/26/" title="Все материалы за 26 декабря 2018">26</a></td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24997-kogda-poydet-na-otdyh-glavnyy-pensioner.html" class="toplink">Когда пойдет на отдых гла ...</a></b></dt><dd><p><a href ="/commratingweek.html">1 | 21.12.2018, 10:02 | Автор: Не зарегистрирован Публикации: 0 | Ком ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24984-arsen-nuridzhanov-ya-schitayu-chto-my-dolzhny-obedinitsya-s-chelyabinskoy-i-orenburgskoy-oblastyami-togda-stolicey-vpolne-mozhet-byt-ufa.html" class="toplink">Арсен Нуриджанов: «Я счит ...</a></b></dt><dd><p><a href ="/commratingweek.html">Утю-утю-утю.Валерьянку вам надо припасти. если хотите жить как в семна ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl><dl><dt><b><a href="/25010-sezd-nacionalno-ozabochennyh-stranno-podnimayuschih-ruki-vverh.html" class="toplink">Съезд национально озабоче ...</a></b></dt><dd><p><a href ="/commratingweek.html">​Учительница башкирского языка Альфия Юсупова Посмотрите видео в ориг ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/24964-zahar-prilepin-nedovolstvo-sobstvennoy-vlastyu-podstegivaet-v-evrope-priyazn-k-rossii.html" class="toplink">Прилепин: Недовольство со ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Прилепин: Недовольство собственной властью подстегивает в Европе прияз ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl><dl><dt><b><a href="/24913-putin-komu-voyna-a-komu-mat-rodnaya.html" class="toplink">Путин: «Кому война, а ком ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Сам же и грабит свой народ , сам же и развязывает войны - упырь</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/24933-my-togda-vpervye-poymali-vorov-s-polichnym.html" class="toplink">«Мы тогда впервые поймали ...</a></b></dt><dd><p><a href ="/commratingmonth.html">---Редакция Идель.Реалии приглашает Радия Хабирова высказаться по собы ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Штирлиц мл.', '/index.php?subaction=userinfo&amp;user=%D0%A8%D1%82%D0%B8%D1%80%D0%BB%D0%B8%D1%86+%D0%BC%D0%BB.', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%A8%D1%82%D0%B8%D1%80%D0%BB%D0%B8%D1%86+%D0%BC%D0%BB.">Штирлиц мл.</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25015-bashkorty-vystupili-protiv-debashkirizacii-organov-vlasti.html">«Башкорты» выступили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25015-bashkorty-vystupili-protiv-debashkirizacii-organov-vlasti.html">Башкирские активисты выступили против «дебашкиризации» органов власти. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20856 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24998-sergey-naumkin-avariynoe-zhile-i-chinovnoe-zhule.html">Сергей Наумкин: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24998-sergey-naumkin-avariynoe-zhile-i-chinovnoe-zhule.html">21-го декабря с.г. некоторые средства массовой информации и интернет-ресурсы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43036 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">Частые гулянки за ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">V Всемирный курултай башкир может пройти в год 100-летия Республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12227 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25012-dilmuhametov-i-nuridzhanov-o-poslanii-radiya-habirova.html">Дильмухаметов и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25012-dilmuhametov-i-nuridzhanov-o-poslanii-radiya-habirova.html">Публицист Айрат Дильмухаметов и социолог Арсен Нуриджанов обсуждают послание ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19484 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;0</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25013-vse-dengi-na-oruzhie-silovikov-i-voynushku.html">Все деньги на оружие, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25013-vse-dengi-na-oruzhie-silovikov-i-voynushku.html">Депутаты от КПРФ не поддержали бюджет. Рассмотрев на заседании фракции проект ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24992 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25015-bashkorty-vystupili-protiv-debashkirizacii-organov-vlasti.html">«Башкорты» выступили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25015-bashkorty-vystupili-protiv-debashkirizacii-organov-vlasti.html">Башкирские активисты выступили против «дебашкиризации» органов власти. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18932 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24998-sergey-naumkin-avariynoe-zhile-i-chinovnoe-zhule.html">Сергей Наумкин: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24998-sergey-naumkin-avariynoe-zhile-i-chinovnoe-zhule.html">21-го декабря с.г. некоторые средства массовой информации и интернет-ресурсы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33587 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">Частые гулянки за ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">V Всемирный курултай башкир может пройти в год 100-летия Республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12215 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25012-dilmuhametov-i-nuridzhanov-o-poslanii-radiya-habirova.html">Дильмухаметов и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25012-dilmuhametov-i-nuridzhanov-o-poslanii-radiya-habirova.html">Публицист Айрат Дильмухаметов и социолог Арсен Нуриджанов обсуждают послание ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32838 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;0</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25013-vse-dengi-na-oruzhie-silovikov-i-voynushku.html">Все деньги на оружие, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25013-vse-dengi-na-oruzhie-silovikov-i-voynushku.html">Депутаты от КПРФ не поддержали бюджет. Рассмотрев на заседании фракции проект ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14390 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      









<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25015-bashkorty-vystupili-protiv-debashkirizacii-organov-vlasti.html">«Башкорты» выступили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25015-bashkorty-vystupili-protiv-debashkirizacii-organov-vlasti.html">Башкирские активисты выступили против «дебашкиризации» органов власти. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22729 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24998-sergey-naumkin-avariynoe-zhile-i-chinovnoe-zhule.html">Сергей Наумкин: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24998-sergey-naumkin-avariynoe-zhile-i-chinovnoe-zhule.html">21-го декабря с.г. некоторые средства массовой информации и интернет-ресурсы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31800 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">Частые гулянки за ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">V Всемирный курултай башкир может пройти в год 100-летия Республики ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12583 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25012-dilmuhametov-i-nuridzhanov-o-poslanii-radiya-habirova.html">Дильмухаметов и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25012-dilmuhametov-i-nuridzhanov-o-poslanii-radiya-habirova.html">Публицист Айрат Дильмухаметов и социолог Арсен Нуриджанов обсуждают послание ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38438 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;0</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25013-vse-dengi-na-oruzhie-silovikov-i-voynushku.html">Все деньги на оружие, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25013-vse-dengi-na-oruzhie-silovikov-i-voynushku.html">Депутаты от КПРФ не поддержали бюджет. Рассмотрев на заседании фракции проект ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30417 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;1</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25016-snezhnaya-nigeriya-gotovit-svoego-mugabe.html">Снежное Зимвабве готовит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25016-snezhnaya-nigeriya-gotovit-svoego-mugabe.html">Проверить Конституцию России на соответствие требованиям времени предложил ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14903 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;0</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25008-o-shodimosti-cifr-osobennostey-bashkirskoy-demografii.html">О сходимости цифр ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25008-o-shodimosti-cifr-osobennostey-bashkirskoy-demografii.html">Даже по данным переписи 1897 года, по которой более миллиона, или 1 311 017 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19691 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;85</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25010-sezd-nacionalno-ozabochennyh-stranno-podnimayuschih-ruki-vverh.html">Съезд национально ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25010-sezd-nacionalno-ozabochennyh-stranno-podnimayuschih-ruki-vverh.html">Очередной, III-й "Съезд башкирского народа", состоявшийся в Уфе в воскресенье, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34815 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;125</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25009-habirov-chinovnikam-bashkirii-nad-soboy-poteshatsya-ne-pozvolyu.html">Хабиров чиновникам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25009-habirov-chinovnikam-bashkirii-nad-soboy-poteshatsya-ne-pozvolyu.html">Тема темясовских карьеров не утихает до сих пор. Радий Хабиров был крайне ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21853 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25011-krovavye-peregiby-i-opravdanie-stalinizma.html">Кровавые перегибы и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25011-krovavye-peregiby-i-opravdanie-stalinizma.html">Не помню, кто это предложил – по-моему, Шендерович, — вместо объявления ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22857 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15305">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15321">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15235">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15356">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (93)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24987-kak-zdorovo-chto-vse-my-zdes-segodnya-sobralis.html">«Как здорово, что все мы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24987-kak-zdorovo-chto-vse-my-zdes-segodnya-sobralis.html">Радий Хабиров поблагодарил Муртазу Рахимова и Рустэма Хамитова. В ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15616 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24989-poslanie-habirova-vzglyad-s-galerki.html">Послание Хабирова: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24989-poslanie-habirova-vzglyad-s-galerki.html">Публицист, руководитель Медиакорсети Шамиль Валеев рассказывает о своих ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15751 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;60</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24993-zagreev-popytka-svyazat-menya-s-dilmuhametovym-delo-ruk-specsluzhb-cherez-agentov-v-ufimskom-zhurnale.html">Загреев: Попытка связать ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24993-zagreev-popytka-svyazat-menya-s-dilmuhametovym-delo-ruk-specsluzhb-cherez-agentov-v-ufimskom-zhurnale.html">В гости к ProUfu.ru зашел недавно освободившийся из заключения публицист Роберт ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30897 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24994-poslanie-ili-predvybornaya-programma.html">Послание или ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24994-poslanie-ili-predvybornaya-programma.html">После послания врио главы РБ Радия Хабирова многие спикеры назовут его ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34460 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;23</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24991-boris-pavlov-shihany-razum-pobedit.html">Борис Павлов: Шиханы. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24991-boris-pavlov-shihany-razum-pobedit.html">Когда-то наш старший товарищ, писатель, публицист, эколог, ветеран «зелёного» ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.12.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22401 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;43</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/24891-kakoy-konkurs-takie-i-kandidaty.html">Какой конкурс, такие и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24891-kakoy-konkurs-takie-i-kandidaty.html">Уфимская правозащитница Рамиля Саитова, участвовавшая в октябре в конкурсе на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16224 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24890-valeev-otozval-svoyu-skandalnuyu-dissertaciyu.html">Валеев отозвал свою ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24890-valeev-otozval-svoyu-skandalnuyu-dissertaciyu.html">Хайдар Валеев, в докторской диссертации которого сообществом «Диссернет» были ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22302 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;86</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24893-galin-o-tom-pochemu-habirova-nazyvayut-huzha-i-zachem-on-kopiruet-babaya.html">Галин о том, почему ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24893-galin-o-tom-pochemu-habirova-nazyvayut-huzha-i-zachem-on-kopiruet-babaya.html">Азамат Галин о том, почему Радия Хабирова называют «хужа», зачем он копирует ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14446 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;77</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24894-bitva-za-aeroport-pochemu-mustay-possorilsya-s-musoy-gareevym.html">Битва за аэропорт: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24894-bitva-za-aeroport-pochemu-mustay-possorilsya-s-musoy-gareevym.html">5 декабря завершается голосование по присвоению имен 45 аэропортам Российской ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34156 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;95</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/24895-gafur-gilyazov-afganskaya-voyna-prestuplenie-rukovodstva-sssr.html">Гафур Гилязов: Афганская ...</a></span></b></dt><dd><p><a href="http://journalufa.com/24895-gafur-gilyazov-afganskaya-voyna-prestuplenie-rukovodstva-sssr.html">Российская власть готовится широко отметить 30-летие (15 февраля 2019 г.) ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.11.2018&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29970 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;88</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>
<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->


<br/>

<!-- 728*90 start -->
<div id="advertur_232737"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 232737,
            place: "advertur_232737",
            width: 728,
            height: 90
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 728*90 end -->

<br/>

<!-- 300*250 start -->
<div id="advertur_232736"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 232736,
            place: "advertur_232736",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 -->








<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=99" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Частые гулянки за бюджетный счет</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 26.12.2018<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 41562 | Комментарии: 1
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-25014">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(25014,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(25014,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(25014,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(25014,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="25014" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
V Всемирный курултай башкир может пройти в год 100-летия Республики Башкортостан в 2019 году. Ранее планировалось провести курултай в 2020 году, пишет РБК.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-02/1298605063_kurultay.jpg|--><img src="/uploads/posts/2011-02/1298605063_kurultay.jpg" alt="Частые гулянки за бюджетный счет" title="Частые гулянки за бюджетный счет" /><!--dle_image_end--></div><br /><br />С соответствующей инициативой выступили участники круглого стола "Новые тенденции и перспективы курултаев субъектов Российской Федерации".<br /><br />Точную дату съезда определит Исполком башкирской общественной организации.<br /><br />— Считаю закономерным в такой исторически значимый для Башкортостана год провести наш общий съезд, на год раньше, — рассказал журналистам руководитель Исполкома Курултая Данир Гайнуллин.<br /><br />По его словам, празднества планируют организовать не только в столице, но и провести народные йыйыны с национальными традициями и обычаями в районах республики.<br /><br />I курултай состоялся в июне 1995 года в Уфе. В нем участвовало 806 делегатов, представлявших все города и районы РБ, 10 республик, 18 областей РФ, 7 государств ближнего зарубежья, а также 12 зарубежных стран.<br /><br />II курултай прошел в 2002 году, III курултай — в 2010 году, IV — в 2015 года. <br /><br />Башкирские общественные организации действуют в Австралии, Венгрии, Италии, Германии, Швейцарии, Израиле, Белоруссии, Украине, Казахстане, Киргизии, Узбекистане, Латвии, Эстонии.<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMjk2NzMxNDguaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-901052'><a id="comment1" name="comment1"></a>
<a id="comment-901052" name="comment-901052"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 26.12.2018, 01:25 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-901052'>Какая общественная организация поможет перебраться в Латвию, Эстонию, Украину и т.п.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-901052">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(901052,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(901052,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(901052,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(901052,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="901052" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/25014-chastye-gulyanki-za-byudzhetnyy-schet.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25014" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>