<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Самых богатых ждет господдержка &raquo; Уфимский Журнал</title>
<meta name="description" content="Всего в этот перечень попали 76 предприятий из сферы строительства и ЖКХ. Из Башкирии, помимо “Гранели”, в него вошли ГК “Первый трест”, МУП “Водоканал” и БашРТС, а также ЗАО «ФСК Архстройин" />
<meta name="keywords" content="менее, перечень, системообразующих, сферы, Предполагается, показали, выручку, водоканалы, включенные, рублей, совокупной, выручкой, предприятия, Предприятия, статус, господдержку, Москвы, Оригинал, публикации, получат" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2259 <span style="color: #82ac34;">+93</span></a><br />
<div class="actionlinks"><a href="/26749-oskorblenie-chuvstv-veruyuschih-v-krovavogo-palacha.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18191 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">945089 <span style="color: #82ac34;">+116</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3187 <span style="color: #82ac34;">+10</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    
    
  <!-- <div class="legend">Горячие темы Уфимского Журнала</div> -->




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="http://journalufa.com/26669-kogda-elza-sartlanova-syadet-v-tyurmu-za-prestupnuyu-halatnost.html" class="archives">Когда Эльза Сыртланова сядет в тюрьму за преступную халатность?</a></li>
   
       

   

 
       
       
   </ul>
    

    
    
<br style="clear: left" />


 


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/26738-ausvaysy-ot-olenevoda-dlya-vseh.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2020','right'); return false;" href="http://journalufa.com/2020/03/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Апрель 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/01/" title="Все материалы за 01 апреля 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/02/" title="Все материалы за 02 апреля 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/03/" title="Все материалы за 03 апреля 2020">3</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/04/" title="Все материалы за 04 апреля 2020">4</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/05/" title="Все материалы за 05 апреля 2020">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/06/" title="Все материалы за 06 апреля 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/07/" title="Все материалы за 07 апреля 2020">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/08/" title="Все материалы за 08 апреля 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/09/" title="Все материалы за 09 апреля 2020">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/10/" title="Все материалы за 10 апреля 2020">10</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/11/" title="Все материалы за 11 апреля 2020">11</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/12/" title="Все материалы за 12 апреля 2020">12</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/13/" title="Все материалы за 13 апреля 2020">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/14/" title="Все материалы за 14 апреля 2020">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/15/" title="Все материалы за 15 апреля 2020">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/16/" title="Все материалы за 16 апреля 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/17/" title="Все материалы за 17 апреля 2020">17</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/18/" title="Все материалы за 18 апреля 2020">18</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/19/" title="Все материалы за 19 апреля 2020">19</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/20/" title="Все материалы за 20 апреля 2020">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/21/" title="Все материалы за 21 апреля 2020">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/22/" title="Все материалы за 22 апреля 2020">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/23/" title="Все материалы за 23 апреля 2020">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/24/" title="Все материалы за 24 апреля 2020">24</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/25/" title="Все материалы за 25 апреля 2020">25</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/04/26/" title="Все материалы за 26 апреля 2020">26</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/04/27/" title="Все материалы за 27 апреля 2020">27</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/04/28/" title="Все материалы за 28 апреля 2020">28</a></td><td  class="day" >29</td><td  class="day" >30</td><td colspan="3">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/26740-bolshe-20-tysyach-v-den-ham-zhiruyuschiy-za-byudzhetnyy-schet.html" class="toplink">Больше 20 тысяч в день: Х ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Одного из соавторов видеообращения господин Афзалов назвал козлом и эк ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ЯСЕНПЕНЬ', '/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC">ЯСЕНПЕНЬ</a></span></p></dd></dl><dl><dt><b><a href="/26599-makarevich-oni-boyatsya-tolko-togo-chto-u-vas-odnazhdy-konchitsya-terpenie.html" class="toplink">Макаревич: Они боятся тол ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Молодец Макар и Шевчук эти не прогнулись, как некоторые.</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26610-boyko-zadorno-s-ogonkom-potomki-salavata-otstupat-ne-umeyut.html" class="toplink">Бойко, задорно, с огонько ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Однако мата на сайте стало в разы меньше. Посылать стали друг друга к ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Штырь', '/index.php?subaction=userinfo&amp;user=%D0%A8%D1%82%D1%8B%D1%80%D1%8C', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%A8%D1%82%D1%8B%D1%80%D1%8C">Штырь</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26756-falshivyy-kommunist-s-millionami-v-karmanah.html">Фальшивый коммунист с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26756-falshivyy-kommunist-s-millionami-v-karmanah.html">Цена мандата. Чем заплатил Юнир Кутлугужин за сохранение статуса депутата? ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14876 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;55</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26757-mihaylichenko-vopros-federalizacii-budet-reshatsya-v-zavisimosti-ot-mirovyh-cen-na-neft.html">Михайличенко: Вопрос ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26757-mihaylichenko-vopros-federalizacii-budet-reshatsya-v-zavisimosti-ot-mirovyh-cen-na-neft.html">I. Руководители регионов постепенно адаптируются к режиму «экстренного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11310 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26758-samyh-bogatyh-zhdet-gospodderzhka.html">Самых богатых ждет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26758-samyh-bogatyh-zhdet-gospodderzhka.html">Всего в этот перечень попали 76 предприятий из сферы строительства и ЖКХ. Из ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11819 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26759-pochemu-rossiya-okazalas-ne-gotova-k-pandemii.html">Почему Россия оказалась ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26759-pochemu-rossiya-okazalas-ne-gotova-k-pandemii.html">5,3% российского ВВП идет на здравоохранение. Отстали не только от развитых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40527 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;23</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26760-iz-tyurmy-za-ubiystvo-i-srazu-v-popy.html">Из тюрьмы за убийство — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26760-iz-tyurmy-za-ubiystvo-i-srazu-v-popy.html">Поп Смирнов и его призыв идти просить милостыню, ту самую «пригоршню крупы», ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30946 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26756-falshivyy-kommunist-s-millionami-v-karmanah.html">Фальшивый коммунист с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26756-falshivyy-kommunist-s-millionami-v-karmanah.html">Цена мандата. Чем заплатил Юнир Кутлугужин за сохранение статуса депутата? ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42086 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;55</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26757-mihaylichenko-vopros-federalizacii-budet-reshatsya-v-zavisimosti-ot-mirovyh-cen-na-neft.html">Михайличенко: Вопрос ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26757-mihaylichenko-vopros-federalizacii-budet-reshatsya-v-zavisimosti-ot-mirovyh-cen-na-neft.html">I. Руководители регионов постепенно адаптируются к режиму «экстренного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42373 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26758-samyh-bogatyh-zhdet-gospodderzhka.html">Самых богатых ждет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26758-samyh-bogatyh-zhdet-gospodderzhka.html">Всего в этот перечень попали 76 предприятий из сферы строительства и ЖКХ. Из ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28651 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26759-pochemu-rossiya-okazalas-ne-gotova-k-pandemii.html">Почему Россия оказалась ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26759-pochemu-rossiya-okazalas-ne-gotova-k-pandemii.html">5,3% российского ВВП идет на здравоохранение. Отстали не только от развитых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 24319 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;23</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26760-iz-tyurmy-za-ubiystvo-i-srazu-v-popy.html">Из тюрьмы за убийство — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26760-iz-tyurmy-za-ubiystvo-i-srazu-v-popy.html">Поп Смирнов и его призыв идти просить милостыню, ту самую «пригоршню крупы», ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13088 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26754-kogda-syrtlanova-otvetit-za-smerti-pacientov.html">Когда Сыртланова ответит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26754-kogda-syrtlanova-otvetit-za-smerti-pacientov.html">Уфимец Радмир Хайруллин, у которого 18 апреля умерла мама, лечившаяся в РКБ им. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28854 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26753-v-spch-bashkirii-ne-dogovorilis-mezhdu-soboy.html">В СПЧ Башкирии не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26753-v-spch-bashkirii-ne-dogovorilis-mezhdu-soboy.html">Главред газеты «Коммерсант-Уфа» Наталья Павлова, комментируя прошедшее заочное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12982 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26752-potylicyn-esli-zapretyat-virtualnye-poyavyatsya-voobrazhaemye-mitingi.html">Потылицын: «Если ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26752-potylicyn-esli-zapretyat-virtualnye-poyavyatsya-voobrazhaemye-mitingi.html">«Яндекс» не будет отключать сервис «Разговорчики» в «Картах» и «Навигаторе», но ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36436 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26751-doktor-komarovskiy-nas-derzhat-za-molchalivoe-bydlo.html">Доктор Комаровский: «Нас ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26751-doktor-komarovskiy-nas-derzhat-za-molchalivoe-bydlo.html">Доктор Комаровский о дезинфекции улиц для борьбы с коронавирусом. Знаменитый ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42603 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26750-narod-budut-kormit-obrascheniyami-putina.html">Народ будут кормить ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26750-narod-budut-kormit-obrascheniyami-putina.html">Песков допустил новое обращение Путина по ситуации с коронавирусом. Россияне ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.04.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16785 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26599-makarevich-oni-boyatsya-tolko-togo-chto-u-vas-odnazhdy-konchitsya-terpenie.html">Макаревич: Они боятся ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26599-makarevich-oni-boyatsya-tolko-togo-chto-u-vas-odnazhdy-konchitsya-terpenie.html">Предвижу, в ближайшее время на коронавирус постараются спихнуть все наши беды. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28683 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26600-huzhe-sobaki-zaharova-snova-voet-iz-podvorotni.html">Хуже собаки: Захарова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26600-huzhe-sobaki-zaharova-snova-voet-iz-podvorotni.html">Будьте добры начать с основ — уважения к стране и ее народу. Каких только ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43044 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;44</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26597-ne-vor-a-geroy-oligarhicheskogo-truda.html">Не вор, а Герой ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26597-ne-vor-a-geroy-oligarhicheskogo-truda.html">Каждый маленький мальчик, росший в СССР, мечтал стать Героем. Совершить ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16422 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26598-pyatyy-podtverzhdennyy-sluchay-koronavirusa-v-bashkirii.html">Пятый подтвержденный ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26598-pyatyy-podtverzhdennyy-sluchay-koronavirusa-v-bashkirii.html">Как отметили в республиканском Центре эпидемиологии и гигиены, все случаи ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17901 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26606-mir-kak-my-ego-znali-podhodit-k-koncu.html">Мир, как мы его знали, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26606-mir-kak-my-ego-znali-podhodit-k-koncu.html">В последние месяцы из разных частей Света раздаётся фраза, что после ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.03.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19680 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4586.jpg?update=55" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Самых богатых ждет господдержка</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a> | 28.04.2020<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 33173 | Комментарии: 3
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-26758">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(26758,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(26758,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(26758,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(26758,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="26758" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Всего в этот перечень попали 76 предприятий из сферы строительства и ЖКХ. Из Башкирии, помимо “Гранели”, в него вошли ГК “Первый трест”, МУП “Водоканал” и БашРТС, а также ЗАО «ФСК Архстройинвестиции».<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2020-04/1588048496_nazarov.jpg|--><img src="/uploads/posts/2020-04/1588048496_nazarov.jpg" alt="Самых богатых ждет господдержка" title="Самых богатых ждет господдержка" /><!--dle_image_end--></div><br /><br />Федеральный список формировал Минстрой РФ. В перечень системообразующих включали строительные компании, возводящие не менее 400 тысяч кв.м. с совокупной выручкой не менее 10 млрд рублей.<br /><br />Предприятия сферы ЖКХ, включенные в перечень, в 2019 году показали выручку не менее 12 млрд, водоканалы — не менее 3,5 млрд.<br /><br />Предполагается, что все предприятия, получившие статус системообразующих, будут отслеживаться правительством и при необходимости получат господдержку.<br /><br /><b>Эхо Москвы</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL2VjaG9tc2t1ZmEucnUvMjAyMC8wNC8yNy82NDU4NA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-972212'><a id="comment1" name="comment1"></a>
<a id="comment-972212" name="comment-972212"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 28.04.2020, 11:35 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1349 | Комментарии: 68114 | Рейтинг: <span style="color: #009900;">+11971,6</span><br />
</li>
    </ul>




    
<div id='comm-id-972212'>Хотя - те 3 коммента, оставленные на соседней ветке - нужно было поместить сюда.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-972212">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(972212,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(972212,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(972212,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(972212,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="972212" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-972258'><a id="comment2" name="comment2"></a>
<a id="comment-972258" name="comment-972258"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 28.04.2020, 14:24 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 14441 | Рейтинг: <span style="color: #FF0000;">-2076,6</span><br />
</li>
    </ul>




    
<div id='comm-id-972258'>Самых богатых ждет господдержка<br />_______________________________________________<br />Серьёзно?<br />А вы ожидали чего-то другого?<br />Конечно, капиталисты в первую очередь озабочены своим капиталом, своим кошельком.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-972258">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(972258,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(972258,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(972258,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(972258,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="972258" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-972293'><a id="comment3" name="comment3"></a>
<a id="comment-972293" name="comment-972293"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 28.04.2020, 20:24 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-972293'>Сейчас можно не платить за ЖКХ, пени отменили до 2021 года, но в конце 2020 года готовьтесь выложить ну очень кругленькую сумму! Только не забывайте передавать показания счётчиков! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-972293">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(972293,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(972293,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(972293,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(972293,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="972293" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/26758-samyh-bogatyh-zhdet-gospodderzhka.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26758" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>