<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Издевка от позорного судилища &raquo; Уфимский Журнал</title>
<meta name="description" content="Апелляционный военный суд сократил шестимесячный арест Айрату Дильмухаметову на одни сутки. Апелляционный военный суд, находящийся в поселке Власиха Московской области, сократил шестимесячны" />
<meta name="keywords" content="Дильмухаметов, обвинению, Дильмухаметова, пресечения, стражей, военный, терроризма, сентября, Айрат, Реалии, ареста, доводы, Айрата, политика, сократил, сутки, Дильмухаметову, области, шестимесячный, содержания" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2389 <span style="color: #82ac34;">+55</span></a><br />
<div class="actionlinks"><a href="/26916-budut-li-strelyat-v-belorussii-etim-letom.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18376 <span style="color: #82ac34;">+7</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">950466 <span style="color: #82ac34;">+81</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3193 <span style="color: #82ac34;">+2</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/26939-siloviki-protiv-putina.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2020','right'); return false;" href="http://journalufa.com/2020/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/01/" title="Все материалы за 01 июня 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/02/" title="Все материалы за 02 июня 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/03/" title="Все материалы за 03 июня 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/04/" title="Все материалы за 04 июня 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/05/" title="Все материалы за 05 июня 2020">5</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/06/06/" title="Все материалы за 06 июня 2020">6</a></td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/08/" title="Все материалы за 08 июня 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/09/" title="Все материалы за 09 июня 2020">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/10/" title="Все материалы за 10 июня 2020">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/11/" title="Все материалы за 11 июня 2020">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/12/" title="Все материалы за 12 июня 2020">12</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/06/13/" title="Все материалы за 13 июня 2020">13</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/06/14/" title="Все материалы за 14 июня 2020">14</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/15/" title="Все материалы за 15 июня 2020">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/16/" title="Все материалы за 16 июня 2020">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/17/" title="Все материалы за 17 июня 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/18/" title="Все материалы за 18 июня 2020">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/06/19/" title="Все материалы за 19 июня 2020">19</a></td><td  class="day-active day-current" ><a class="day-active" href="http://journalufa.com/2020/06/20/" title="Все материалы за 20 июня 2020">20</a></td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/26868-ahmadinurov-buhlo-i-korrupciya-v-gibdd-bashkirii.html" class="toplink">Ахмадинуров, бухло и корр ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Главный единоросс Башкирии попал в феерический скандал. ============== ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26840-kurultayschikam-ne-daet-pokoya-internet.html" class="toplink">Курултайщикам не дает пок ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Короче. Вырубить электричество на трое суток.  Те, которые начнут ора ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Вдумчивый', '/index.php?subaction=userinfo&amp;user=%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9">Вдумчивый</a></span></p></dd></dl><dl><dt><b><a href="/26855-marodery.html" class="toplink">Мародеры</a></b></dt><dd><p><a href ="/commratingmonth.html">когда же он объявит, что коронавирус это на самом деле никакое не бедс ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26945-skazhi-mne-kto-tvoy-muftiy.html">Скажи мне кто твой муфтий ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26945-skazhi-mne-kto-tvoy-muftiy.html">Глава ЦДУМ России Талгат Таджуддин отметит свое 40-летие на посту Верховного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35873 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26948-chem-bednee-narod-tem-bogache-bashkirskie-gulyanki.html">Чем беднее народ — тем ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26948-chem-bednee-narod-tem-bogache-bashkirskie-gulyanki.html">Власти рассекретили новую стоимость приема от имени Главы Башкирии и подарков ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32061 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26946-u-zabelina-hvataet-sovesti-sebya-hvalit.html">У Забелина хватает ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26946-u-zabelina-hvataet-sovesti-sebya-hvalit.html">«Все сработали оперативно». Министр здравоохранения Башкирии – о борьбе с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42476 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26949-izdevka-ot-pozornogo-sudilischa.html">Издевка от позорного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26949-izdevka-ot-pozornogo-sudilischa.html">Апелляционный военный суд сократил шестимесячный арест Айрату Дильмухаметову на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14903 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26950-cifrovaya-demokratiya-po-murzagulovski.html">«Цифровая демократия» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26950-cifrovaya-demokratiya-po-murzagulovski.html">Ростислав Мурзагулов – председатель Совета директоров АО «Башинформ». Имею ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12799 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26945-skazhi-mne-kto-tvoy-muftiy.html">Скажи мне кто твой муфтий ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26945-skazhi-mne-kto-tvoy-muftiy.html">Глава ЦДУМ России Талгат Таджуддин отметит свое 40-летие на посту Верховного ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12255 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26948-chem-bednee-narod-tem-bogache-bashkirskie-gulyanki.html">Чем беднее народ — тем ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26948-chem-bednee-narod-tem-bogache-bashkirskie-gulyanki.html">Власти рассекретили новую стоимость приема от имени Главы Башкирии и подарков ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26750 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26946-u-zabelina-hvataet-sovesti-sebya-hvalit.html">У Забелина хватает ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26946-u-zabelina-hvataet-sovesti-sebya-hvalit.html">«Все сработали оперативно». Министр здравоохранения Башкирии – о борьбе с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31928 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26949-izdevka-ot-pozornogo-sudilischa.html">Издевка от позорного ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26949-izdevka-ot-pozornogo-sudilischa.html">Апелляционный военный суд сократил шестимесячный арест Айрату Дильмухаметову на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26754 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26950-cifrovaya-demokratiya-po-murzagulovski.html">«Цифровая демократия» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26950-cifrovaya-demokratiya-po-murzagulovski.html">Ростислав Мурзагулов – председатель Совета директоров АО «Башинформ». Имею ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 16300 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26951-yuriy-dud-golosovanie-za-popravki-v-konstituciyu-eto-pozor.html">Юрий Дудь: Голосование ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26951-yuriy-dud-golosovanie-za-popravki-v-konstituciyu-eto-pozor.html">Хочется сказать несколько слов. Они будут очень очевидными, но и очевидное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12626 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26943-byudzhetnye-darmoedy-prodolzhayut-izdevatsya-nad-prostymi-ufimcami.html">Бюджетные дармоеды ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26943-byudzhetnye-darmoedy-prodolzhayut-izdevatsya-nad-prostymi-ufimcami.html">Быстро маски сказываются. Башкирия лидирует по числу штрафов за нарушение ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13195 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26942-bashkortu-vnov-ne-dali-osporit-v-sude-preduprezhdenie-o-nedopustimosti-ekstremistskoy-deyatelnosti.html">«Башкорту» вновь не дали ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26942-bashkortu-vnov-ne-dali-osporit-v-sude-preduprezhdenie-o-nedopustimosti-ekstremistskoy-deyatelnosti.html">Предупреждение о недопустимости экстремистской деятельности прокуратура ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31658 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26941-potylicyn-u-chaushesku-za-sutki-do-rasstrela-byl-reyting-pod-99.html">Потылицын: «У Чаушеску ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26941-potylicyn-u-chaushesku-za-sutki-do-rasstrela-byl-reyting-pod-99.html">Политтехнолог Андрей Потылицын в эфире «Эха» заметил, что «главная» поправка в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22921 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26940-obnulezh-hromoy-utki.html">Обнулёж хромой утки ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26940-obnulezh-hromoy-utki.html">Низковато Кремль оценивает умственный уровень руководимого им народа. Напрасно ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.06.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39947 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26847-novaya-kucha-zaslug-pered-otechestvom.html">Новая куча заслуг перед ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26847-novaya-kucha-zaslug-pered-otechestvom.html">Руководитель администрации главы Башкирии — Александр Сидякин указом президента ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.05.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14788 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26849-feykovyy-ministr-i-realnye-problemy.html">Фейковый министр и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26849-feykovyy-ministr-i-realnye-problemy.html">Глава минздрава Башкирии Максим Забелин сообщил, что в республике за четыре дня ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.05.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22585 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26850-bashkort-my-vozvraschaem-bashkirskim-yyyynam-ih-pervonachalnoe-znachenie.html">Башкорт: «Мы возвращаем ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26850-bashkort-my-vozvraschaem-bashkirskim-yyyynam-ih-pervonachalnoe-znachenie.html">В Верховном суде Башкортостана на процессе по запрету организации "Башкорт" в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.05.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23175 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26826-o-socialnoy-i-nacionalnoy-politike-rossiyskogo-pravitelstva-po-otnosheniyu-k-tataram.html">О социальной и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26826-o-socialnoy-i-nacionalnoy-politike-rossiyskogo-pravitelstva-po-otnosheniyu-k-tataram.html">В стараниях своих к предстоящей переписи над соответствующей ра-ботой, и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.05.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43550 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;40</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26854-osnovnaya-ritorika-organizacii-bashkort-agressivna-mnenie.html">«Основная риторика ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26854-osnovnaya-ritorika-organizacii-bashkort-agressivna-mnenie.html">Политолог, кандидат экономических наук Константин Кузьминых прокомментировал ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.05.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31382 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (74)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=21" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Издевка от позорного судилища</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 20.06.2020<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 17226 | Комментарии: 3
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-26949">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(26949,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(26949,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(26949,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(26949,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="26949" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Апелляционный военный суд сократил шестимесячный арест Айрату Дильмухаметову на одни сутки. Апелляционный военный суд, находящийся в поселке Власиха Московской области, сократил шестимесячный срок содержания под стражей башкирского политика Айрата Дильмухаметова на одни сутки, до 23 сентября 2020 года.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2020-01/1578975074_dilmukhametov.jpg|--><img src="/uploads/posts/2020-01/1578975074_dilmukhametov.jpg" alt="Издевка от позорного судилища" title="Издевка от позорного судилища" /><!--dle_image_end--></div><br /><br />6 апреля Центральный окружной военный суд в Екатеринбурге продлил ​ арест Дильмухаметова до 24 сентября 2020 года. Требуя для политика шестимесячного срока ареста, прокуратура, согласно тексту судебного определения, заявляла, что "применение более мягких мер пресечения в отношении Дильмухаметова невозможно ввиду его устойчивого антисоциального поведения и отрицательной характеристики по месту отбывания наказания" (Айрат Дильмухаметов в 2015-2017 годах отбывал трехлетний срок лишения свободы в исправительной колонии № 9 в Кировской области по обвинению в "публичном оправдании терроризма"; башкирская общественность посчитала такой приговор политической расправой с оппозиционером. — Idel.Реалии).<br /><br />В своей жалобе на продление срока ареста Айрат Дильмухаметов заявил:<br /><br />— [Окружной военный] суд, механически повторяя предыдущие постановления, пишет, что основания, по которым ранее мне избиралась и продлевалась мера пресечения, в настоящее время не отпали. Однако предварительное следствие завершено, дело передано в суд, сам мой процессуальный статус изменился с подследственного на подсудимого. Все доказательства закреплены и находятся в уголовном деле и в суде. Все трафаретные отговорки – необходимость ознакомления с делом, завершения псевдоэкспертиз, вручения обвинительного заключения уже отпали. Тем не менее, суд пишет об "особой сложности дела", но этот довод смехотворен.<br /><br />Политик выразил "крайнее удивление" тем фактом, что в окружном военном суде была оглашена его характеристика трехлетней давности, выписанная администрацией ИК-9 Кировской области.<br /><br />— Эта характеристика, подготовленная для рассмотрения административного дела летом 2017 года, никакого отношения к существу дела не имеет, никем из ИК-9 в суде не подтверждалась. Суд судорожно искал хоть какое-то негативное предположение, домысел о моей личности и не нашел ничего более приличного, чем сослаться на необъективную характеристику безымянного сотрудника ГУЛАГа-ФСИН из забытой Богом колонии, — написал Дильмухаметов.<br /><br />Он также указал, что "суд де-факто демонстрирует, что перешел на сторону обвинения", приводя в своем решении доводы из постановления следствия о привлечении его в качестве обвиняемого,<br /><br />В жалобе Дильмухаметов потребовал отменить решение окружного военного суда о содержании его под стражей и избрать ему меру пресечения, не связанную с лишением свободы.<br /><br />В судебном заседании, в котором Дильмухаметов и его защитник участвовали по видеоконференцсвязи, адвокат политика Алексей Захаров попросил изменить меру пресечения своему подзащитному с содержания под стражей на запрет ему определенных действий – пользование сетью Интернет и телефонной связью, нахождение вне дома в определенное время.<br /><br />– Все наши доводы, как обычно, были проигнорированы, – рассказал "Idel.Реалии" адвокат. – Прокуратура вновь заявила, что Дильмухаметов, выйдя из-под стражи, обязательно продолжит ту деятельность, которая ему сейчас инкриминируется, либо скроется от суда. Суд же, приняв доводы гособвинения, сократил Дильмухаметову срок ареста всего лишь на одни сутки. Мотивировочная часть решения не была оглашена, но я полагаю, что суд всего лишь уточнил, когда кончается шестимесячный срок содержания под стражей – он, по всем расчетам, истекает именно 23 сентября. Разумеется, такой проявленный судом формализм выглядит как чистое издевательство над нашими доводами, над нашим ходатайством.<br /><br />В феврале 2020 года Айрату Дильмухаметову было предъявлено обвинение в окончательной редакции, согласно которому политику инкриминируется пять эпизодов, в том числе, два эпизода по обвинению в "призывах к осуществлению действий, направленных на нарушение территориальной целостности РФ", один эпизод по обвинению в "публичных призывах к осуществлению экстремистской деятельности", эпизод по обвинению в "финансировании экстремистской деятельности". Эпизод по обвинению в "публичном оправдании терроризма" был переквалифицирован следствием в "пропаганду терроризма".<br /><br />Судебный процесс по обвинению Айрата Дильмухаметова идет с 27 мая ​в Самаре, где находится постоянное судебное присутствие Центрального окружного военного суда. Ходатайства Дильмухаметова и его защитника о проведении слушания дела в Уфе, где проживает большинство свидетелей, было ранее судом отклонено. На последнем заседании, состоявшемся 10 июня, суд начал допрос свидетелей обвинения, который будет продолжен 25 июня.<br /><br />Российское правозащитное общество "Мемориал" в апреле 2019 года заявило, что считает Айрата Дильмухаметова политзаключенным.<br /><br />В мае 2019 года Айрат Дильмухаметов обратился к российской и мировой общественности с просьбой о моральной, материальной и информационной поддержке. Рассказав о подоплеке обвинений, политик заявил: "Не дайте свершиться беззаконию и военному трибуналу!"<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzA2NzkyMDAuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-977647'><a id="comment1" name="comment1"></a>
<a id="comment-977647" name="comment-977647"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 20.06.2020, 09:39 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-977647'>Издевка от позорного судилища<br />==============================<br />Что то бледный какой то айратка стал, кушает наверно мало, надо бы сокамерникам подсказать чтобы они его почаще &quot;вафлями &quot; кормили, глядишь и поправится...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-977647">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(977647,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(977647,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(977647,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(977647,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="977647" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-977663'><a id="comment2" name="comment2"></a>
<a id="comment-977663" name="comment-977663"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 20.06.2020, 10:34 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-977663'>Что то бледный какой то айратка стал, кушает наверно мало, надо бы сокамерникам подсказать чтобы они его почаще &quot;вафлями &quot; кормили, глядишь и поправится...<br />--------------------------<br />Подскажи если такой смелый. Только не поперхнись потом.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-977663">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(977663,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(977663,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(977663,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(977663,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="977663" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-977673'><a id="comment3" name="comment3"></a>
<a id="comment-977673" name="comment-977673"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 20.06.2020, 12:15 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1349 | Комментарии: 68480 | Рейтинг: <span style="color: #009900;">+11913,2</span><br />
</li>
    </ul>




    
<div id='comm-id-977673'>1 | 20.06.2020, 09:39 | Автор: Не зарегистрирован<br /><br />Со знанием дела говоришь - поди в двери не пролазил, когда освобождался...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-977673">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(977673,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(977673,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(977673,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(977673,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="977673" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/26949-izdevka-ot-pozornogo-sudilischa.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26949" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>