<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Антинародные курултайщики «в целях защиты прав и свобод» &raquo; Уфимский Журнал</title>
<meta name="description" content="Курултай Башкирии планирует ужесточить закон о проведении митингов. Депутаты планируют расширить список мест, где запрещается проведение митингов, и добавить условия, из-за которых он может " />
<meta name="keywords" content="закона, организаций, территориях, может, которых, проект, территории, социальной, инфраструктуры, транспортной, нарушение, Курултай, условия, будет, Башкирии, митингов, планируют, планирует, проведение, отзыве" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2752 <span style="color: #82ac34;">+64</span></a><br />
<div class="actionlinks"><a href="/27283-vremya-suvereniteta-davno-ushlo.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18714 <span style="color: #82ac34;">+2</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">959988 <span style="color: #82ac34;">+95</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3205 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27291-rukopozhatie-krepkoe-gde-pryachetsya-mer-ufy.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2020','right'); return false;" href="http://journalufa.com/2020/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/01/" title="Все материалы за 01 октября 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/02/" title="Все материалы за 02 октября 2020">2</a></td><td  class="weekday" >3</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/10/04/" title="Все материалы за 04 октября 2020">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/05/" title="Все материалы за 05 октября 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/06/" title="Все материалы за 06 октября 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/07/" title="Все материалы за 07 октября 2020">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/08/" title="Все материалы за 08 октября 2020">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/09/" title="Все материалы за 09 октября 2020">9</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/10/10/" title="Все материалы за 10 октября 2020">10</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/10/11/" title="Все материалы за 11 октября 2020">11</a></td></tr><tr><td  class="day" >12</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/13/" title="Все материалы за 13 октября 2020">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/14/" title="Все материалы за 14 октября 2020">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/15/" title="Все материалы за 15 октября 2020">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/16/" title="Все материалы за 16 октября 2020">16</a></td><td  class="weekday" >17</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/10/18/" title="Все материалы за 18 октября 2020">18</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/19/" title="Все материалы за 19 октября 2020">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/20/" title="Все материалы за 20 октября 2020">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/21/" title="Все материалы за 21 октября 2020">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/22/" title="Все материалы за 22 октября 2020">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/23/" title="Все материалы за 23 октября 2020">23</a></td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/10/26/" title="Все материалы за 26 октября 2020">26</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/10/27/" title="Все материалы за 27 октября 2020">27</a></td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27248-v-bashkirii-nastupila-pozdnyaya-rahimovschina.html" class="toplink">В Башкирии наступила позд ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Алексей Навальный открыто обвинил путина в попытке убить его... Собир ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27273-lica-ufy-nikolay-shvecov.html" class="toplink">Лица Уфы: Николай Швецов</a></b></dt><dd><p><a href ="/commratingmonth.html">Лица Уфы: Николай Швецов ================================= Хороший был ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html" class="toplink">Антинародные курултайщики ...</a></b></dt><dd><p><a href ="/commratingmonth.html">А почему не указали где можно? Выходит запрещено везде, кроме собствен ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27297-butylka-vodki-za-stukachestvo.html">Бутылка водки за ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27297-butylka-vodki-za-stukachestvo.html">Радий Хабиров предложил выплачивать премии от «Башспирта» за сообщения о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13210 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html">Антинародные ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html">Курултай Башкирии планирует ужесточить закон о проведении митингов. Депутаты ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42286 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;91</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27295-prosrochennoe-grafomanstvo-badranova.html">Просроченное ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27295-prosrochennoe-grafomanstvo-badranova.html">30 лет новейшей истории Башкортостана: 4 смысловых сюжета вице-премьера Азата ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19873 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27293-v-tuymazah-otkopali-bashkirskie-rody.html">В Туймазах откопали ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27293-v-tuymazah-otkopali-bashkirskie-rody.html">В Башкортостане презентовали "Карту башкирских родов" и пособия по краеведению. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33987 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;72</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27291-rukopozhatie-krepkoe-gde-pryachetsya-mer-ufy.html">«Рукопожатие крепкое»: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27291-rukopozhatie-krepkoe-gde-pryachetsya-mer-ufy.html">В мэрии Уфы назвали недостоверной информацию о болезни главы города. А ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30713 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27297-butylka-vodki-za-stukachestvo.html">Бутылка водки за ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27297-butylka-vodki-za-stukachestvo.html">Радий Хабиров предложил выплачивать премии от «Башспирта» за сообщения о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">27.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42787 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html">Антинародные ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html">Курултай Башкирии планирует ужесточить закон о проведении митингов. Депутаты ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32641 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;91</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27295-prosrochennoe-grafomanstvo-badranova.html">Просроченное ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27295-prosrochennoe-grafomanstvo-badranova.html">30 лет новейшей истории Башкортостана: 4 смысловых сюжета вице-премьера Азата ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30373 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27293-v-tuymazah-otkopali-bashkirskie-rody.html">В Туймазах откопали ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27293-v-tuymazah-otkopali-bashkirskie-rody.html">В Башкортостане презентовали "Карту башкирских родов" и пособия по краеведению. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23881 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;72</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27291-rukopozhatie-krepkoe-gde-pryachetsya-mer-ufy.html">«Рукопожатие крепкое»: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27291-rukopozhatie-krepkoe-gde-pryachetsya-mer-ufy.html">В мэрии Уфы назвали недостоверной информацию о болезни главы города. А ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13649 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27292-mrite-kak-hotite-v-bashkirii-uslozhnyat-dostup-k-obsledovaniyu-na-kompyuternom-tomografe.html">Мрите как хотите: В ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27292-mrite-kak-hotite-v-bashkirii-uslozhnyat-dostup-k-obsledovaniyu-na-kompyuternom-tomografe.html">Минздрав Башкирии изменит порядок доступа пациентов к обследованию на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27338 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27290-novyy-akt-hamidullinskoy-masturbacii-s-nacionalnym-koloritom.html">Новый акт хамидуллинской ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27290-novyy-akt-hamidullinskoy-masturbacii-s-nacionalnym-koloritom.html">Предками одного из башкирских родов могли быть исседоны, упомянутые Геродотом в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 26455 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;69</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27289-hvatilo-sovesti-suditsya-so-vsemi-smi.html">Хватило совести судиться ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27289-hvatilo-sovesti-suditsya-so-vsemi-smi.html">Александр Сидякин и Ростислав Мурзагулов подали в суд на Рауфу Рахимову и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14821 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27288-meriya-ufy-otricaet-bolezn-i-gospitalizaciyu-muchtafina.html">Мэрия Уфы отрицает ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27288-meriya-ufy-otricaet-bolezn-i-gospitalizaciyu-muchtafina.html">Уфимская мэрия намерена подать в суд на СМИ, сообщившие о болезни Ульфата ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30616 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27287-bashkirskaya-medicina-meru-ne-pomoschnik.html">Башкирская медицина мэру ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27287-bashkirskaya-medicina-meru-ne-pomoschnik.html">Мэра Уфы Ульфата Мустафина отправили спецбортом в Москву ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37451 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27237-professionalnyy-donoschik-zaschitit-muh-ot-kotlet.html">Профессиональный ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27237-professionalnyy-donoschik-zaschitit-muh-ot-kotlet.html">Член регионального СПЧ Олег Галин вошел в президиум федерального Совета ОНК. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37034 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27238-ugolovnik-v-kresle-glavy-ishimbaya-protiv-medikov.html">Уголовник в кресле главы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27238-ugolovnik-v-kresle-glavy-ishimbaya-protiv-medikov.html">Власти Ишимбая не согласовали акцию в защиту прав медработников. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25863 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27239-poposobili-i-hvatit.html">Попособили и хватит ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27239-poposobili-i-hvatit.html">Обязательные карты «МИР», изменение МРОТ и отмена «коронавирусных» выплат: что ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19521 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27242-ustranenie-neugodnyh-ne-ugolovschina-a-duhovnaya-skrepa.html">Устранение неугодных — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27242-ustranenie-neugodnyh-ne-ugolovschina-a-duhovnaya-skrepa.html">Суд признал законным отказ возбуждать дело об отравлении Навального. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15384 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;41</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27240-sarboida-vykinuli-iz-korporacii-nedorazvitiya.html">Сарбоида выкинули из ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27240-sarboida-vykinuli-iz-korporacii-nedorazvitiya.html">Раиль Сарбаев покинул должность гендиректора Корпорации развития. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40309 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (51)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>


<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4658.jpg?update=49" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Антинародные курултайщики «в целях защиты прав и свобод»</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83', 'http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/', '0'); return false;" href="http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/">ПроУфу</a> | 26.10.2020<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 26424 | Комментарии: 91
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27296">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27296,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27296,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27296,1,true);return false;">+2</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27296,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27296" data-area="post" title="Мне нравится!"><span>1</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Курултай Башкирии планирует ужесточить закон о проведении митингов. Депутаты планируют расширить список мест, где запрещается проведение митингов, и добавить условия, из-за которых он может быть не согласован.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-04/1301886314_kurultay.jpg|--><img src="/uploads/posts/2011-04/1301886314_kurultay.jpg" alt="Антинародные курултайщики «в целях защиты прав и свобод»" title="Антинародные курултайщики «в целях защиты прав и свобод»" /><!--dle_image_end--></div><br /><br />Курултай Башкирии планирует рассмотреть проект закона о внесении изменений в статью 10 закона «О местах проведения публичных мероприятий в Республике Башкортостан».<br /><br />Согласно тексту законопроекта, «в целях защиты прав и свобод человека и гражданина» митинги, собрания, демонстрации, шествия и пикеты в случае, если поправки будут приняты, планируют запретить:<br /><br />на территориях образовательных организаций и организаций здравоохранения, организаций отдыха и социального обслуживания;<br /><br />на придомовых территориях, парковках и детских площадках;<br /><br />на территориях рекреационного, природоохранного, историко-культурного назначения и т.д.;<br /><br />на территории аэропортов и вокзалов; в парках, скверах, садах и аллеях;<br /><br />на частной территории без письменного согласия владельца.<br /><br />Также проведение митинга будет запрещено, если его можно организовать в специально отведенном месте.<br /><br />Кроме того, проект закона называет условия, из-за возможного наступления которых митинг может быть запрещен:<br /><br />нарушение деятельности объектов жизнеобеспечения;<br /><br />нарушение транспортной или социальной инфраструктуры;<br /><br />помехи движению пешеходов или транспорта;<br /><br />создание помех для доступа к жилым помещениям или объектам транспортной и социальной инфраструктуры.<br /><br />Как сообщает «Коммерсантъ-Уфа», прокуратура РБ в своем отзыве, направленном в Госсобрание РБ, указала, что действующая редакция статьи 10 закона и предлагаемые изменения противоречат позиции Конституционного суда РФ.<br /><br />«Федеральное законодательство "подразумевает недопустимость произвольного пространственно-территориального ограничения права на свободу мирных собраний" и не наделяет субъекты РФ "правом введения абстрактных запретов, имеющих первичный нормообразующий характер"», –говорится в документе.<br /><br />Законопроект будет рассмотрен на пленарном заседании Курултая 29 октября.<br /><br /><b>ПроУфу</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9wcm91ZnUucnUvbmV3cy9zb2NpZXR5Lzk3NzY3LWt1cnVsdGF5X2Jhc2hraXJpaV9wbGFuaXJ1ZXRfdXpoZXN0b2NoaXRfemFrb25fb19wcm92ZWRlbmlpX21pdGluZ292Lw%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="zone_5f5a601dcf136643f93fe9f6"></div>
<script type="application/javascript">
    (function(w, d, f, t, e, s){
        w[f] = w[f] || [];
        w[f].push(function() {
            window.ClicksCloud.AdvManager.render({
                clientId: 39639,
                siteId: 2585,
                campaignId: 37502,
                blockId: "5f5a601dcf136643f93fe9f6",
                renderTo: "#zone_5f5a601dcf136643f93fe9f6"
            });
        });
        for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
        if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
    })(window, document, 'ClicksCloudAsyncCallbacks', 'https://cloudfastads.ru/app.js');
</script>











<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">2</a> <a href="http://journalufa.com/page,1,3,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">3</a> <a href="http://journalufa.com/page,1,4,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">4</a> <a href="http://journalufa.com/page,1,5,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-987202'><a id="comment1" name="comment1"></a>
<a id="comment-987202" name="comment-987202"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 26.10.2020, 09:13 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987202'>А почему не указали где можно? Выходит запрещено везде, кроме собственной кухни.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987202">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987202,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987202,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987202,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987202,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987202" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987203'><a id="comment2" name="comment2"></a>
<a id="comment-987203" name="comment-987203"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 26.10.2020, 09:19 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987203'>Курултай Башкирии планирует ужесточить закон о проведении митингов.<br />=======================================<br />Я догадывался что в курултайке заседают неадекватные путинские жополизы, ну чтобы до такой степени ?!!!!<br />Эдак они додумаются до того, что наилучшим местом для &quot;защиты прав и свобод человека и гражданина» являются концентрационные лагеря, где люди находятся под ежечасной защитой вертухаев, обеспечиваются КОРМОМ, и спальным местом, работой на благо страны &quot;поднявшейся с колен&quot;!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987203">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987203,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987203,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987203,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987203,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987203" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987204'><a id="comment3" name="comment3"></a>
<a id="comment-987204" name="comment-987204"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 26.10.2020, 10:16 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a>
        <br />
        Публикации: 167 | Комментарии: 40411 | Рейтинг: <span style="color: #009900;">+5126,4</span><br />
</li>
    </ul>




    
<div id='comm-id-987204'>За зарплату в 350-400 тыр они примут не только любой закон, но и готовы съесть ложку кала начальника.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987204">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987204,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987204,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987204,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987204,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987204" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987205'><a id="comment4" name="comment4"></a>
<a id="comment-987205" name="comment-987205"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 26.10.2020, 10:34 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a>
        <br />
        Публикации: 167 | Комментарии: 40411 | Рейтинг: <span style="color: #009900;">+5126,4</span><br />
</li>
    </ul>




    
<div id='comm-id-987205'>На оперативном совещании в правительстве Башкирии 26 октября глава Минздрава Максим Забелин заявил, что в республике провели первую вакцинацию от коронавируса.<br /><br />- Полученная вакцина в количестве 42 доз полностью была провакцинирована как первым, так и вторым компонентом. В ближайшее время по информации из Министерства здравоохранения РФ ожидаем получение очередной партии вакцины, - заявил Забелин.<br />=================================================<br />  Пояснив при этом,что первым компонентом был глава, вторым-премьер.<br />  Остальные 40 доз пока хранятся в холодильной камере.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987205">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987205,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987205,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987205,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987205,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987205" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987206'><a id="comment5" name="comment5"></a>
<a id="comment-987206" name="comment-987206"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 26.10.2020, 10:35 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987206'>Нашим родителям такая жизнь как сейчас и не снилась. А вы зажрались совсем, вечно недовольные, лишь бы не работать, да помитинговать. 200 сортов колбасы, а вам все мало. Человек- неблагодарное существо.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987206">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987206,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987206,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987206,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987206,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987206" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987207'><a id="comment6" name="comment6"></a>
<a id="comment-987207" name="comment-987207"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 26.10.2020, 10:37 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987207'>Может ,лучше принять закон о глухое и слепое курултайщиков к проблемам населения?Как бы обязать их,ато некоторые могут побоялся бога</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987207">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987207,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987207,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987207,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987207,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987207" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987209'><a id="comment7" name="comment7"></a>
<a id="comment-987209" name="comment-987209"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 26.10.2020, 11:09 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987209'>4 | 26.10.2020, 10:35 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Нашим родителям такая жизнь как сейчас и не снилась.... 200 сортов колбасы, а вам все мало. ======================================<br />Был один сорт колбасы, зато она была настоящая.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987209">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987209,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987209,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987209,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987209,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987209" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987210'><a id="comment8" name="comment8"></a>
<a id="comment-987210" name="comment-987210"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 26.10.2020, 12:00 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69386 | Рейтинг: <span style="color: #009900;">+11798,6</span><br />
</li>
    </ul>




    
<div id='comm-id-987210'>Был один сорт колбасы, зато она была настоящая.<br />__________________________________<br />Кто ее видел эту колбасу?! 10% - блатных, самих продавцов, и тех у кого пенсионеры могли с вечера до привоза торчать возле магазина в очередях, рисуя на руках номера, по ночам отмечались каждые 2 часа...<br /><br />У большинства такой возможности не было, поэтому я, к примеру:<br />1. Ездила поесть колбасы с Гастелло до сельхоза в выходной на трамвае в кафетерий на Айской - там продавали бутерброды не больше 2-х в одни руки, очередь тоже была. но человек 10, шла быстро, + не плохой черный кофе... бутер - разрезанная вдоль круглая булочка поменьше макдональдской и сверху половинка кружочка колбасы - докторской 12коп, любительской 11 коп., молочной 10 коп. Выбор был не всегда. <br />2. Из командировок в Мск без сосисок, колбас и мяса - не возвращалась ни я, ни мама... командировки у нас были редкими, а у других и вовсе не было. 3. Многие пользовались фирменным поездом Уфа-Москва на выходные - вечером в пятницу садились, 28 часов в пути, день бегом по магазинам, вечером обратно в Уфу... билеты не дорогие, оправдывали купленный дефицит - сапоги, косметику, шубы, пальто, одежду и многое другое, чего в Уфе купить было не возможно, ну и колбасные изделия, мясо, хороший(индийский, цейлонский) чай, кофе молотый, зерновой, растворимый, конфеты типа Рот-Фронт, шоколад &quot;Вдохновение&quot; - это можно было купить за час в любом московском гастрономе. <br />По пути отличные эскимо поесть - коих в Уфе вообще никогда не было... Помню мороженое в виде трубки обрезанной с обеих концов с не темным шоколадом(глазурью), уже и названия не помню - 28 копеек стоило - типа Снегурочка или что-то похожее. Оно было моим любимым. Отрываешь по периметру фольгу по 2-3см, в которую упакована эта трубка с мороженным - и так постепенно до самого конца, правда в конце уже и держать-то его неудобно. по рукам течет...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987210">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987210,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987210,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987210,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987210,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987210" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987211'><a id="comment9" name="comment9"></a>
<a id="comment-987211" name="comment-987211"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 26.10.2020, 12:22 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987211'>Был один сорт колбасы, зато она была настоящая.<br />__________________________________<br />Кто ее видел эту колбасу?! 10% - блатных, самих продавцов, и тех у кого пенсионеры могли с вечера до привоза торчать возле магазина в очередях, рисуя на руках номера, по ночам отмечались каждые 2 часа...<br /><br />У большинства такой возможности не было, поэтому я, к примеру:<br />1. Ездила поесть колбасы с Гастелло до сельхоза в выходной на трамвае в кафетерий на Айской - там продавали бутерброды не больше 2-х в одни руки, очередь тоже была. но человек 10, шла быстро, + не плохой черный кофе... бутер - разрезанная вдоль круглая булочка поменьше макдональдской и сверху половинка кружочка колбасы - докторской 12коп, любительской 11 коп., молочной 10 коп. Выбор был не всегда.<br />2. Из командировок в Мск без сосисок, колбас и мяса - не возвращалась ни я, ни мама... командировки у нас были редкими, а у других и вовсе не было. 3. Многие пользовались фирменным поездом Уфа-Москва на выходные - вечером в пятницу садились, 28 часов в пути, день бегом по магазинам, вечером обратно в Уфу... билеты не дорогие, оправдывали купленный дефицит - сапоги, косметику, шубы, пальто, одежду и многое другое, чего в Уфе купить было не возможно, ну и колбасные изделия, мясо, хороший(индийский, цейлонский) чай, кофе молотый, зерновой, растворимый, конфеты типа Рот-Фронт, шоколад &quot;Вдохновение&quot; - это можно было купить за час в любом московском гастрономе.<br />По пути отличные эскимо поесть - коих в Уфе вообще никогда не было... Помню мороженое в виде трубки обрезанной с обеих концов с не темным шоколадом(глазурью), уже и названия не помню - 28 копеек стоило - типа Снегурочка или что-то похожее. Оно было моим любимым. Отрываешь по периметру фольгу по 2-3см, в которую упакована эта трубка с мороженным - и так постепенно до самого конца, правда в конце уже и держать-то его неудобно. по рукам течет...<br />+++++++++++++++++++++++++++++++++<br />Почему 10%. У многих она была, нужно было просто в очереди постоять с ночи. Зато сейчас все есть, а купить денег особо нет.<br />Хотя если посмотреть сколько машин в Уфе. Все в пятницу рвут за город, особенно летом, значит и загородные дома есть. Ну крутится надо чтобы заработать, сейчас не совок, никто алкашей работать заставлять не будет, как в те времена. Мне лично сейчас больше нравится, чем в СССР или в 90-е. <br />В СССР работал бы сейчас за 120 рублей, стоял в очередях за шоколадными конфетами и колбасой.<br />В 90-х работы толком не было, хотя время не было уж таким плохим, как его пытаются сейчас представить все местные проплаченные лизоблюды на телевидении, хоть в школах закончилась эта идеология коммунистическая.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987211">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987211,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987211,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987211,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987211,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987211" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987212'><a id="comment10" name="comment10"></a>
<a id="comment-987212" name="comment-987212"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 26.10.2020, 12:44 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987212'>Про ГДР<br />Преимуществами государственной советской власти в ГДР были :<br />уверенность в завтрашнем дне;<br />контроль государством основных жизненных аспектов граждан;<br />небольшая, но хорошо обученная армия;<br />в сравнении с СССР обилие продуктов питания(при наличии некоторых дефицитных товаров), которое достигалось сочетанием частного и государственного производства;<br />для небольшого государства в 17 млн.чел ГДР имела хорошую научную базу и вполне передовую промышленность(собственная автомобильная. химическая, металлургическая и т.д.);<br />по меркам Европы была лидером в развитии спорта и имела такие спортивные достижения, до которых спортсменам ФРГ было далеко;<br />недорогое жилье;<br />ощущение некоего состояния общего равенства;<br />возможность творческой свободы.<br />А после присоединения страны к ФРГ почти все силовые ведомства, армия, большая часть госаппарата, интеллигенции и вся политическая элита попала под жернова декоммунизации и многие оказались не у дел и без средств к существованию. Только дети некоторых из вышеперечисленных категорий смогли со временем найти свое место в бизнесе.<br /><br />Последние события(протестные акции в выходные) в Белоруссии мне очень напоминают понедельничные демонстрации в ГДР в 1989 году, когда тысячи(иногда десятки тысяч) людей в них участвовали.<br /><br />Очень многие из этих граждан бывшего ГДР после 1989 года говорили мне, что с удовольствием бы постарались вернуть прежнюю жизнь и хотели бы вернуть ГДР, если бы знали, что им придется пережить в дальнейшем. Хотели бы вернуться к прежней жизни и прощали бы государству все мелкие недостатки своей жизни. Считается, что основным моментом, использованным спецслужбами Запада для активизации протестов в ГДР были ограничения по выезду граждан за рубеж .<br /><br />Теперь же восточные немцы могут путешествовать куда угодно, но не все из тех, кто еще жив(после многих лет работы таксистом или подсобным рабочим) это могут себе позволить. Очень показательным в ситуации с гражданами ГДР является отношение &quot;нового&quot; государства к первому космонавту ГДР Зигмунду Йену, скончавшемуся в сентябре 2019 года. В звании генерала немецкий Гагарин был уволен со службы в 1990 г. А максимум, кем он смог устроиться в ФРГ - внештатным консультантом Немецкого космического агентства. И только с помощью нашей страны смог стать консультантом Европейского космического агентства в российском Центре подготовки космонавтов. В западной части ФРГ его имя и заслуги просто замалчивались, срабатывала система цензуры. К сожалению, мало кому удается просчитать последствий своих действий и возможного негативного результата этих действий. Подавляющее большинство граждан хотели как лучше, а получилось как всегда. Правда, как показала история, от них в общем ничего почти и не зависело. Предательство Горбачевым и его командой интересов своей страны и интересов союзников привело к тому, что мы имеем сейчас: в Восточной Германии - к ностальгии по ГДР; а в России - к ностальгии по СССР.....</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987212">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987212,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987212,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987212,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987212,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987212" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987214'><a id="comment11" name="comment11"></a>
<a id="comment-987214" name="comment-987214"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 26.10.2020, 13:02 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987214'>Нашим родителям такая жизнь как сейчас и не снилась. А вы зажрались совсем, вечно недовольные, лишь бы не работать, да помитинговать. 200 сортов колбасы, а вам все мало. Человек- неблагодарное существо....................................................<br />............................. А что было столько нищих, безработных,официальных проституток, воров ... ?  Не митинговали,потому что все имели возможность работать по специальности , жили достойно ... Что толку от 200 видов колбасы,если не один из них не содержит мяса даже уровня хлебной по 1руб 20 коп за кг . Верно,стопы колбасы - только из чего ? - почему -то даже мясного запаха нет .... Кухарке вопрос: чем за колбасой ездить, покупала бы свежее мясо - какое оно было вкусное !- никакой колбасой не заменить!!! Насчет курултайчиков : 1. Посадить на МРОТ, поскольку абсолютно не заняты общественно-полезным трудом .Однозначно-ущербные!!! 2. Лучше вовсе разогнать , эффективнее -отправить на Колыму со всеми их заказчиками &quot;законов&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987214">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987214,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987214,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987214,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987214,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987214" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987215'><a id="comment12" name="comment12"></a>
<a id="comment-987215" name="comment-987215"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 26.10.2020, 13:07 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a>
        <br />
        Публикации: 0 | Комментарии: 1660 | Рейтинг: <span style="color: #009900;">+375</span><br />
</li>
    </ul>




    
<div id='comm-id-987215'>Ну да, так и рвутся восточные немцы пересесть с мерседесов на трабанты. А совкрностальгаторы на запараи. Вот номеклатура скучает это да, поэтому и тащат нас туда.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987215">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987215,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987215,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987215,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987215,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987215" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987216'><a id="comment13" name="comment13"></a>
<a id="comment-987216" name="comment-987216"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 26.10.2020, 13:08 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987216'>8 | 26.10.2020, 12:00 | Автор: Кухарка<br />  Публикации: 1354 | Комментарии: 69365 | Рейтинг: +11800,1<br /><br />Был один сорт колбасы, зато она была настоящая.<br />__________________________________<br />Кто ее видел эту колбасу?! 10% - блатных, самих продавцов, и тех у кого пенсионеры могли с вечера до привоза торчать возле магазина в очередях, рисуя на руках номера, по ночам отмечались каждые 2 часа...<br />--------<br /> Самое интересное: ждешь привоза, стоишь в очереди полдня, до тебя доходить очередь и продавщица громко объявляет, что колбаса закончилась. С тех времен у меня горькая шутка-поговорка: Вот опять дошла очередь и колбаса закончилась!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987216">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987216,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987216,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987216,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987216,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987216" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987217'><a id="comment14" name="comment14"></a>
<a id="comment-987217" name="comment-987217"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 26.10.2020, 13:12 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69386 | Рейтинг: <span style="color: #009900;">+11798,6</span><br />
</li>
    </ul>




    
<div id='comm-id-987217'>9 | 26.10.2020, 12:22 | Автор: Не зарегистрирован<br /><br />Извини - не стоило минус ставить, хотя про 90-е не совсем согласна. Да, были годы отчаяния. но году в 1995-ом люди в большинстве своем определились с работой, бизнесом(многие стали челночить и открыли свои небольшие бизнесы, которые сейчас вынуждены закрывать из-за непомерных налогов, аренды и падения спроса). В 90-е у нас была реальная надежда, что скоро мы заживем не хуже Европы... Открылись границы, открылся рынок для импорта и экспорта... появились фермеры-крестьяне.... свобода слова. свобода мнений - ТВ было смотреть очень интересно - там были дискуссии политологов, экономистов и других специалистов, людей по беспределу не сажали... <br />Люди стали покупать машины, квартиры, дачи... строить коттеджи и не только министры...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987217">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987217,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987217,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987217,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987217,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987217" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987218'><a id="comment15" name="comment15"></a>
<a id="comment-987218" name="comment-987218"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 26.10.2020, 13:15 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69386 | Рейтинг: <span style="color: #009900;">+11798,6</span><br />
</li>
    </ul>




    
<div id='comm-id-987218'>Очень многие из этих граждан бывшего ГДР после 1989 года говорили мне, что с удовольствием бы постарались вернуть прежнюю жизнь и хотели бы вернуть ГДР<br />__________________________________________<br /><br />сотрудники Штази - аналог наших гэбёшек... им не удалось в ФРГ так же пристроится, как пуйлу и всей его гэбёшной клике - не получается отжимать чужие бизнесы.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987218">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987218,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987218,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987218,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987218,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987218" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987219'><a id="comment16" name="comment16"></a>
<a id="comment-987219" name="comment-987219"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 26.10.2020, 13:25 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69386 | Рейтинг: <span style="color: #009900;">+11798,6</span><br />
</li>
    </ul>




    
<div id='comm-id-987219'>12 | 26.10.2020, 13:08 | Автор: Не зарегистрирован<br /><br />Батон колбасы был не то, что сейчас 0,5 или 1кг, а 2 кг(+/- 50гр) - съесть его было сложно в короткое время, он лежал в холодильнике, а холодильники в ту пору были еще те - в них молоко на второй день, не кипяченое, скисало, и начинал портиться(зеленеть) - полбатона засовывали в морозилку, а потом отпиливали кружочки и на сковородку... после заморозки колбаса была не айс... <br />Если удавалось купить копченой колбасы а впереди событие - ДР или НГ. 8 марта и т.д. - палку смазывали растительным маслом и заворачивали в кальку, чтобы она не покрывалась белой плесенью...<br />Кстати о растительном масле - был период в конце 80-х, когда подсолнечное пропало и появилось вместо него какое-то противное горчичное, кажется... на нем не пожарить, не сала заправить - ужас какой-то! <br /><br />Из википедии:<br />Используется в медицине для приготовления мазей, в парфюмерной и мыловаренной промышленности. Также для технических целей — масло горчицы относится к слабовысыхающим маслам, и поэтому может использоваться для смазки моторов и механизмов при пониженных температурах.<br />Ужас, короче!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987219">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987219,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987219,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987219,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987219,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987219" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987220'><a id="comment17" name="comment17"></a>
<a id="comment-987220" name="comment-987220"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 26.10.2020, 13:31 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987220'>5 | 26.10.2020, 10:35 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />Нашим родителям такая жизнь как сейчас и не снилась. А вы зажрались совсем, вечно недовольные, лишь бы не работать, да помитинговать. 200 сортов колбасы, а вам все мало. Человек- неблагодарное существо.<br />=====================<br />Сегодня здравомыслящий человек не купит &quot;колбасу&quot; в котором есть все, кроме мяса.<br />Кухарке не стоило за 3 копейки так далеко ездить, на восмиэтажке, да и в 40 магазине почти ежедневно можно было купить настоящую мясную колбасу, правда, постояв в очереди. Там же можно было купить настоящие вкусные пельмени 2 пачки в одни руки по 1.40. Нередко колбасу покупал в &quot;репейнике&quot;. <br />Тогда людей с &quot;соцнакоплениями&quot; увидеть было редко, зато сегодня от изобилия этих &quot;продуктов&quot; людей с отвисшими животами чуть ли не каждый третий, да и поэтому больных в поликлиниках стало больше, сужу по очередям. Теперь в медицине появилась услуга-выкачивание жира не только с живота,</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987220">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987220,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987220,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987220,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987220,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987220" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987221'><a id="comment18" name="comment18"></a>
<a id="comment-987221" name="comment-987221"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 26.10.2020, 13:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987221'>Нашим родителям такая жизнь как сейчас и не снилась. А вы зажрались совсем, вечно недовольные, лишь бы не работать, да помитинговать. 200 сортов колбасы, а вам все мало. Человек- неблагодарное существо.<br /><br />Одним словом - подонки!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987221">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987221,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987221,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987221,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987221,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987221" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987222'><a id="comment19" name="comment19"></a>
<a id="comment-987222" name="comment-987222"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 26.10.2020, 14:06 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 4276 | Рейтинг: <span style="color: #FF0000;">-335,2</span><br />
</li>
    </ul>




    
<div id='comm-id-987222'>Застой! Тоска смертная...<br /><br />Какое, всё-таки, правильное слово придумали для Советского периода жизни - застой! Действительно! Полный застой! Болото!<br /><br />Тебе 10 лет. Мама дала тебе один рубль и послала в магазин:<br /><br />- Купи, сынок, буханку чёрного хлеба (12 копеек), буханку белого (батон, 13 копеек), литр молока (28 копеек), пачку масла (100 грамм, 36 копеек) и на сдачу - мороженое (эскимо - 11 копеек).<br /><br />Пошёл, пнул ржавую банку по дороге, перешёл улицу. Зашёл в магазин, подошёл к кассе. Продиктовал тётке в окошке свой список, отдал рупь.<br /><br />Кассирша орёт:<br /><br />- Граждане! Пропустите ребёнка! Ребёнка пропускают. Дают масло, наливают в бидон свежее молоко. В соседнем отделе ребёнок берёт хлеб, булку, суёт всё это хозяйство в авоську и выходит на яркое солнышко, на улицу. Опять переходит улицу, идёт на угол, протягивает другой тётке одиннадцать копеек, получает серебристое мороженое, тут же его разворачивает, кусает, облизывает, съедает за секунду и лениво плетётся домой. Рубль, наконец, закончился.<br /><br />Отдаёт авоську и бежит играть в футбол во дворе.<br /><br />А вечером, сделав уроки, садится смотреть по телеку &quot;Неуловимых&quot; или &quot;В мире животных&quot;.<br /><br />Тоска.... Застой.<br /><br />Через 5 лет, когда ему уже 15 лет, он берёт рупь и идёт в магазин. Всё в тот же. Опять делает то же самое. Покупает всё то же самое. И опять берёт мороженое за 11 копеек. И опять идёт играть в футбол. Или в хоккей. Или - во Дворец Пионеров, клеить модели кораблей или самолётов. Или в секцию бокса. Скучно же! Застой!<br /><br />Ещё через 5 лет ему уже 20 лет. Он студент. Получил стипендию. Пошёл в магазин, отдал в кассу рупь. Пробил чек на буханку хлеба (12 копеек), плавленый сырок за 10 копеек, бутылку пива (37 копеек), 100 грамм &quot;докторской&quot; (23 копейки). Получил сдачу, сложил всё в портфель. Подумал, почесал за ухом, засмеялся, перешёл на другую сторону улицы и купил мороженое &quot;эскимо&quot; за ..... 11 копеек. На оставшиеся 7 копеек купил газету &quot;Комсомольская правда&quot; и на метро поехал в общагу.<br /><br />Застой... Тоска, что тут скажешь? Ужас!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987222">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987222,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987222,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987222,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987222,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987222" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987223'><a id="comment20" name="comment20"></a>
<a id="comment-987223" name="comment-987223"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 26.10.2020, 14:07 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 4276 | Рейтинг: <span style="color: #FF0000;">-335,2</span><br />
</li>
    </ul>




    
<div id='comm-id-987223'>А ещё через 5 лет ему 25 лет. Он закончил институт. Работает в НИИ мэнээсом (младшим научным сотрудником). Зарплата - 110 рублей в месяц. На календаре - 83-й год.<br /><br />Получает зарплату и идёт куда? Правильно, в магазин! Всё в тот же! Опять даёт кассирше рупь. Опять покупает всё по списку выше, минус мороженое. Стыдно как-то.<br /><br />Вместо мороженого он покупает три газеты за 9 копеек. И на метро за пятак едет домой.<br /><br />Рядом с домом он останавливается около ларька и покупает пачку &quot;Беломора&quot; за 22 копейки и коробок спичек за копейку. Вот раньше, 15 лет назад, этот &quot;Беломор&quot; за 22 копейки был недоступен. Не продадут! Хоть тресни! Hаоборот, подзатыльник дадут! Или отцу пожалуются! Все же друг друга знали! А теперь - пожалуйcта! Ты уже большой, сам зарабатываешь. Заплатил 22 копейки, и на тебе папиросы.<br /><br />Ну разве можно так жить, скажите на милость! Блин! десятилетиями ничего не меняется! Ни цены, ни люди! Застой!!!!<br /><br />Опять в программе &quot;Время&quot; какой-то завод построили, какую-то домну задули, какой-то корабль спустили на воду. Опять рявкнули на Запад, чтоб не гоношился.<br /><br />И опять &quot;Неуловимые&quot;. Или &quot;Ирония судьбы&quot;.<br /><br />Ни тебе кровищи на экране, ни тебе стрельбы с десятком трупов, ни задницы голой!<br /><br />&quot;Жи&quot; и &quot;Ши&quot; - только с буквой &quot;и&quot;. Год за годом! Диктор на экране - как автомат русского языка. И опять передачи про учёных, про строителей, про космонавтов. Занудство! Годы идут, а ничего не меняется!<br /><br />И так - везде! Застой! Хоть стреляйся! Скука смертная.<br /><br />Вот так сидишь, бывало, смотришь, как где-нибудь в Африке негры друга друга стреляют, и думаешь:<br /><br />- Вот! даже в Африке жизнь бьёт ключём! А у нас - эх, одно расстройство! Дал соседу по морде - получил 15 суток. Украл - сел.<br /><br />Ни те - присяжных, ни те - прогрессивной прессы, ни те - правозащитников!<br /><br />А когда кто-то кого-то застрелил из ружья по пьяному делу, так весь город миллионный это месяц обсуждал.<br /><br />Только и слышишь на лавочке у парадной:<br /><br />- Ой, чё деется, бабоньки! Да где ж такое видано, чтоб живого человека из ружжа средь бела дня застрелить? Что ж дальше -то будет? Кошмар какой!<br /><br />Застой..... Тоска.....<br /><br />Проклятая власть!<br /><br />Ни стрельбы, ни кокаина, ни жевательной резинки! Один Чайковский с Моцартом, да Толстой с Пушкиным.<br /><br />Разве это жизнь?<br /><br />Как это можно, вы только вдумайтесь! Так издеваться над людьми? Годами ездить на трамвае за три копейки, а на метро - зя пятак! Годами платить за квартиру 5 рублей в месяц! Десятилетиями знать, что если закончишь ВУЗ - наверняка попадёшь на работу по специальности! Ни тебе безработицы, ни тебе взяток! Ни тебе папы - банкира! Ну что это за жизнь? Кто такое выдержит?<br /><br />Предсказуемость просто убивала! Вот не успеет какой-нибудь Синявский или какой-нибудь Даниель даже рот открыть для протеста против всей этой чудовищной жизни, а ты уже знаешь: Сядет! И обязательно угадаешь!<br /><br />Это же застой! Болото! Всё же наперёд известно!<br /><br />Спрашиваешь, бывало, на работе:<br /><br />- А где этот Сенька, который протестовал?<br /><br />- Как это где? Сидит уже!<br /><br />Берёшь свой карандаш, склоняешься над кульманом и тихо радуешься за товарища. Наконец, хоть для него всё кончилось! Ни трамваев за три копейки, ни газет за две копейки, ни &quot;Беломора&quot; за 22 копейки! Отмучался! Теперь, поди, круглые сутки - свежий воздух, сосны столетние, снег хрустит под ногами! И сопки синеют вдали! Романтика! Повезло парню! Эх....!<br /><br />Берёшь в руки 100 рублей с профилем Ленина, смотришь на неё, на купюру эту и думаешь:<br /><br />Ну и что, что в Москву и обратно - 16 рублей? Ну и что, что гостиница 2.80 в сутки, ну и что, что обед в ресторане - пятёрка?<br /><br />Ну нельзя же из этого культ делать! Надоело! Скучно же!<br /><br />Ведь год за годом одно и тоже! Ну сколько можно, в самом деле? Когда же это всё кончится?<br /><br />                                                             ***<br /><br />Кончилось.<br /><br /><br />Ехидный Дуглас</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987223">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987223,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987223,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987223,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987223,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987223" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">2</a> <a href="http://journalufa.com/page,1,3,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">3</a> <a href="http://journalufa.com/page,1,4,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">4</a> <a href="http://journalufa.com/page,1,5,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27296-antinarodnye-kurultayschiki-v-celyah-zaschity-prav-i-svobod.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27296" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>