<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Студентов БГМУ превратили в коронавирусных рабов &raquo; Уфимский Журнал</title>
<meta name="description" content="В октябре глава Башкортостана Радий Хабиров на оперативном совещании сообщил о тяжёлой фазе пандемии коронавируса. По его словам сейчас ситуация гораздо сложнее, чем весной. Одновременно с э" />
<meta name="keywords" content="студентов, практика, Почему, однако, будут, врачей, рублей, университет, обучения, работать, ковид, госпиталях, будет, обучающихся, возмущает, работает, частности, проходить, время, почему" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2516 <span style="color: #82ac34;">+97</span></a><br />
<div class="actionlinks"><a href="/27307-prostitutka-prostaya-i-politicheskaya.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18730 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">960436 <span style="color: #82ac34;">+64</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3205 <span style="color: #82ac34;">+1</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/22673-pochemu-andrey-malahov-luchshiy-zhurnalist-rossii.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27305-glavnyy-pchelovod-bashkirii.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2020','right'); return false;" href="http://journalufa.com/2020/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/11/02/" title="Все материалы за 02 ноября 2020">2</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/11/03/" title="Все материалы за 03 ноября 2020">3</a></td><td  class="day" >4</td><td  class="day" >5</td><td  class="day" >6</td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td colspan="6">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27307-prostitutka-prostaya-i-politicheskaya.html" class="toplink">Проститутка простая и пол ...</a></b></dt><dd><p><a href ="/commratingmonth.html">– И 200 евро (18 432 рублей), как в Германии, никто не платит, – добав ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27300-boris-vishnevskiy-kak-putin-vseh-obmanul-s-pensiyami.html" class="toplink">Борис Вишневский: «Как Пу ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Борис Вишневский: Как Путин всех обманул с пенсиями ++++++++++++++++++ ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27273-lica-ufy-nikolay-shvecov.html" class="toplink">Лица Уфы: Николай Швецов</a></b></dt><dd><p><a href ="/commratingmonth.html">Лица Уфы: Николай Швецов ================================= Хороший был ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27312-vseh-oshtrafuet-palochnaya-sistema-po-habirovski.html">Всех оштрафует: Палочная ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27312-vseh-oshtrafuet-palochnaya-sistema-po-habirovski.html">Радий Хабиров пообещал следить за количеством протоколов на тех, кто не носит ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21910 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27311-shulerstvo-i-manipulyacii-ot-kurultayschikov.html">Шулерство и манипуляции ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27311-shulerstvo-i-manipulyacii-ot-kurultayschikov.html">Госсобрание Башкортостана в минувший четверг одобрило в первом чтении новые ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11529 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27310-bednaya-ufa-kazhdomu-druganu-po-ulice-a-to-i-po-pamyatniku.html">Бедная Уфа: Каждому ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27310-bednaya-ufa-kazhdomu-druganu-po-ulice-a-to-i-po-pamyatniku.html">Руководитель аппарата Общественной палаты Башкирии поддержал идею посвятить в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18448 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27313-im-specborty-mchs-i-vip-bolnica-a-dlya-vas-koyka-v-koridore-i-to-roskosh.html">Им спецборты МЧС и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27313-im-specborty-mchs-i-vip-bolnica-a-dlya-vas-koyka-v-koridore-i-to-roskosh.html">Радий Хабиров потребовал ужесточить порядок госпитализации людей с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18748 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html">Студентов БГМУ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html">В октябре глава Башкортостана Радий Хабиров на оперативном совещании сообщил о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20790 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27312-vseh-oshtrafuet-palochnaya-sistema-po-habirovski.html">Всех оштрафует: Палочная ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27312-vseh-oshtrafuet-palochnaya-sistema-po-habirovski.html">Радий Хабиров пообещал следить за количеством протоколов на тех, кто не носит ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22589 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27311-shulerstvo-i-manipulyacii-ot-kurultayschikov.html">Шулерство и манипуляции ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27311-shulerstvo-i-manipulyacii-ot-kurultayschikov.html">Госсобрание Башкортостана в минувший четверг одобрило в первом чтении новые ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13315 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27310-bednaya-ufa-kazhdomu-druganu-po-ulice-a-to-i-po-pamyatniku.html">Бедная Уфа: Каждому ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27310-bednaya-ufa-kazhdomu-druganu-po-ulice-a-to-i-po-pamyatniku.html">Руководитель аппарата Общественной палаты Башкирии поддержал идею посвятить в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39714 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27313-im-specborty-mchs-i-vip-bolnica-a-dlya-vas-koyka-v-koridore-i-to-roskosh.html">Им спецборты МЧС и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27313-im-specborty-mchs-i-vip-bolnica-a-dlya-vas-koyka-v-koridore-i-to-roskosh.html">Радий Хабиров потребовал ужесточить порядок госпитализации людей с ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">3.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32471 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html">Студентов БГМУ ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html">В октябре глава Башкортостана Радий Хабиров на оперативном совещании сообщил о ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25083 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27308-novyy-mezhdusoboychik-gradostroitelnyy-sovet.html">Новый междусобойчик: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27308-novyy-mezhdusoboychik-gradostroitelnyy-sovet.html">Надстройкой над неработающей системой назвал в эфире «Эха» политтехнолог Андрей ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.11.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35469 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27307-prostitutka-prostaya-i-politicheskaya.html">Проститутка простая и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27307-prostitutka-prostaya-i-politicheskaya.html">«Платят 3 копейки за медицину и чем-то недовольны»: Евгения Машко и ректор БГМУ ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12472 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;50</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27304-durdom-gde-pravdy-ne-nayti-tolko-vrane-i-ugrozy.html">Дурдом, где правды не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27304-durdom-gde-pravdy-ne-nayti-tolko-vrane-i-ugrozy.html">Родственники мэра Уфы планируют подать в суд из-за информации о его смерти. Об ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43383 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;43</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27305-glavnyy-pchelovod-bashkirii.html">Главный пчеловод Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27305-glavnyy-pchelovod-bashkirii.html">Умер от пневмонии вызванной коронавирусом главный пчеловод Башкирии Амир ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32041 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;25</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27306-cirkovye-budni-sledkoma-neustanovlennye-rukovoditeli-organizacii.html">Цирковые будни следкома: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27306-cirkovye-budni-sledkoma-neustanovlennye-rukovoditeli-organizacii.html">Руководитель СУ СКР по Башкирии Денис Чернятьев отменил постановление ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">30.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19078 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27252-kakoy-glava-takie-i-sovetniki.html">Какой глава, такие и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27252-kakoy-glava-takie-i-sovetniki.html">Певец Радик Юльякшин назначен советником главы Башкирии. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28319 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27251-strana-i-respublika-kak-chastnyy-biznes.html">Страна и республика как ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27251-strana-i-respublika-kak-chastnyy-biznes.html">Для души и кармана: в дележе «лифтового пирога» обозначились близкие ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22884 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27250-komanda-habirova-svoego-ugolovnika-ne-sdaet.html">«Команда Хабирова» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27250-komanda-habirova-svoego-ugolovnika-ne-sdaet.html">Очередной флешмоб за отставку главы Ишимбайского района Азамата Абдрахманова ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">5.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42929 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27256-prava-medikov-bashkirii-ne-nuzhny.html">Права медиков Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27256-prava-medikov-bashkirii-ne-nuzhny.html">Три муниципалитета Башкирии отказались согласовать акции в защиту ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33693 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;3</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27257-kogda-belomu-domu-delat-nechego-on-vyveski-lizhet.html">Когда белому дому делать ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27257-kogda-belomu-domu-delat-nechego-on-vyveski-lizhet.html">В правительстве Башкирии недовольны качеством перевода вывесок на второй ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.10.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17506 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (6)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>


<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=44" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Студентов БГМУ превратили в коронавирусных рабов</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 02.11.2020<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 34632 | Комментарии: 34
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27309">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27309,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27309,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27309,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27309,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27309" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
В октябре глава Башкортостана Радий Хабиров на оперативном совещании сообщил о тяжёлой фазе пандемии коронавируса. По его словам сейчас ситуация гораздо сложнее, чем весной. Одновременно с этим в аптеках пропадают антибиотики, витамины и другие лекарства. Медики заявляют о нехватке мест в ковид-госпиталях. На фоне таких событий начала распространяться телеграмма от Министра здравоохранения М. А. Мурашко, в которой указано, что со 2 ноября всех студентов старших курсов медицинских университетов будут отправлять на работу в поликлиники.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2013-03/1363834321_bolnitsa.jpg|--><img src="/uploads/posts/2013-03/1363834321_bolnitsa.jpg" alt="Студентов БГМУ превратили в коронавирусных рабов" title="Студентов БГМУ превратили в коронавирусных рабов" /><!--dle_image_end--></div><br /><br />В студенческих группах в социальных сетях уже обсуждаются нововведения.<br /><br />"...Почему мы как бесплатная рабочая сила? Кто-то дома живёт с людьми, входящими в зону риска. Почему мы должны подвергать себя, своих близких опасности? Почему нет вахт и оплаты за эту практику? Или почему нет снижения стоимости обучения? Почему эти вопросы уже неоднократно задавали, но их игнорит руководство, студсовет, профсоюз? Почему это просто все заминают?!" — пишут в группе "Черный список/БГМУ" ВКонтакте.<br /><br />Официально сообщается, что в ковид-госпитали студентов отправлять не будут, практика будет проходить в чистых зонах поликлиник. Приказ же, который вызывает столько возмущения, затрагивает исключительно ординаторов, у которых уже есть диплом врача. Однако студентов возмущает, что практика оказалась неожиданной, и это особенно отразится на обучающихся последних курсов. Занятия проходят дистанционно из-за пандемии, однако работать в больницах, где риск заразиться коронавирусом увеличивается, не запрещено.<br /><br />Студентка ординатуры, которая попросила не упоминать свое имя (есть в распоряжении редакции), сообщила, что телеграмма носит характер рекомендации, однако руководство БГМУ издало внутренний приказ, который обязует студентов проходить практику.<br /><br />Во внутреннем приказе нет информации о дате прохождения практики, о замене врачей и о трудоустройстве в ковид-госпиталях ничего не сказано. Ординаторам сказали писать заявление о прохождении практики и говорить, в каком лечебно-профилактическом учреждении они хотят её пройти. Если этого не сделать, то университет сам решит, куда направить студентов. Как сообщает студентка, практика обычно проходит летом, и чтобы перенести её, необходим специальный внутренний нормативный акт. Его университет не предоставил. Многие студенты сейчас работают, и новые требования оказались очень не вовремя.<br /><br />Ординаторам говорили, что их трудоустроят, однако трудоустройство должно быть по желанию. Что будет, если отказаться, — неизвестно. Тех студентов, которые работают в лечебно-профилактических учреждениях, практика не касается. На неё пойдут только те, кто не работает или работает в других организациях, связанных с медициной. При этом практика считается учебной, её прохождение будут фиксировать в зачётных книжках, однако на деле университет сам выбирает, кто будет её проходить, а кто нет.<br /><br />По словам студентки, ординаторы в поликлиниках будут работать в качестве терапевтов. В учебных планах есть производственная практика, однако она проходит только по той специальности, которую студент получает. Будущих врачей особенно возмущает тот факт, что практика проходит по абсолютно другой специальности: "Обучение — это услуга. И я как потребитель этой услуги не могу понять, почему у меня отобрали положенную мне практику по моей специальности и подсовывают что-то вообще другое, что идет в разрез с учебным планом".<br /><br />Профсоюз обучающихся БГМУ направил письмо в Министерство Здравоохранения Республики Башкортостан с просьбой разъяснить сложившуюся ситуацию. В частности студентов интересует, почему переносится учебный план и будут ли выплаты заразившимся студентам.<br /><br />"Принудительно-добровольная" практика присоединилась и к другим недовольствам. В частности студентов возмущает, что вопрос о понижении оплаты образования во время дистанционного обучения даже не обсуждается администрацией университета:<br /><br />"Почему не снижают стоимость обучения или не возвращают часть суммы? Мы не ходим в университет, не просиживаем их стулья/столы, не пользуемся туалетами, буфетом и т.д. Зато тратим электроэнергию дома, оплачиваем за свой счет и платим полную стоимость обучения. А за что платим, скажите?!"<br /><br />В это же время студентов БГМУ в связи с ухудшением санитарно-эпидемиологической обстановки приглашают работать в госпиталь для заражённых коронавирусом в Тюмени.<br /><br />"В связи с ухудшением санитарно-эпидемиологической обстановки в Тюменской области проводится срочный набор врачей, среднего и младшего медицинского персонала для работы в моноинфекционных госпиталях. Заработная плата врачей от 300 до 400 тыс.рублей, средних медработников от 200 до 300 тыс.рублей, младших от 150 тыс.рублей до 250 тыс.рублей", — говорится в объявлении.<br /><br />По сообщениям обучающихся, в Департаменте здравоохранения Тюменской области составляют списки людей, оставивших заявки, однако пока что ни с кем не связывались. Про требования к работе и образованию тоже пока ничего неизвестно.<br /><br />Студенты уже привлекались к работе во время пандемии. В частности обучающиеся медицинских университетов в качестве инспекторов следили за соблюдением санитарных и эпидемиологических норм и правил в школах и на предприятиях. Сейчас же в больницах и поликлиниках Башкортостана, по данным пресс-службы БГМУ, работает больше тысячи ординаторов.<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzA5MjM4MjcuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="zone_5f5a601dcf136643f93fe9f6"></div>
<script type="application/javascript">
    (function(w, d, f, t, e, s){
        w[f] = w[f] || [];
        w[f].push(function() {
            window.ClicksCloud.AdvManager.render({
                clientId: 39639,
                siteId: 2585,
                campaignId: 37502,
                blockId: "5f5a601dcf136643f93fe9f6",
                renderTo: "#zone_5f5a601dcf136643f93fe9f6"
            });
        });
        for (var r = d.getElementsByTagName("script"), n = r.length; n--;) (r[n].src === t || r[n].src.indexOf(t) > -1) && (e = r[n]);
        if (!e) (s = d.head || d.getElementsByTagName("head")[0], e = d.createElement("script"), e.type = "text/javascript", e.async=true, e.src = t, s.appendChild(e));
    })(window, document, 'ClicksCloudAsyncCallbacks', 'https://cloudfastads.ru/app.js');
</script>











<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-987669'><a id="comment1" name="comment1"></a>
<a id="comment-987669" name="comment-987669"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 02.11.2020, 10:27 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987669'>Администрация  БГМУ и  его  придурковатого  ректора <br />  Валентина Павлова, за  счет властных  ресурсов , <br />  решили  тихой  сапой возместить нехватку &quot; оптимизированных &quot;<br /> когда-то  врачей  и медсестр ?<br />  За счет  рисков чужих  бесплатных  молодых жизней <br />  и  необязательной  собственной ответственности ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987669">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987669,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987669,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987669,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987669,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987669" data-area="comments" title="Мне нравится!"><span>8</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987670'><a id="comment2" name="comment2"></a>
<a id="comment-987670" name="comment-987670"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 02.11.2020, 11:08 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69432 | Рейтинг: <span style="color: #009900;">+11794,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987670'>1. Мы победили ковид раньше всех - еже до парада и голосования на пеньках за обнулённого. Разве нет? Русло же сам это сказал.<br />2. Мы разрешили свозить ковид со всех концов страны на побережье Черного моря<br />3. Мы открыли очное обучение в школах детей, который привезли ковид с отдых на Чёрном море и заразили им учителей. <br />4. Мы 11 октября в честь 2-х летнего правления СРАдия устроили ковид-фестиваль на 50 тысяч человек<br /><br />И нам еще этого мало - мы устроим студентам-медикам ковид-практику - ведь в их семьях еще остаются живыми и пока невредимыми их бабушки и дедушки... Дыру в бюджете Пенсионного фонда необходимо восполнить геноцидом пенсионеров!<br />А потом мы еще чонить придумаем, ведь на обслуживание нефтегазовой трубы пенсы не нужны.<br /><br />Под местоимением &quot;Мы&quot; естественно подразумевается пуйло и СРАдий.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987670">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987670,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987670,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987670,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987670,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987670" data-area="comments" title="Мне нравится!"><span>7</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987673'><a id="comment3" name="comment3"></a>
<a id="comment-987673" name="comment-987673"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 02.11.2020, 11:34 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987673'>Давайте не будем разводить панику, а взглянем правде в глаза. <br />В наших палестинах все по прежнему. Знали, что будет вторая волна, но как обычно не готовились, причём и к первой то не готовились. Лекарств на самом деле в аптеках НЕТ, и с этим спорить невозможно, ибо их нет. <br />Запасы лекарств в больницах, похоже скоро закончатся, во всяком случае самых важных. <br />Места в больницах походу закончились, есть записи с оперативки Минздрава Республики, где идёт просто трешовый передел койко-мест. Коридорное лечение расширяется, скоро построят новую больницу. <br />Пик заболеваний в Московии прогнозируют на середину декабря, значит у нас к концу декабря. <br />Что имеем: <br />1.Нагрузка на медицину будет гигантская, медики полягут от нагрузки., что самое плохое на самом деле. <br />2. Медикаменты появятся, но уже по новой цене, т.к. производятся на мегазаводах. Бизнес<br />3. Ограничения введут жесткие очень скоро, иначе коллапс здравоохранения и недовольство граждан может сильно возрасти с последствиями<br />4. Экономика ляжет, бизнес подохнет, есть перспективы массовых банкротств и потом дефолтов.<br />5. Исполнение гособязательств будет ограничено, с последующим снижением доходов бюджетников, пенсионеров и других получателей. <br />6. К третьей волне и вакцинации надо готовиться сегодня.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987673">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987673,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987673,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987673,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987673,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987673" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987674'><a id="comment4" name="comment4"></a>
<a id="comment-987674" name="comment-987674"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 02.11.2020, 11:34 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987674'>Студентов БГМУ превратили в коронавирусных рабов<br />=====================================<br />Рабы будут лечить рабов, а рабовладельцы будут лечится, по заграницам, в худшем случае в Московии. Каков строй таковы и порядки.<br />Не зря же ректор  БГМУ Валентин Павлов заявил что: &quot;это естественный отбор&quot;!!! А сам лечился от коронавируса в элитной РКБ-2 , не доверив свое &quot;драгоценное &quot; здоровье клинике при БГМУ, который он возглавляет!! <br />Чему такой лепила, может научить будущих врачей?!!!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987674">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987674,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987674,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987674,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987674,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987674" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987676'><a id="comment5" name="comment5"></a>
<a id="comment-987676" name="comment-987676"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 02.11.2020, 11:41 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69432 | Рейтинг: <span style="color: #009900;">+11794,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987676'>Вчера в 8-й больнице в красной зоне умер мой друг, турист, горнолыжник... жена учитель в школе... последние годы он был на пенсии, кроме магазинов в маске(заботился о своем здоровье) никуда не ходил и почти ни с кем не общался... пролежал в больнице дней 5, до этого неделю температура 39, но не направляли...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987676">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987676,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987676,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987676,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987676,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987676" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987678'><a id="comment6" name="comment6"></a>
<a id="comment-987678" name="comment-987678"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 02.11.2020, 11:45 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69432 | Рейтинг: <span style="color: #009900;">+11794,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987678'>2. Медикаменты появятся, но уже по новой цене, т.к. производятся на мегазаводах. Бизнес<br />__________________________________<br />И не факт, что не плацебо.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987678">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987678,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987678,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987678,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987678,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987678" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987681'><a id="comment7" name="comment7"></a>
<a id="comment-987681" name="comment-987681"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 02.11.2020, 13:15 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987681'>И не факт, что не плацебо<br />——————————————<br />По факту что оно уже плацебо в значительной доле. Многие закупают препараты за рубежом, результаты применения существенно лучше. <br />Делали анализ ветпрепаратов отечественных vs завозных. Оказалось, что в наших на 25% действующего вещества меньше указанного, а происхождение установили: Китай по дешману.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987681">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987681,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987681,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987681,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987681,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987681" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987684'><a id="comment8" name="comment8"></a>
<a id="comment-987684" name="comment-987684"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 02.11.2020, 13:56 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a>
        <br />
        Публикации: 192 | Комментарии: 39598 | Рейтинг: <span style="color: #009900;">+6522,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987684'>Профсоюз обучающихся БГМУ направил письмо в Министерство Здравоохранения Республики Башкортостан с просьбой разъяснить сложившуюся ситуацию.<br />===<br />Ясно дело, что блатари и квотники не для того протиснулись в мед вуз, чтобы лечить население.<br /><br />Пущай эти обучающие расскажут: почему призванным в армию пацанам надо быть универсальными солдатами и дармовыми затычками в любой заднице?<br /><br />Медики - военнообязанные. Поэтому онЕ знали куда лезли. Пусть не ноют..</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987684">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987684,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987684,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987684,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987684,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987684" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987686'><a id="comment9" name="comment9"></a>
<a id="comment-987686" name="comment-987686"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 02.11.2020, 14:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987686'>Блатари и квотники, это верно, деточьки точнее.г</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987686">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987686,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987686,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987686,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987686,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987686" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987687'><a id="comment10" name="comment10"></a>
<a id="comment-987687" name="comment-987687"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 02.11.2020, 15:06 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987687'>Ректор медвуза, призвавший уфимцев не быть жирными и диабетиками, стал почетным гражданином Уфы - вот вам и &quot;придурковатый ректор Валентин Павлов&quot;, Для своего кармана на любое лицемерие и преступление готов и поэтому &quot;почетный&quot; ??? А почему уфимцы его ненавидят...вполне возможно, все &quot;орденоносцы и почетные &quot; на одно лицо и не пора ли привлечь их к военному трибуналу вместе с теми,кому лижут ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987687">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987687,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987687,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987687,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987687,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987687" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987688'><a id="comment11" name="comment11"></a>
<a id="comment-987688" name="comment-987688"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 02.11.2020, 15:46 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a>
        <br />
        Публикации: 192 | Комментарии: 39598 | Рейтинг: <span style="color: #009900;">+6522,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987688'>Радий Хабиров пообещал следить за количеством протоколов на тех, кто не носит маски <br />https://www.idelreal.org/a/30925264.html<br />===<br />Теперь то все пАнЯли: почему в стане статистика вдруг в гору попёрла?<br /><br />Начальник следит за количеством протоколов, а в урны даже не заглядывает.<br /><br />Нетрудно догадаться, что население таскает одни и те же ГРЯЗНЫЕ маски по нескольку недель, а то и месяцев.<br /><br />Ибо иначе, только в стане каждодневно должно было бы выбрасываться и приобретаться больше миллиона масок.<br /><br />А вирусу, на приказы и прочие умственные завихрения, плевать.<br />+++<br />Как там у Гашека:<br /><br />&quot;Кто не ликвидирует свою неграмотность в течение трех дней, будет расстрелян&quot;.<br /><br />http://snowman-fedya.dreamwidth.org/601557.html?thread=37216<br /><br />85&style=site</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987688">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987688,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987688,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987688,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987688,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987688" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987689'><a id="comment12" name="comment12"></a>
<a id="comment-987689" name="comment-987689"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 02.11.2020, 16:08 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987689'>Ординаторам говорили, что их трудоустроят, однако трудоустройство должно быть по желанию. Что будет, если отказаться, — неизвестно. Тех студентов, которые работают в лечебно-профилактических учреждениях, практика не касается. На неё пойдут только те, кто не работает или работает в других организациях, связанных с медициной. При этом практика считается учебной, её прохождение будут фиксировать в зачётных книжках, однако на деле университет сам выбирает, кто будет её проходить, а кто нет.<br />++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++<br />++++++++++++++++++++++++++<br />Если студенты медвуза хотят стать настоящими врачами, то им следует в такое лихое время пройти практику в серьезной поликлинике, больнице, а может даже в ковид-госпитале и познать почем фунт лиха. <br /><br />С другой стороны, если студенты трудоустроятся, то им должна выплачиваться достойная заработная плата, а может скидки по оплате за учебу.<br /><br />Выпускники медвузов, медколледжов – это военнообязанные до 40 лет. Они должны знать и привыкнуть к тому, что в будущем их в любое время могут привлечь к исполнению своего врачебного долга помимо их воли.<br /><br />А если кто-то боится пройти стажировку во время пандемии, кстати, в поликлиниках, с их очередями в коридорах, больше шансов подхватить вирус (!), хочет отсидеться дома под опекой родителей, то таких гнать надо из медунивера! Для таких настал часть истины!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987689">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987689,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987689,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987689,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987689,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987689" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987691'><a id="comment13" name="comment13"></a>
<a id="comment-987691" name="comment-987691"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 02.11.2020, 16:30 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987691'>Медицина в республики умерла, остались очаговые хорошие коллективы или места где деньгами лечат, типа РКБ-2, для элиты. Простому народу парацетамол и много, очень много терпения. <br /><br /> В этот раз впереди зима, с ее холодами и сопутствующими болезнями и авитаминозами. Поэтому можно ожидать рост заболеваемости и дичайший коллапс отрасли. Мы в начале пути.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987691">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987691,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987691,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987691,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987691,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987691" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987693'><a id="comment14" name="comment14"></a>
<a id="comment-987693" name="comment-987693"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 02.11.2020, 16:52 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a>
        <br />
        Публикации: 192 | Комментарии: 39598 | Рейтинг: <span style="color: #009900;">+6522,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987693'>13 | 02.11.2020, 16:30 | Автор: Не зарегистрирован<br /><br />Поэтому можно ожидать рост заболеваемости и дичайший коллапс отрасли. Мы в начале пути.<br />===<br />Чё вы нагнетаете? Всё ж путём. <br /><br />На койкоместа кладут и суют в аппараты КТ только больных на последнем издыхании.<br />Всех старше 60+ из списка уже считай вычеркнули.<br /><br />Поэтому нагрузка на пенсионный фонд будет только снижаться.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987693">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987693,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987693,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987693,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987693,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987693" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987694'><a id="comment15" name="comment15"></a>
<a id="comment-987694" name="comment-987694"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_371.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 02.11.2020, 17:07 | Автор: <a onclick="ShowProfile('%D1%87%D0%B5%D1%80%D0%B5%D0%BF%D0%B0%D1%85%D0%B0', 'http://journalufa.com/user/%D1%87%D0%B5%D1%80%D0%B5%D0%BF%D0%B0%D1%85%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D1%87%D0%B5%D1%80%D0%B5%D0%BF%D0%B0%D1%85%D0%B0/">черепаха</a>
        <br />
        Публикации: 54 | Комментарии: 1351 | Рейтинг: <span style="color: #009900;">+529,9</span><br />
</li>
    </ul>




    
<div id='comm-id-987694'>Бессмысленный заголовок !Где студентам учиться,как не в экстремальных условиях? Знаю,что говорю-мама (была) врач, cестра,племянник,внучка-врачи.А волков бояться-в лес не ходить.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987694">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987694,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987694,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987694,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987694,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987694" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987695'><a id="comment16" name="comment16"></a>
<a id="comment-987695" name="comment-987695"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 02.11.2020, 17:08 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987695'>12 | 02.11.2020, 16:08 | Автор:<br /><br />Если студенты медвуза хотят стать настоящими врачами, то им следует в такое лихое время пройти практику в серьезной поликлинике, больнице, а может даже в ковид-госпитале и познать почем фунт лиха.<br /><br />С другой стороны, если студенты трудоустроятся, то им должна выплачиваться достойная заработная плата, а может скидки по оплате за учебу.<br /><br />Выпускники медвузов, медколледжов – это военнообязанные до 40 лет. Они должны знать и привыкнуть к тому, что в будущем их в любое время могут привлечь к исполнению своего врачебного долга помимо их воли.<br /><br />А если кто-то боится пройти стажировку во время пандемии, кстати, в поликлиниках, с их очередями в коридорах, больше шансов подхватить вирус (!), хочет отсидеться дома под опекой родителей, то таких гнать надо из медунивера! Для таких настал часть истины!<br />==============================================<br />  Уважаемый ! Это  ведь  не  означает , что  студентов БГМУ<br /> ( разных  специальностей  и специализации !!) <br />  Не  имеющих  практических  навыков  работы в <br /> последовательном накоплении  профессионального <br />  опыта работы , бросать в пекло и ждать выйдет или  нет<br />  из него  храбрый  и военизированный специалист !<br />  То есть из  зубного  врача , врач  вирусолог !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987695">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987695,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987695,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987695,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987695,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987695" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987696'><a id="comment17" name="comment17"></a>
<a id="comment-987696" name="comment-987696"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 02.11.2020, 17:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987696'>15 | 02.11.2020, 17:07 | Автор: черепаха<br /><br />Бессмысленный заголовок !Где студентам учиться,как не в экстремальных условиях? Знаю,что говорю-мама (была) врач, cестра,племянник,внучка-врачи.А волков бояться-в лес не ходить.<br />=================================================<br /> Что  с Вами ? Вы  не  больны ?  У вас жар ?<br /> Сапоги  не  тачает пирожник !!<br /> Под  званием  Врач , подразумевается  десятки <br /> видов  специализированной  деятельности !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987696">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987696,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987696,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987696,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987696,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987696" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987698'><a id="comment18" name="comment18"></a>
<a id="comment-987698" name="comment-987698"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 02.11.2020, 17:26 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a>
        <br />
        Публикации: 192 | Комментарии: 39598 | Рейтинг: <span style="color: #009900;">+6522,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987698'>16 | 02.11.2020, 17:08 | Автор: Не зарегистрирован<br /><br />Уважаемый ! Это ведь не означает , что студентов БГМУ<br />===<br />Мудрейший! <br /><br />Пацанов гребут силой в армию, пол года учат ходить строем и чистить сортиры.<br />После чего кидают на пулемёты в горячих точках или таскать какое-нить радиоактивное дерьмо ладошками.<br /><br />А студентов несколько лет учили на расчленённых трупах как лечить живых людей.<br />Поэтому эти медики даже не знают, где у живого человека зад и перёд..<br /><br />Нынче работа терапевта свелась к тупому переписыванию в мед карты результатов анализов и подбору в Инете лекарств среди рекламных таблеток.<br />При этом лекарь даже не глядит на язык пациента и не может поставить диагноз.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987698">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987698,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987698,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987698,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987698,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987698" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987699'><a id="comment19" name="comment19"></a>
<a id="comment-987699" name="comment-987699"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 02.11.2020, 17:28 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-987699'>Всех студентов, которые не желают идти работать в это тяжёлое время, гнать взашей с учёбы, так как из них не получится врач, а получится только рвач! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987699">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987699,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987699,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987699,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987699,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987699" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-987700'><a id="comment20" name="comment20"></a>
<a id="comment-987700" name="comment-987700"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1079.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 02.11.2020, 17:35 | Автор: <a onclick="ShowProfile('%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9', 'http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B4%D1%83%D0%BC%D1%87%D0%B8%D0%B2%D1%8B%D0%B9/">Вдумчивый</a>
        <br />
        Публикации: 192 | Комментарии: 39598 | Рейтинг: <span style="color: #009900;">+6522,1</span><br />
</li>
    </ul>




    
<div id='comm-id-987700'>17 | 02.11.2020, 17:14 | Автор: Не зарегистрирован<br /><br />Под званием Врач , подразумевается десятки<br />видов специализированной деятельности !<br />===<br />Милейший,, ВСЕХ мед студентов учат ОДИНАКОВО ВСЕМУ РАЗОМ.<br /><br />Деление на специальности происходит на последнем курсе.<br /><br />Поэтому, если студент кроме расчленённого трупа за время учёбы больше ничего не видел, то нет разницы какая у него специальность.<br /><br />Всех выпускников ВСЕГДА посылают в стационар тренироваться на стариках, их используют в качестве живых кроликов, которых кромсают на запчасти, пока онЕ не помрут, как в итоге запишут, от естественных причин.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-987700">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(987700,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(987700,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(987700,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(987700,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="987700" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27309-studentov-bgmu-prevratili-v-koronavirusnyh-rabov.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27309" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>