<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Преследование ВТОЦ — взгляд экс-башкортовца &raquo; Уфимский Журнал</title>
<meta name="description" content="Башкирский общественник размышляет о схожести обоснований запрета башкирской и возможного закрытия татарской организации.  2021 год для Татарского национального движения начался с неприятной" />
<meta name="keywords" content="Башкорт, организации, национальные, республики, экстремистской, национальных, организацию, прокуратуры, также, Башкортостане, только, Татарстане, чтобы, признаку, республиках, властей, организаций, национальную, татарских, организацией" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>

<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="LVUtlxOX2p5jv3J3"></script>




<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2636 <span style="color: #82ac34;">+87</span></a><br />
<div class="actionlinks"><a href="/27501-provokaciya-uzkolobyh.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18929 <span style="color: #82ac34;">+1</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">968767 <span style="color: #82ac34;">+44</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3216 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21203-ocherednye-prodelki-merii-ufy-korrespondentu-otkazano-v-akkreditacii.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27512-bandit-s-synom-ubiycey-i-podelnikami-tipichnyy-glava-rayona-bashkirii.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2021','right'); return false;" href="http://journalufa.com/2021/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/01/" title="Все материалы за 01 февраля 2021">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/02/" title="Все материалы за 02 февраля 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/03/" title="Все материалы за 03 февраля 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/04/" title="Все материалы за 04 февраля 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/05/" title="Все материалы за 05 февраля 2021">5</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2021/02/06/" title="Все материалы за 06 февраля 2021">6</a></td><td  class="weekday" >7</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/08/" title="Все материалы за 08 февраля 2021">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/09/" title="Все материалы за 09 февраля 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/10/" title="Все материалы за 10 февраля 2021">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/11/" title="Все материалы за 11 февраля 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/12/" title="Все материалы за 12 февраля 2021">12</a></td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/15/" title="Все материалы за 15 февраля 2021">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/16/" title="Все материалы за 16 февраля 2021">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/17/" title="Все материалы за 17 февраля 2021">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/18/" title="Все материалы за 18 февраля 2021">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/02/19/" title="Все материалы за 19 февраля 2021">19</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2021/02/20/" title="Все материалы за 20 февраля 2021">20</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2021/02/21/" title="Все материалы за 21 февраля 2021">21</a></td></tr><tr><td  class="day" >22</td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2021/02/23/" title="Все материалы за 23 февраля 2021">23</a></td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27471-dostalo.html" class="toplink">«Достало!»</a></b></dt><dd><p><a href ="/commratingmonth.html">Достало! +++++++++++++++++++++++++++++++++++++++++++++ Мне 66 лет, оче ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27451-v-ufe-sostoyalsya-miting-i-shestvie-v-podderzhku-alekseya-navalnogo-i-protiv-politicheskih-repressiy.html" class="toplink">В Уфе состоялся митинг и  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Выходили не за Навального, а просто - достало уже все, весь этот беспр ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27460-sletel-s-katushek-lzhivyy-gadkiy-licemernyy-i-holuyskiy-bred-murzagulova.html" class="toplink">Слетел с катушек? Лживый, ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Слетел с катушек? Лживый, гадкий, лицемерный и холуйский бред Мурзагул ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html">Преследование ВТОЦ — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html">Башкирский общественник размышляет о схожести обоснований запрета башкирской и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21785 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27513-kriminalnaya-bashkiriya-karaidel-tragediya-v-abdullino.html">Криминальная Башкирия. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27513-kriminalnaya-bashkiriya-karaidel-tragediya-v-abdullino.html">Деревня Абдуллино лежит у подножья горы Тартип с крутого склона которого в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15825 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;66</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27512-bandit-s-synom-ubiycey-i-podelnikami-tipichnyy-glava-rayona-bashkirii.html">Бандит с сыном-убийцей и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27512-bandit-s-synom-ubiycey-i-podelnikami-tipichnyy-glava-rayona-bashkirii.html">Оккупай-бабай. Как семейный клан в Башкирии заменил собой государственные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36539 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27510-zhkh-kak-v-bashkirii-obvorovyvayut-lyudey.html">ЖКХ: Как в Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27510-zhkh-kak-v-bashkirii-obvorovyvayut-lyudey.html">Новый концерн «МММ»? В Башкирии нарастает недовольство переплатой по ЖКХ. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42413 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;80</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27509-zhuliki-i-vory-nikuda-ne-uydut.html">Жулики и воры никуда не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27509-zhuliki-i-vory-nikuda-ne-uydut.html">Аббас Галлямов: Покажет лоялистам, что списывать партию со счётов ещё рано. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23957 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html">Преследование ВТОЦ — ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html">Башкирский общественник размышляет о схожести обоснований запрета башкирской и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13164 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27513-kriminalnaya-bashkiriya-karaidel-tragediya-v-abdullino.html">Криминальная Башкирия. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27513-kriminalnaya-bashkiriya-karaidel-tragediya-v-abdullino.html">Деревня Абдуллино лежит у подножья горы Тартип с крутого склона которого в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18257 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;66</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27512-bandit-s-synom-ubiycey-i-podelnikami-tipichnyy-glava-rayona-bashkirii.html">Бандит с сыном-убийцей и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27512-bandit-s-synom-ubiycey-i-podelnikami-tipichnyy-glava-rayona-bashkirii.html">Оккупай-бабай. Как семейный клан в Башкирии заменил собой государственные ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29776 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27510-zhkh-kak-v-bashkirii-obvorovyvayut-lyudey.html">ЖКХ: Как в Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27510-zhkh-kak-v-bashkirii-obvorovyvayut-lyudey.html">Новый концерн «МММ»? В Башкирии нарастает недовольство переплатой по ЖКХ. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27736 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;80</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27509-zhuliki-i-vory-nikuda-ne-uydut.html">Жулики и воры никуда не ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27509-zhuliki-i-vory-nikuda-ne-uydut.html">Аббас Галлямов: Покажет лоялистам, что списывать партию со счётов ещё рано. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11654 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27507-ugrozy-boevyh-nacistov-teper-ne-ugrozy.html">Угрозы боевых нацистов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27507-ugrozy-boevyh-nacistov-teper-ne-ugrozy.html">МВД не обнаружило состава преступления в угрозах физической расправы, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41741 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;48</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27506-nadoevshie-trutni-budut-marat-bumagu.html">Надоевшие трутни будут ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27506-nadoevshie-trutni-budut-marat-bumagu.html">Госсобрание Башкирии планирует в течение месяца провести заседание комиссии по ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21540 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27508-talony-dlya-bednyh-itogi-obnulennogo-nacliderstva.html">Талоны для бедных: Итоги ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27508-talony-dlya-bednyh-itogi-obnulennogo-nacliderstva.html">В России предложили ввести продуктовые карточки для малоимущих. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43684 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27503-falshivym-kommunistam-pokazali-dulyu.html">Фальшивым коммунистам ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27503-falshivym-kommunistam-pokazali-dulyu.html">КПРФ отказали в проведении митинга в Уфе 23-го февраля. В партии заявили, что ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31817 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27502-sudy-bashkirii-prodolzhayut-otmazyvat-zhulikov-i-vorov.html">«Суды» Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27502-sudy-bashkirii-prodolzhayut-otmazyvat-zhulikov-i-vorov.html">Бывший-чиновник из администрации Кировского района Уфы получил условный срок за ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.02.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27035 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27452-mihaylichenko-protest-i-grazhdanskoe-nesoglasie-ne-yavlyayutsya-anomalnymi-dlya-pravovyh-i-demokraticheskih-gosudarstv.html">Михайличенко: Протест и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27452-mihaylichenko-protest-i-grazhdanskoe-nesoglasie-ne-yavlyayutsya-anomalnymi-dlya-pravovyh-i-demokraticheskih-gosudarstv.html">Данные о количестве участников вчерашнего митинга в Уфе разнятся, однако все ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.01.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38349 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27456-gennadiy-gudkov-cugcvang-putina.html">Геннадий Гудков: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27456-gennadiy-gudkov-cugcvang-putina.html">Что будет делать Путин после событий в связи в расследованиями Bellingcat и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.01.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34851 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27453-abbas-gallyamov-nu-i-duraki-zhe-te-kto-putina-v-shkolah-veshal.html">Аббас Галлямов: «Ну и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27453-abbas-gallyamov-nu-i-duraki-zhe-te-kto-putina-v-shkolah-veshal.html">Когда мы жалуемся на то, что «общество расколото», мы исходим из того, что ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.01.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29347 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27454-politicheskie-itogi-protestnogo-uik-enda-v-respublike.html">Политические итоги ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27454-politicheskie-itogi-protestnogo-uik-enda-v-respublike.html">Дмитрий Михайличенко, политолог. Политические итоги протестного уик-энда в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.01.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12635 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27455-kak-obschatsya-molcha.html">Как «общаться» молча ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27455-kak-obschatsya-molcha.html">Радий Хабиров порекомендовал чиновникам начать “общаться” с людьми, но ни слова ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.01.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18006 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;46</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (44)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->








</div>

<br/><br/>

<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>

<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=37" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Преследование ВТОЦ — взгляд экс-башкортовца</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 23.02.2021<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 18442 | Комментарии: 28
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27514">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27514,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27514,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27514,1,true);return false;">-1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27514,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27514" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Башкирский общественник размышляет о схожести обоснований запрета башкирской и возможного закрытия татарской организации.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2019-04/1556343837_gabbasov.jpg|--><img src="/uploads/posts/2019-04/1556343837_gabbasov.jpg" alt="Преследование ВТОЦ — взгляд экс-башкортовца" title="Преследование ВТОЦ — взгляд экс-башкортовца" /><!--dle_image_end--></div><br /><br />2021 год для Татарского национального движения начался с неприятной новости — 15 января прокуратура Татарстана потребовала ликвидировать старейшую татарскую национальную организацию Всетатарский общественный центр (ВТОЦ).<br /><br />Созданный татарскими активистами в 1989 году ВТОЦ неоднократно поднимал проблемы татарской нации, организовывал митинги, демонстрации, общественные встречи и круглые столы. В то перестроечное время в республиках был национальный подъем и ВТОЦ стал одной из первой татарских национальных организаций, которая хотела и требовала перемен.<br /><br />Она вобрала в себя молодую на то время татарскую интеллигенцию, которая хотела сделать Татарстан суверенным государством с широкими экономическими и политическими полномочиями.<br /><br />Не секрет, что татарстанские власти в лице Минтимера Шаймиева также довольно активно пользовались деятельностью таких организаций как ВТОЦ для того, чтобы показать Москве, что в Татарстане национальная общественность недовольна и имеет свое мнение. Тем самым через это недовольство шло выбивание для республики более широких полномочий и отдельных преференций. То же самое было и в других национальных республиках. Например, в Башкортостане вопросы суверенитета, полномочий республики, национальные вопросы поднимали Башкирский народный центр "Урал", Союз башкирской молодежи, "Ак тирмэ".<br /><br />Но вот настало совершенно другое время и такие организации как ВТОЦ для татарских властей стали не только не нужны, но и опасны. В Башкортостане такой опасной организацией для башкирских властей стала Башкирская общественная организация "Башкорт".<br /><br />В Башкортостане инициатива признания БОО "Башкорт" экстремистской организацией исходило из самого башкирского Белого дома, который находился в конфронтации с башкирскими национальными общественниками.<br /><br />Можно сказать, что желания Белого дома РБ, силовых структур и прокуратуры совпали. В Татарстане же инициатива исходит уже только из силовых структур и прокуратуры республики при молчаливом согласии Казанского кремля. В последнем палец об палец не ударили, чтобы попытаться спасти татарскую организацию.<br /><br />Прокуратура Татарстана считает, что ВТОЦ занимался экстремистской деятельностью, что, по их мнению, подтверждено фактами, собранными за много лет. Она указала, что, в частности, ВТОЦ распространял в открытых источниках информацию, направленную на возбуждение розни к группам лиц по признаку "отношение к языку".<br /><br />По данным прокурорского работника, по результатам проверки, удалось установить, что деятельность ВТОЦ входит в противоречие с действующим законодательством и подвергает угрозе основы конституционного строя России.<br /><br />В 2017 году прокуратурой было объявлено предупреждение о недопустимости осуществления экстремистской деятельности.<br /><br />Также внимание прокуратуры привлекли митинги, где, по их мнению, "выступления отдельных лиц на митинге были направлены на распространение экстремистской идеологии, в частности, возбуждение вражды в отношении представителей группы лиц, выделенной по национальному признаку — русские, а также формирование представления о необходимости осуществлять деколонизацию, создавать собственное татарское государство и национальную армию".<br /><br />Если смотреть по аналогии с историей признания Башкирской общественной организации "Башкорт" экстремистской, то все идет по одной и той же схеме. Даже обвинения прокуратуры как под копирку. Там также гособвинение представило в суд экспертное исследование, подготовленное еще в 2017 году, в котором специалистами БашГУ проанализированы выступления и лозунги митинга в защиту башкирского языка, который организовала и провела БОО "Башкорт" в сентябре 2017 года.<br /><br />В исследовании экспертов указывалось, что в ряде выступлений на митинге "имеются высказывания, содержащие утверждения об изначальной враждебности определенной группы по отношению к другим", также, что "авторы выступлений открыто демонстрируют эмоционально отрицательную оценку по отношению к …социальным группам по национальному признаку (небашкиры), а также представителям законодательной и исполнительной власти… имеются высказывания, содержащие негативную оценку действия (бездействия) существующего руководства республики, в частности Рустэма Хамитова".<br /><br />То есть, если в истории с БОО "Башкорт" "притянули за уши" все, что можно было притянуть, то в деле с ВТОЦ не стали ничего нового придумывать и уже пошли по протоптанной дорожке. И никого не смущает, что обвинения прокуратуры выглядят более чем абсурдными, главное, что они есть.<br /><br />Добавлю, что в деле БОО "Башкорт" имели место и факты фальсификации выступления первого председателя БОО "Башкорт" Фаиля Алсынова на Зилаирском курултае. Что придумает татарстанская прокуратура, чтобы убедить суд в экстремизме ВТОЦ, мы еще не знаем, первые судебные заседания начнутся только 24 февраля.<br /><br />Нет никаких сомнений, что ВТОЦ признают экстремистской организацией. Режим одновременно зачищает как политическую оппозицию в стране, так и национальные силы, неважно, к какой этнической группе они относятся.<br /><br />Сперва были разгромлены национальные организации самого крупного народа Российской Федерации — русских. Были запрещены крупнейшие русские национальные организации, а их лидеры посажены на разные сроки.<br /><br />Затем тщательно и планомерно зачистили все республики Северного Кавказа. Одновременно борясь с терроризмом и экстремизмом, заодно были ликвидированы все более-менее независимые национальные и общественные движения северокавказских республик. Пример Республики Ингушетия говорит сам за себя.<br /><br />Теперь дело дошло и до национальных структур центра Российской Федерации. В Башкортостане — это БОО "Башкорт", в Татарстане — ВТОЦ, в Республике Марий Эл идет открытое давление на национальную организацию "Марий Ушем", когда в пику ей создают спойлера от властей под названием "Мари Ушем", в Республике Коми органы взялись за независимую организацию "Доръям асьным". Все это звенья одной цепи по ликвидации независимых национальных организаций республик Российской Федерации. Останутся только полностью лояльные и верные властям организации, которым оставят единственную сферу деятельности — фольклорную культуру. Будут на радость приезжим высоким гостям из Москвы аборигены петь и плясать, а те с барского плеча позволять им это делать.<br /><br />Но надо понимать, что за одними запретами пойдут и другие, это принцип домино. Сегодня "Башкорт" и ВТОЦ, завтра дойдет очередь и до Всемирного конгресса татар и до Всемирного курултая башкир. Ведь если в деятельности ВТОЦ и "Башкорт" нашли "крамолу" с 2017 года, то что помешает найти ту же крамолу с 90-х годов, когда высказывания ВКБ и ВКТ были иногда жесткими и неприменимыми для сегодняшней политической действительности?<br /><br />Логично, что если начнут ликвидировать национальные республики, то отпадет надобность и в квазиорганизациях. Пока же мы видим, как татарская интеллигенция отдает своих собратьев на съедение, как полгода назад башкирская интеллигенция отдала организацию "Башкорт". В Татарстане нет не пикетов, ни митингов. Голодовка лидера ВТОЦ Фарита Закиева закончилась безрезультатно, а прошедший чрезвычайный курултай ВТОЦ в своей резолюции ответил совершенно беззубо, прося суд быть справедливым по отношению к ним: "Ликвидация ВТОЦ приведет к разрушению равенства традиционных межнациональных отношений и толерантности, повлечет межнациональную напряженность. Мы просим у судей быть справедливыми и защитить данные нам Конституцией права".<br /><br />Пока идет борьба между башкирскими и татарскими историками, чиновники с обеих сторон обмениваются выпадами, у нас в республиках запрещают наши национальные организации. У республик забирают наши права и полномочия, выкачивают наши ресурсы, сажают наших национальных деятелей. И ведь любому разумному человеку понятно, что в такой момент надо объединять усилия, высказывать общую позицию, находить точки соприкосновения. Давно назрел общий съезд башкирских, татарских, марийских, коми, чувашских и других национальных общественных деятелей, чтобы обсудить сложившееся положение вещей. Но кто-то специально кидает "кость раздора" между нашими народами и со стороны радостно наблюдает за происходящей враждой.<br /><br /><b>Руслан Габбасов, Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzExMTE4MjQuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<script async src="//ihfxao.com/fn37l1291/ivlmp0y308qh687uvq678pyke41.php"></script>
<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>











<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-996055'><a id="comment1" name="comment1"></a>
<a id="comment-996055" name="comment-996055"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 23.02.2021, 13:41 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996055'>Путин руки прочь от наших народов!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996055">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996055,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996055,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996055,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996055,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996055" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996058'><a id="comment2" name="comment2"></a>
<a id="comment-996058" name="comment-996058"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 23.02.2021, 14:36 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996058'>Оппозиционные общественные организации являются препятствием все более и более растущим аппетитам чиновников и олигархов.<br /><br /> Политическое поле в РФ &quot;подстригут&quot; таким образом, что в середине этого обширного поля останется лишь один пень.<br /><br /> Но можно успокоить себя только тем, что идеи, раз возникнув, не &quot;умирают&quot; они находят новых носителей и вновь возрождаются, подобно птице феникс.<br /><br /> Обращаться к справедливости и законности подобно борьбе с ветряными мельницами.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996058">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996058,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996058,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996058,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996058,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996058" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996059'><a id="comment3" name="comment3"></a>
<a id="comment-996059" name="comment-996059"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 23.02.2021, 14:55 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996059'>пересказывать чужие слова дело не хитрое. Какие у тебя предложения к татарам Руслан?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996059">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996059,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996059,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996059,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996059,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996059" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996062'><a id="comment4" name="comment4"></a>
<a id="comment-996062" name="comment-996062"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 23.02.2021, 15:04 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996062'>2й<br />Пока не пошевелишь болото пузыри не пойдут!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996062">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996062,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996062,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996062,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996062,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996062" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996063'><a id="comment5" name="comment5"></a>
<a id="comment-996063" name="comment-996063"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 23.02.2021, 15:08 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996063'>3й<br />Голосовать против Путина. И не так, &#039;галку&#039; черканул и бросил избирательный бюллетень, а добиться чтобы твой голос, соседа не соседа дошёл до того, кто реальными делами доказал что он за народ!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996063">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996063,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996063,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996063,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996063,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996063" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996064'><a id="comment6" name="comment6"></a>
<a id="comment-996064" name="comment-996064"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 23.02.2021, 15:13 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996064'>...........&quot;  надо объединять усилия, высказывать общую позицию, <br /> находить точки соприкосновения.<br /> Давно назрел общий съезд башкирских, <br /> татарских, марийских, коми, чувашских и других национальных общественных деятелей, <br /> чтобы обсудить сложившееся положение вещей. .....&quot;<br />================================================<br />  Именно !  Только  так  можно  противостоять наглому  превращению  Российской  Федерации в  фальшивую вывеску  демократического государства отъявленных  мошенников  и ворья  во  власти !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996064">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996064,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996064,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996064,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996064,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996064" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996065'><a id="comment7" name="comment7"></a>
<a id="comment-996065" name="comment-996065"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 23.02.2021, 15:28 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996065'>5 | 23.02.2021, 15:08 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />3й<br />Голосовать против Путина. И не так, &#039;галку&#039; черканул и бросил избирательный бюллетень, а добиться чтобы твой голос, соседа не соседа дошёл до того, кто реальными делами доказал что он за народ!<br />---------------------------------------------<br />жириновский сказал выборы 18-го года были вообще последними....<br />Остальное ничего не понял, но вижу от всего сердца, зур рахмат</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996065">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996065,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996065,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996065,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996065,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996065" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996066'><a id="comment8" name="comment8"></a>
<a id="comment-996066" name="comment-996066"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 23.02.2021, 16:37 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996066'>7й<br />Жизненно важно контролировать выборный процесс. Путин подгрёб под себя ПЖиВ. По Американским законам она является 0ПГ и соответственно санкции. Когда партии проводят конференции по выдвижению кандидатов они должны провести собрания местных организаций и делегатов послать на конференцию на которой выжвинут кандидатов в депутаты и иные органы. Но они неспособны это произвести! Т.е.их можно &quot;рубить&quot; на корню.<br /> Следующий этап контроль голосования. Если подделали то они вынуждены за левые избират.бюллетени проставить фальшивые подписи. Это можно проверить поквартирным обходом с составлением Акта что избиратель не голосовал!<br /> Фальсификация это 4 года лишения свободы!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996066">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996066,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996066,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996066,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996066,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996066" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996067'><a id="comment9" name="comment9"></a>
<a id="comment-996067" name="comment-996067"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 23.02.2021, 16:44 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996067'>Путин незаконно провёл поправки в Конституции и принял закон обозванный законом &quot;покойника&quot; потому что по этому закону он не несёт ответственности за уголовные деяния до его президентства! Т.е.о.нём можно говорить или хорошо или ничего, - как о покойнике!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996067">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996067,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996067,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996067,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996067,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996067" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996068'><a id="comment10" name="comment10"></a>
<a id="comment-996068" name="comment-996068"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 23.02.2021, 16:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996068'>вдууууум... <br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996068">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996068,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996068,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996068,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996068,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996068" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996069'><a id="comment11" name="comment11"></a>
<a id="comment-996069" name="comment-996069"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 23.02.2021, 16:53 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996069'>Давайте ответим на один простой вопрос: кто виноват в том, что республика скатилась до сегодняшнего состояния бедности, нищеты и отсталости? Куда делись деньги, в том числе и полученные от ТЭК? Может не с того конца начали искать виновных? Помогут ли репрессивные методы помочь в решении экономических проблем? Что это за страшный такой ТОЦ и че за возня вокруг?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996069">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996069,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996069,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996069,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996069,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996069" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996070'><a id="comment12" name="comment12"></a>
<a id="comment-996070" name="comment-996070"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 23.02.2021, 16:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996070'>Как Путин обманывает на примере нефте-газа. Недра принадлежат народу. А Путин из нашей нефти получает ГСМ и нам, наше, втридорога впаривает. Таже ситуация с газом. Иностранцам газ поставляет дешевле чем россянам. Путин имеет право, по газу, брать оплату только за транспортировку газа по трубам или в сжиженном виде. Транспортировка мак симум 10% от стоимости газа. Таже схема с ГМС, но к цене добавляется переработка нефти - крекинг.<br /> Путин уходи!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996070">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996070,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996070,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996070,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996070,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996070" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996072'><a id="comment13" name="comment13"></a>
<a id="comment-996072" name="comment-996072"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 23.02.2021, 16:59 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996072'>10 | 23.02.2021, 16:49 | Автор: <br /><br />вдууууум...<br />турк<br />======================================<br /> Уважаемый ! Это важно для Вас ! Поздравляем  с  праздником  и  Пора  Баиньки !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996072">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996072,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996072,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996072,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996072,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996072" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996073'><a id="comment14" name="comment14"></a>
<a id="comment-996073" name="comment-996073"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 23.02.2021, 17:16 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996073'>Бывший сенатор-оппозиционер, первый секретарь бурятского республиканского комитета КПРФ Вячеслав Мархаев считает, что российская власть сознательно погружает страну в «пучину страха и обмана»</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996073">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996073,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996073,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996073,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996073,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996073" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996074'><a id="comment15" name="comment15"></a>
<a id="comment-996074" name="comment-996074"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 23.02.2021, 17:21 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996074'>Руслан Габбасов , вы  на  правильном  пути ! Пора  народам  республик подумать , что  твориться  в  Российской  Федерации ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996074">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996074,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996074,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996074,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996074,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996074" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996075'><a id="comment16" name="comment16"></a>
<a id="comment-996075" name="comment-996075"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 23.02.2021, 17:32 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996075'>Всех мужиков, державших хоть раз в руках АКМ поздравляю.Юнг</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996075">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996075,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996075,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996075,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996075,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996075" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996076'><a id="comment17" name="comment17"></a>
<a id="comment-996076" name="comment-996076"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 23.02.2021, 17:39 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996076'>Ни одному слову этого главного башкортовца верить нельзя, ведь совсем недавно он был на коне и совсем не думал о татарах , а как турнули- сразу вспомнил о них.Вот так то.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996076">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996076,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996076,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996076,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996076,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996076" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996077'><a id="comment18" name="comment18"></a>
<a id="comment-996077" name="comment-996077"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 23.02.2021, 18:08 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996077'>17 | 23.02.2021, 17:39 | Автор:<br /><br />Ни одному слову этого главного башкортовца верить нельзя, ведь совсем недавно он был на коне и совсем не думал о татарах , а как турнули- сразу вспомнил о них.Вот так то.<br />===================================================<br />  ОН  делает  правильные  выводы  !  Жизнь , это  познание  своих  ошибок  и  их  исправление !<br /> Он прав  в том что пора  ...&quot;чтобы  обсудить  сложившееся <br /> положение вещей. ...&quot;<br /> А Вы  как  считаете ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996077">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996077,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996077,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996077,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996077,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996077" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996078'><a id="comment19" name="comment19"></a>
<a id="comment-996078" name="comment-996078"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 23.02.2021, 18:12 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-996078'>Благодаря  таким  СМЕЛЫМ  людям  сохраняется  хотя  бы  видимость  демократии  , даже в  этом  ЗАЖАТОМ  и  КОНТРОЛИРУЕМОЙ  властью<br /> журнале  как УЖ !</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996078">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996078,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996078,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996078,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996078,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996078" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-996080'><a id="comment20" name="comment20"></a>
<a id="comment-996080" name="comment-996080"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 23.02.2021, 18:53 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1362 | Комментарии: 70231 | Рейтинг: <span style="color: #009900;">+11718,5</span><br />
</li>
    </ul>




    
<div id='comm-id-996080'>Хватается за соломинку... нацизм - не пройдет. По одной простой причине - вас тат и баш нациков - и десяти тыщ не наберется. На два региона. А уж готовых пожертвовать всем - и пары десятков(не тыщ, а единиц). У Габбасова нет семьи, ему нечего терять. А у многих ест семьи. <br /><br />Болтовня про демократию - это завеса. Не демократии жаждут нацисты, а реванша, заметьте - бывшие СБМ-ОВЦЫ давно притихли, отхватив тот или иной кусок пирога... и молчат в трАпочку, как говорит Лукаш... <br /><br />Габбасов агрессивный поц - отсидел 7 лет за убийство в драке, в общежитии в Москве в 2005 году, в 2019 судимость снята, в 2015 году избили в компании с Алчиновым(или Алсыновым - кстати они оба меняют свои фамилии, то и дело - этот на Гаппасова) в туалете дворца молодежи инвалида 3-ей группы из Оренбургской области делегата какого-то их сборища нацистского - из-за разногласий именно в сфере нацизма. <br />одробности тут:<br />https://mkset.ru/news/incident/12-11-2015/v-bashkirii-zaderz<br />hali-liderov-natsionalnogo-dvizheniya-izbivshih-invalida-v-t<br />ualete<br /><br />или по названию статьи:<br />В Башкирии задержали лидеров национального движения, избивших инвалида в туалете<br />13 ноября 2015</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-996080">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(996080,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(996080,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(996080,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(996080,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="996080" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27514-presledovanie-vtoc-vzglyad-eks-bashkortovca.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27514" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>