<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Фальшивые выборы: Приходится откупаться подачками &raquo; Уфимский Журнал</title>
<meta name="description" content="Путин анонсировал выплаты сотрудникам силовых ведомств. Президент Путин предложил выплатить военнослужащим и сотрудникам МВД по 15 тысяч рублей.  Президент России Владимир Путин на втором эт" />
<meta name="keywords" content="выплаты, Путин, рублей, размере, получат, тысяч, выплату, России, пенсионеров, августа, выплата, одинаковом, словам, Антон, также, пенсионерам, детей, никаких, должны, возрасте" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2296 <span style="color: #82ac34;">+32</span></a><br />
<div class="actionlinks"><a href="/27837-yablochnyy-balagan-s-politicheskimi-prostitutkami.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">19251 <span style="color: #82ac34;">+1</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">977629 <span style="color: #82ac34;">+30</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3228 <span style="color: #82ac34;">+1</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_02.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 

<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>



    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/22673-pochemu-andrey-malahov-luchshiy-zhurnalist-rossii.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27833-nuzhny-vysokie-zabory-avtomatchiki-vyshki-i-kolyuchaya-provoloka.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('07','2021','right'); return false;" href="http://journalufa.com/2021/07/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Август 2021&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td  class="weekday" >1</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/02/" title="Все материалы за 02 августа 2021">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/03/" title="Все материалы за 03 августа 2021">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/04/" title="Все материалы за 04 августа 2021">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/05/" title="Все материалы за 05 августа 2021">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/06/" title="Все материалы за 06 августа 2021">6</a></td><td  class="weekday" >7</td><td  class="weekday" >8</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/09/" title="Все материалы за 09 августа 2021">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/10/" title="Все материалы за 10 августа 2021">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/11/" title="Все материалы за 11 августа 2021">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/12/" title="Все материалы за 12 августа 2021">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/13/" title="Все материалы за 13 августа 2021">13</a></td><td  class="weekday" >14</td><td  class="weekday" >15</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/16/" title="Все материалы за 16 августа 2021">16</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/17/" title="Все материалы за 17 августа 2021">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/18/" title="Все материалы за 18 августа 2021">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/19/" title="Все материалы за 19 августа 2021">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/20/" title="Все материалы за 20 августа 2021">20</a></td><td  class="weekday" >21</td><td  class="weekday" >22</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/23/" title="Все материалы за 23 августа 2021">23</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/24/" title="Все материалы за 24 августа 2021">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2021/08/25/" title="Все материалы за 25 августа 2021">25</a></td><td  class="day day-current" >26</td><td  class="day" >27</td><td  class="weekday" >28</td><td  class="weekday" >29</td></tr><tr><td  class="day" >30</td><td  class="day" >31</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27816-ufimskaya-meriya-pokryvaet-chernyh-rieltorov.html" class="toplink">Уфимская мэрия покрывает  ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Насчёт мэров - ну не везёт городам республики, один дефектнее другого. ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/27822-vory-za-zaborom.html" class="toplink">Воры за забором</a></b></dt><dd><p><a href ="/commratingmonth.html">С защитным забором все правильно. Народ не сможет прорваться. Однако, ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Karim Yaushev', '/index.php?subaction=userinfo&amp;user=Karim+Yaushev', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=Karim+Yaushev">Karim Yaushev</a></span></p></dd></dl><dl><dt><b><a href="/27828-nastoyaschiy-ublyudok-vladimir-kozhanov-nuzhno-klanyatsya-pered-vlastyu.html" class="toplink">Настоящий ублюдок. Владим ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Из Послания апостола Павла Римлянам: Всякая душа да будет покорна высш ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Karim Yaushev', '/index.php?subaction=userinfo&amp;user=Karim+Yaushev', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=Karim+Yaushev">Karim Yaushev</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html">Фальшивые выборы: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html">Путин анонсировал выплаты сотрудникам силовых ведомств. Президент Путин ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41088 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27841-v-partiyu-zhulikov-i-vorov-bezhit-svoy-primazyvayas-k-kushtauvcam.html">В партию жуликов и воров ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27841-v-partiyu-zhulikov-i-vorov-bezhit-svoy-primazyvayas-k-kushtauvcam.html">Динар Гильмутдинов, кандидат в депутаты. Непростой разговор В прошлую пятницу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39433 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27838-politprostitut-galin-sovsem-poteryal-styd.html">Политпроститут Галин ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27838-politprostitut-galin-sovsem-poteryal-styd.html">Азамат Галин: В какой стране до выборов допускают людей, противопоставляющих ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15323 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27840-shok-habirov-vspomnil-chto-est-ufimcy.html">Шок! Хабиров вспомнил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27840-shok-habirov-vspomnil-chto-est-ufimcy.html">«Вдруг уфимцы хотят по-другому?»: Хабиров вспомнил о горожанах при обсуждении ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29592 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27839-podachki-nischim-pered-falshivymi-vyborami.html">Подачки нищим перед ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27839-podachki-nischim-pered-falshivymi-vyborami.html">Путин предложил до конца года выплатить пенсионерам разово 10 тысяч рублей. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 41959 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html">Фальшивые выборы: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html">Путин анонсировал выплаты сотрудникам силовых ведомств. Президент Путин ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22300 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27841-v-partiyu-zhulikov-i-vorov-bezhit-svoy-primazyvayas-k-kushtauvcam.html">В партию жуликов и воров ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27841-v-partiyu-zhulikov-i-vorov-bezhit-svoy-primazyvayas-k-kushtauvcam.html">Динар Гильмутдинов, кандидат в депутаты. Непростой разговор В прошлую пятницу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34407 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27838-politprostitut-galin-sovsem-poteryal-styd.html">Политпроститут Галин ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27838-politprostitut-galin-sovsem-poteryal-styd.html">Азамат Галин: В какой стране до выборов допускают людей, противопоставляющих ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29060 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27840-shok-habirov-vspomnil-chto-est-ufimcy.html">Шок! Хабиров вспомнил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27840-shok-habirov-vspomnil-chto-est-ufimcy.html">«Вдруг уфимцы хотят по-другому?»: Хабиров вспомнил о горожанах при обсуждении ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13662 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27839-podachki-nischim-pered-falshivymi-vyborami.html">Подачки нищим перед ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27839-podachki-nischim-pered-falshivymi-vyborami.html">Путин предложил до конца года выплатить пенсионерам разово 10 тысяч рублей. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40545 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27836-pozornye-sudy-bashkirii-posobnichayut-falshivym-vyboram.html">Позорные суды Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27836-pozornye-sudy-bashkirii-posobnichayut-falshivym-vyboram.html">"На участии в выборах самовыдвиженцев можно ставить крест". Верховный суд ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25741 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;52</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27837-yablochnyy-balagan-s-politicheskimi-prostitutkami.html">Яблочный балаган с ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27837-yablochnyy-balagan-s-politicheskimi-prostitutkami.html">Политтехнолог Андрей Потылицын, комментируя предстоящие выборы, предсказал ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13155 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;31</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27835-ufa-gkchp-kak-eto-bylo.html">Уфа, ГКЧП: Как это было ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27835-ufa-gkchp-kak-eto-bylo.html">Уфа, ГКЧП, как это было… ГКЧП в 1991 году, как вы помните, грянул для всех нас ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18135 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27833-nuzhny-vysokie-zabory-avtomatchiki-vyshki-i-kolyuchaya-provoloka.html">Нужны высокие заборы, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27833-nuzhny-vysokie-zabory-avtomatchiki-vyshki-i-kolyuchaya-provoloka.html">Власти готовятся к снижению уровня жизни в Башкирии в ближайшие три года. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29397 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27832-upyri-privychno-zhiruyut-na-narodnoy-shee.html">Упыри привычно жируют на ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27832-upyri-privychno-zhiruyut-na-narodnoy-shee.html">Власти Башкирии закажут наградные комплекты за 7,27 млн рублей. ГКУ ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.08.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42546 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27801-antinarodnye-kurultayschiki-piaryat-antinarodnuyu-palatu.html">Антинародные ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27801-antinarodnye-kurultayschiki-piaryat-antinarodnuyu-palatu.html">Госсобрание Башкирии планирует наделить республиканскую Общественную палату ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.07.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22676 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27802-medicina-bashkirii-stanet-esche-uboynee.html">Медицина Башкирии станет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27802-medicina-bashkirii-stanet-esche-uboynee.html">Минздрав Башкирии планирует объединить несколько больниц и поликлиник до конца ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.07.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13796 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27803-vorovskoy-cik-bashkirii-i-falshivo-pozornye-vybory.html">Воровской ЦИК Башкирии и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27803-vorovskoy-cik-bashkirii-i-falshivo-pozornye-vybory.html">Горизбирком Уфы снимает с выборов в горсовет независимую активистку Аллу ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.07.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12085 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27806-budni-kolenovstavaniya-122-zhiteley-bashkirii-ne-obespecheny-chistoy-vodoy.html">Будни коленовставания: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27806-budni-kolenovstavaniya-122-zhiteley-bashkirii-ne-obespecheny-chistoy-vodoy.html">Только 87,8% населения республики обеспечены водоснабжением, отвечающим нормам ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.07.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29454 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27804-na-bankety-vip-perelety-i-delikatesnuyu-zhratvu-dengi-est-a-na-detey-invalidov-net.html">На банкеты, вип-перелеты ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27804-na-bankety-vip-perelety-i-delikatesnuyu-zhratvu-dengi-est-a-na-detey-invalidov-net.html">«Вы держитесь». Хабиров заявил родителям детей-инвалидов, что в бюджете нет ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">29.07.2021&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37658 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2021/08/"><b>Август 2021 (32)</b></a><br /><a class="archives" href="http://journalufa.com/2021/07/"><b>Июль 2021 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2021/06/"><b>Июнь 2021 (58)</b></a><br /><a class="archives" href="http://journalufa.com/2021/05/"><b>Май 2021 (43)</b></a><br /><a class="archives" href="http://journalufa.com/2021/04/"><b>Апрель 2021 (65)</b></a><br /><a class="archives" href="http://journalufa.com/2021/03/"><b>Март 2021 (51)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2021/02/"><b>Февраль 2021 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2021/01/"><b>Январь 2021 (42)</b></a><br /><a class="archives" href="http://journalufa.com/2020/12/"><b>Декабрь 2020 (55)</b></a><br /><a class="archives" href="http://journalufa.com/2020/11/"><b>Ноябрь 2020 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2020/10/"><b>Октябрь 2020 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>






<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->








</div>

<br/><br/>

<div data-la-block="e713c6a7-9185-4e86-a95f-56408e7ce005"></div>

<!-- 728*90 end -->







<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%A0%D0%98%D0%90+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4734.png?update=37" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Фальшивые выборы: Приходится откупаться подачками</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%A0%D0%98%D0%90+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8', 'http://journalufa.com/user/%D0%A0%D0%98%D0%90+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%A0%D0%98%D0%90+%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8/">РИА Новости</a> | 25.08.2021<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 22900 | Комментарии: 22
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27842">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27842,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27842,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27842,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27842,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27842" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Путин анонсировал выплаты сотрудникам силовых ведомств. Президент Путин предложил выплатить военнослужащим и сотрудникам МВД по 15 тысяч рублей.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2012-10/1351217540_putin.jpg|--><img src="/uploads/posts/2012-10/1351217540_putin.jpg" alt="Фальшивые выборы: Приходится откупаться подачками" title="Фальшивые выборы: Приходится откупаться подачками" /><!--dle_image_end--></div><br /><br />Президент России Владимир Путин на втором этапе съезда "Единой России" объявил, что сотрудники правоохранительных ведомств и военнослужащие получат по 15 тысяч рублей.<br /><br />По его словам, данную выплату все получат в одинаковом размере - вне зависимости от званий. "Пусть эту выплату получат все в одинаковом размере, вне зависимости от количества звезд на погонах, ну извините, все равны в данном случае должны быть, как в бане, никаких здесь не должно быть на этот счет разговоров", - отметил он.<br /><br />Глава государства также предложил распространить выплату на курсантов военных училищ.<br /><br />Выплаты пенсионерам<br /><br />Ранее Путин на встрече с представителями "Единой России" заявил о необходимости дополнительной разовой выплаты всем категориям пенсионеров в размере 10 тысяч рублей. Во вторник президент подписал соответствующий указ, выплаты должны быть произведены в сентябре. Выплату получат все пенсионеры - и работающие, и нет.<br /><br />При этом самим гражданам не нужно подавать никаких заявлений — все бумаги подготовит Пенсионный фонд.<br /><br />Путин объяснил свое решение тем, что выплата в размере тысячи рублей "подъедается" инфляцией, причем для пенсионеров эти последствия ощущаются острее, поскольку их структура потребления несколько отличается.<br /><br />По словам замминистра труда Ольги Баталиной, новые единовременные выплаты коснутся порядка 43 миллионов пенсионеров, они могут осуществляться вместе с доставкой пенсии. Как сообщил министр финансов Антон Силуанов, на единовременные выплаты пенсионерам и военнослужащим из бюджета потребуется порядка 500 миллиардов рублей.<br /><br />"Школьные выплаты"<br /><br />Со 2 августа началось предоставление "школьных" выплат в размере 10 тысяч рублей. Предполагалось, что выплаты начнутся с 16 августа, однако Путин поручил начать их досрочно, со 2 августа, чтобы была возможность не спеша подготовиться к учебному году.<br /><br />Как рассказал глава Минтруда Антон Котяков, выплаты к началу учебного года получили родители свыше 20 миллионов детей - это 98% всех, кому положена такая меры поддержки.<br /><br />В министерстве напомнили, что единовременная выплата предназначена на детей в возрасте от 6 до 18 лет, а также для граждан с ограниченными возможностями здоровья в возрасте от 18 до 23 лет, которые продолжают обучение по общеобразовательным программам.<br /><br />При этом заявление на выплату можно направить до 1 ноября 2021 года.<br /><br /><b>РИА Новости</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9yaWEucnUvMjAyMTA4MjUvdnlwbGF0YS0xNzQ3MTIzMDgyLmh0bWw%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->






<script async src="//ihfxao.com/fn37l1291/ivlmp0y308qh687uvq678pyke41.php"></script>
<div data-la-block="8abdcc89-3f53-48c3-97c2-2c5c25043b21"></div>







<script src="https://5moxhf6z8c.ru/script.js"></script>

<div id="nu-vixebiyenekohucuyiwica">
<script>
!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
{id:'nu-vixebiyenekohucuyiwica',block:'124126', site_id:'19933'}
);})(window, 'mtzBlocks');
</script>
</div>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-1004923'><a id="comment1" name="comment1"></a>
<a id="comment-1004923" name="comment-1004923"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 25.08.2021, 13:22 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004923'>Если местная либерда хочет жить хорошо, то пускай работает. А лично я решение Путина поддерживаю. Если он их не раздаст, деньги останутся в фондах и т.д. В конце концов голосовать вы можете и за другую партию типа ЛДПР или СР.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004923">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004923,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004923,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004923,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004923,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004923" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004924'><a id="comment2" name="comment2"></a>
<a id="comment-1004924" name="comment-1004924"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 25.08.2021, 13:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004924'>1.... Ещё одно тупое чмОО<br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004924">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004924,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004924,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004924,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004924,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004924" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004926'><a id="comment3" name="comment3"></a>
<a id="comment-1004926" name="comment-1004926"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 25.08.2021, 14:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004926'>Кандидат в депутаты ГД РФ потребовавший отменить регистрацию ЕР и её проходимцев за подкуп избирателей является настоящим кандидатом!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004926">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004926,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004926,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004926,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004926,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004926" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004928'><a id="comment4" name="comment4"></a>
<a id="comment-1004928" name="comment-1004928"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 25.08.2021, 15:55 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004928'>Турка Гандон!! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004928">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004928,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004928,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004928,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004928,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004928" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004929'><a id="comment5" name="comment5"></a>
<a id="comment-1004929" name="comment-1004929"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 25.08.2021, 15:58 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004929'>Сладкие Мои, противные Ужастики!Я, Очень Опытный, я Гей, я Стукач, я Пидор, я Вор, я Подлец и Мерзавец, я Чмошник и дырявое Существо, беру в рот, даю в зад(сейчас этим подрабатываю на пенсии ), я крал с бюджета более 20 лет.. , и сейчас краду, все то , что плохо везде лежит<br />и хранится. И я не о чем не жалею, так как сейчас я на пенсии и состою в отряде &quot;За Путина&quot;, вступайте в наши ряды, и будете как я : просыпаться с Путиным, молиться за Путина, рукоблудить на портрет Путина, Путин и Партия Единая Россия наше Всё! Слава и почёт нашему Благодетелю и Царю!! Молитесь за Путина! Любите Хабирова, а анального дальше гноить на зоне нужно! Вы все неудачники и нищеброды вот и торчите в этом журнале уфимском! Голосуйте за Партию Единая Россия, это Партия будущего! Будьте как Я , живите как Я, и будет вам счастье!<br />НЕ ТЯНИТЕ, ВСЕ НА ВАКЦИНАЦИЮ!! НЕ ДАЙТЕ ЗАРАЗЕ РАСПРОСТРАНИТЬСЯ!<br />ХАБИРОВ И ПУТИН САМЫЕ ЛУЧШИЕ НА СЕГОДНЯШНИЙ ДЕНЬ, МОЛИТЕСЬ ЗА НИХ, НЕТ ИМ ЗАМЕНЫ!! Ваш Очаровашка, Любимый и Уважаемый, целую в ягодицы до зеленых соплей Всех<br />Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004929">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004929,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004929,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004929,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004929,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004929" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004930'><a id="comment6" name="comment6"></a>
<a id="comment-1004930" name="comment-1004930"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 25.08.2021, 16:27 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 4540 | Рейтинг: <span style="color: #FF0000;">-350</span><br />
</li>
    </ul>




    
<div id='comm-id-1004930'>Ехидный Douglas4 часов назад+10<br /><br />Если честно, то противно об этом писать! Мерзко! Это уже было не раз. И перед пред. выборами было. Люди сами сдают страну ворью. За 150 баксов. Дороже они свою Родину ценят. Что тут скажешь?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004930">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004930,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004930,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004930,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004930,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004930" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004931'><a id="comment7" name="comment7"></a>
<a id="comment-1004931" name="comment-1004931"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 25.08.2021, 16:49 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1369 | Комментарии: 71407 | Рейтинг: <span style="color: #009900;">+11514</span><br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-1004931'>В Аскинском районе Башкирии среди вакцинированных от COVID-19 разыграли стог сена. Одной из победительниц оказалась депутат от «Единой России»<br />______________________________<br />Совпадение? Не думаю.<br />Помнится квартиру где-то в Сибири тоже председатель УИКа выиграла пару лет назад...</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004931">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004931,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004931,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004931,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004931,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004931" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004933'><a id="comment8" name="comment8"></a>
<a id="comment-1004933" name="comment-1004933"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 25.08.2021, 17:06 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004933'>4 | 25.08.2021, 15:55 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Турка Гандон!! Очень Опытный<br />____________________________________________________________<br />____________________________________________________________<br />________ Поддельный! Зачем писать от чужого ника, если ты совершенно прав? Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004933">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004933,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004933,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004933,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004933,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004933" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004934'><a id="comment9" name="comment9"></a>
<a id="comment-1004934" name="comment-1004934"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 25.08.2021, 18:02 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004934'>За полтора года пандемии несколько раз выдавались деньги. Особенно детям. Огромные суммы в масштабах страны. Из пишущих здесь кто-то хоть раз отказался от денег? А может сейчас откажется?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004934">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004934,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004934,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004934,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004934,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004934" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004935'><a id="comment10" name="comment10"></a>
<a id="comment-1004935" name="comment-1004935"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 25.08.2021, 18:36 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004935'>Если честно, то противно об этом писать! Мерзко! Это уже было не раз. И перед пред. выборами было. Люди сами сдают страну ворью. За 150 баксов. Дороже они свою Родину ценят. Что тут скажешь?<br />________________________________________<br />вспоминай вечное от турка , Народ - быдлооо<br />открытие что ли для тебя?<br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004935">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004935,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004935,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004935,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004935,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004935" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004936'><a id="comment11" name="comment11"></a>
<a id="comment-1004936" name="comment-1004936"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 25.08.2021, 18:40 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004936'>За полтора года пандемии несколько раз выдавались деньги. Особенно детям. Огромные суммы в масштабах страны. Из пишущих здесь кто-то хоть раз отказался от денег? А может сейчас откажется?<br />___________________________________<br />ещё одно тупое чмОО<br />1. это не вовины деньги , а наши ... которые он украл у нас <br />2. условия выживания обязывают нас их брать <br />3. крымненаш и я туда не поеду, ПОТОМУ ЧТО ЭТО НЕ ВЛИЯЕТ ОТ УСЛОВИЙ ВЫЖИВАНИЯ<br />турк</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004936">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004936,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004936,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004936,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004936,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004936" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004937'><a id="comment12" name="comment12"></a>
<a id="comment-1004937" name="comment-1004937"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 25.08.2021, 19:17 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004937'>9 | 25.08.2021, 18:02 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br />За полтора года пандемии несколько раз выдавались деньги. Особенно детям. Огромные суммы в масштабах страны. Из пишущих здесь кто-то хоть раз отказался от денег? А может сейчас откажется?<br />==============<br />Огромные суммы, сравнимы с суммами, получаемыми мордашовами России.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004937">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004937,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004937,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004937,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004937,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004937" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004938'><a id="comment13" name="comment13"></a>
<a id="comment-1004938" name="comment-1004938"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 25.08.2021, 19:25 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004938'>«Спящие» просыпаются?<br />Владимир Малышев<br />Либералы призывают к «транзиту власти» и начинают составлять «расстрельные списки».<br />==================<br />stoletie. ru</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004938">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004938,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004938,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004938,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004938,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004938" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004940'><a id="comment14" name="comment14"></a>
<a id="comment-1004940" name="comment-1004940"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 25.08.2021, 19:30 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004940'>8 | 25.08.2021, 17:06 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />4 | 25.08.2021, 15:55 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Турка Гандон!! Очень Опытный<br />____________________________________________________________<br /><br />____________________________________________________________<br /><br />________ Поддельный! Зачем писать от чужого ника, если ты совершенно прав? Очень Опытный<br /><br />________________&quot;<br />________ Пиши за себя Поддельный, а не за меня , а он не Гандон, а Гандонище!! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004940">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004940,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004940,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004940,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004940,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004940" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004941'><a id="comment15" name="comment15"></a>
<a id="comment-1004941" name="comment-1004941"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 25.08.2021, 20:39 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004941'>1.... Ещё одно тупое чмОО<br />турк<br />_______________________________<br />Турк ЧМО здесь только ты. Ты быдло и алкаш, иди пивка попей в подъезде</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004941">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004941,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004941,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004941,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004941,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004941" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004943'><a id="comment16" name="comment16"></a>
<a id="comment-1004943" name="comment-1004943"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_989.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 25.08.2021, 22:57 | Автор: <a onclick="ShowProfile('%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC', 'http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/', '0'); return false;" href="http://journalufa.com/user/%D0%AF%D0%A1%D0%95%D0%9D%D0%9F%D0%95%D0%9D%D0%AC/">ЯСЕНПЕНЬ</a>
        <br />
        Публикации: 34 | Комментарии: 8819 | Рейтинг: <span style="color: #009900;">+2115,5</span><br />
</li>
    </ul>




    
<div id='comm-id-1004943'>Уже не удивляюсь давно дурости российской, исконно-посконной. И на УЖе и в жизни...<br />Всё лаетесь между собой по мелочам, как гопники с Уфимского рынка?<br />И пока вы этой муйнёй занимаетесь, власть будет иметь вас по полной программе. И не удивляйтесь потом, найдут за что и тех и этих и пятых и десятых.<br /><br />Потому, что &quot;Каждый народ имеет то правительство, которое он заслуживает&quot;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004943">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004943,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004943,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004943,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004943,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004943" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004944'><a id="comment17" name="comment17"></a>
<a id="comment-1004944" name="comment-1004944"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 25.08.2021, 23:44 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004944'>Люд возрадуется этому подарку, как манне небесной; богу помолится, как сам глава РБ, за безумно дивный и щедрый &quot;подарок&quot;. Он (народ) не поймет или вовсе не захочет понять, что это &quot;шуба с барского плеча&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004944">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004944,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004944,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004944,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004944,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004944" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004946'><a id="comment18" name="comment18"></a>
<a id="comment-1004946" name="comment-1004946"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 26.08.2021, 07:03 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004946'>&quot;Что касается фразы «каждый народ имеет то правительство, которое он заслуживает»... Оригинальная фраза берется из письма посла Сардинского королевства при русском дворе графа Жозефа де Местра (1753-1821). <br /><br />В этом письме граф писал своему правительству о новых законах, установленных российским императором Александром I. <br /><br />Возможно, что сардинский посол перефразировал известную фразу философа Шарля Луи Монтескье: &quot;Каждый народ достоин своей участи&quot;.<br /><br />----------------<br /><br />Заметим, что буржуазная власть объективно заинтересована в атомизации общества, что размывает само понятие &quot;народ&quot; и уменьшает возможности его самоорганизации. <br /><br />Сегодня есть населяющие страну этносы. Бывшие Советским Народом.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004946">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004946,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004946,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004946,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004946,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004946" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004947'><a id="comment19" name="comment19"></a>
<a id="comment-1004947" name="comment-1004947"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 26.08.2021, 07:12 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-1004947'>&quot;Президент Путин поддержал инициативу введения в школах ежедневной церемонии поднятия государственного флага.<br /><br />Как сообщает РИА «Новости», такое заявление Путин сделал в среду на встрече с учителями и учениками.<br /><br />«Во многих странах в учебных заведениях и других учреждениях... флаг страны вывешивается регулярно, ежедневно, это хорошая традиция. Здесь нам нужно только обеспечить некоторые вещи формального характера — например, совершенно точно должен быть единый общероссийский, общегосударственный стандарт», — сказал он.<br /><br />***<br /><br />А это точно надо?<br /><br />То, что &quot;во многих странах&quot; - это не аргумент. Мало ли что во многих странах... Во многих, например, намаз совершают 5 раз в день. Нам теперь тоже с молитвы начинать учебный день? И тогда с какой? И кому?<br /><br />Все моментально превратится в пустую казенщину, у нас всегда так. Да и в мороз после 20 градусов или в сильный дождь поднимать флаг - не такое уж большое удовольствие.<br /><br />Хотя это ж тот самый Путин, который назвал патриотизм нашей государственной идеологией... Ну вот, теперь поддержим одну глупость другой.&quot;<br /><br />А.Баранов, ФОРУМ мск.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004947">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004947,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004947,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004947,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004947,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004947" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-1004948'><a id="comment20" name="comment20"></a>
<a id="comment-1004948" name="comment-1004948"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 26.08.2021, 08:12 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a>
        <br />
        Публикации: 0 | Комментарии: 1782 | Рейтинг: <span style="color: #009900;">+385,9</span><br />
</li>
    </ul>




    
<div id='comm-id-1004948'>Какая нахер эта шуба с барского плеча? Это носки не стиранные от ходуль пынехода.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-1004948">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(1004948,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(1004948,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(1004948,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(1004948,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="1004948" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html#comment">2</a> </span> <a href="http://journalufa.com/page,1,2,27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27842-falshivye-vybory-prihoditsya-otkupatsya-podachkami.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27842" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>