<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Знаковое событие: Детский фонд с попечителем в лице Путина получил лицензию на продажу алкоголя &raquo; Уфимский Журнал</title>
<meta name="description" content="В фонде «Талант и успех» объяснили, зачем им лицензия на продажу алкоголя. Образовательный фонд для одаренных детей «Талант и успех» 14 февраля получил лицензию на розничную продажу алкоголь" />
<meta name="keywords" content="продажу, фонда, лицензия, алкоголя, «Талант, успех», пояснил, Фурсенко, Андрей, президента, учредителей, крестный, помощник, старшей, Путина, Путин, попечителей, совет, Отметим, Реморенко" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09164" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2784 <span style="color: #82ac34;">+52</span></a><br />
<div class="actionlinks"><a href="/24594-poluchat-li-nacionalisty-milliard-pod-raspil.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">16641 <span style="color: #82ac34;">+6</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">887841 <span style="color: #82ac34;">+201</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3105 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21533-hamitov-opustilsya-na-30-e-mesto-v-reytinge-glav-regionov-rossii.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/24686-13-millionov-novaya-gulyanka-bashkirskoy-delegacii-v-parizhe.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>


<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->



<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->

<br/>





<br />

<br />
<div class="legend">Рейтинг публикаций</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25153-posledniy-prezident-rossii-eto-zvuchit-gordo.html">Последний президент ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25153-posledniy-prezident-rossii-eto-zvuchit-gordo.html">У Путина на столе лежит бумажка «Можем повторить»: в ней он регулярно ставит ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25112-pamyati-eduarda-polyakova.-zamestitelya-predsedatelya-partii-yabloko-v-bashkirii.html">Памяти Эдуарда Полякова. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25112-pamyati-eduarda-polyakova.-zamestitelya-predsedatelya-partii-yabloko-v-bashkirii.html">Ушел от нас Эдуард Поляков. Заместитель Председателя партии Яблоко в Башкирии и ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80/">Виктор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25124-za-chto-uvazhat-etu-vlast.html">За что уважать эту ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25124-za-chto-uvazhat-etu-vlast.html">Жесткое выступление депутата ГД Иванова по закону об ответственности за ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25146-eho-krymnasha-pochti-polovina-rossiyan-schitaet-chto-strana-idet-nevernym-putem.html">Эхо КрымНаша: Почти ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25146-eho-krymnasha-pochti-polovina-rossiyan-schitaet-chto-strana-idet-nevernym-putem.html">Это наивысший показатель за последние 12 лет. По данным Левада центра, ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25152-propagandonka-za-4-milliona-na-shee-naroda.html">Пропагандонка за 4 ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25152-propagandonka-za-4-milliona-na-shee-naroda.html">Ведущая Ольга Скабеева заявила, что появившаяся в соцсетях информация о ее ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25207-edinorossy-prevrativshie-stranu-v-teatr-absurda.html" class="toplink">Единороссы, превратившие  ...</a></b></dt><dd><p><a href ="/commratingday.html">Вертухай никогда не сможет построить правовое государство. Вертухай мо ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+3</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('ketrin_2', '/index.php?subaction=userinfo&amp;user=ketrin_2', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=ketrin_2">ketrin_2</a></span></p></dd></dl><dl><dt><b><a href="/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html" class="toplink">«Башкорт» суетится вокруг ...</a></b></dt><dd><p><a href ="/commratingday.html">11 | 19.02.2019, 11:39 | Автор: Harrison  ПОЛИТИКА Украина призвала о ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html" class="toplink">«Башкорт» суетится вокруг ...</a></b></dt><dd><p><a href ="/commratingday.html">Кухарка художественный фильм принимает за документальный что ле? Какой ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+2</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2019','right'); return false;" href="http://journalufa.com/2019/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/01/" title="Все материалы за 01 февраля 2019">1</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/02/02/" title="Все материалы за 02 февраля 2019">2</a></td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/04/" title="Все материалы за 04 февраля 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/05/" title="Все материалы за 05 февраля 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/06/" title="Все материалы за 06 февраля 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/07/" title="Все материалы за 07 февраля 2019">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/08/" title="Все материалы за 08 февраля 2019">8</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/02/09/" title="Все материалы за 09 февраля 2019">9</a></td><td  class="weekday" >10</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/11/" title="Все материалы за 11 февраля 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/12/" title="Все материалы за 12 февраля 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/13/" title="Все материалы за 13 февраля 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/14/" title="Все материалы за 14 февраля 2019">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/15/" title="Все материалы за 15 февраля 2019">15</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/02/16/" title="Все материалы за 16 февраля 2019">16</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/02/17/" title="Все материалы за 17 февраля 2019">17</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/02/18/" title="Все материалы за 18 февраля 2019">18</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2019/02/19/" title="Все материалы за 19 февраля 2019">19</a></td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td colspan="3">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25181-umer-ufimskiy-pravozaschitnik-edvard-murzin.html" class="toplink">Умер уфимский правозащитн ...</a></b></dt><dd><p><a href ="/commratingweek.html">Только сейчас я увидел...  Я просто в шоке. Эдик помогал мне. Поддер ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Виктор', '/index.php?subaction=userinfo&amp;user=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80">Виктор</a></span></p></dd></dl><dl><dt><b><a href="/25181-umer-ufimskiy-pravozaschitnik-edvard-murzin.html" class="toplink">Умер уфимский правозащитн ...</a></b></dt><dd><p><a href ="/commratingweek.html">Очень жаль замечательного человека активной жизненной позиции, пытавше ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('san-ufa', '/index.php?subaction=userinfo&amp;user=san-ufa', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=san-ufa">san-ufa</a></span></p></dd></dl><dl><dt><b><a href="/25181-umer-ufimskiy-pravozaschitnik-edvard-murzin.html" class="toplink">Умер уфимский правозащитн ...</a></b></dt><dd><p><a href ="/commratingweek.html">Помяну сегодня Эдварда тихим добрым словом.</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Корней', '/index.php?subaction=userinfo&amp;user=%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9">Корней</a></span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25181-umer-ufimskiy-pravozaschitnik-edvard-murzin.html" class="toplink">Умер уфимский правозащитн ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Земля тебе пухом, Эдик ты был настоящим Человеком......Прощай друг.... ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+11</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Загадочный', '/index.php?subaction=userinfo&amp;user=%D0%97%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D1%8B%D0%B9', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%97%D0%B0%D0%B3%D0%B0%D0%B4%D0%BE%D1%87%D0%BD%D1%8B%D0%B9">Загадочный</a></span></p></dd></dl><dl><dt><b><a href="/25181-umer-ufimskiy-pravozaschitnik-edvard-murzin.html" class="toplink">Умер уфимский правозащитн ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Искренние соболезнования родным и близким.</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+10</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/25130-pochemu-putinskaya-vertikal-vlasti-nikogda-ne-budet-rabotat-v-rossii.html" class="toplink">Почему путинская вертикал ...</a></b></dt><dd><p><a href ="/commratingmonth.html">РАЗГОВОР С ПАТРИОТОМ типа Харисана - Прицепите ленточку. Деды воевали ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html">«Башкорт» суетится ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html">Активисты национальной организации будут помогать сибайцам найти временное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30257 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;62</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25209-za-holuya-i-skvernoslova-prishlos-izvinyatsya.html">За холуя и сквернослова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25209-za-holuya-i-skvernoslova-prishlos-izvinyatsya.html">Врио главы Башкортостана Радий Хабиров, проводя в понедельник очередное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25415 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25210-portfeli-dlya-gospod-iz-vashego-karmana.html">Портфели для господ и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25210-portfeli-dlya-gospod-iz-vashego-karmana.html">К празднованию столетия Башкирии закажут тысячу портфелей из натуральной и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15612 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Радий Хабиров: «У глав ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Врио главы Башкирии оценил работу по связью с общественностью некоторых глав ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22354 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">Знаковое событие: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">В фонде «Талант и успех» объяснили, зачем им лицензия на продажу алкоголя. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19274 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html">«Башкорт» суетится ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html">Активисты национальной организации будут помогать сибайцам найти временное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29349 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;62</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25209-za-holuya-i-skvernoslova-prishlos-izvinyatsya.html">За холуя и сквернослова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25209-za-holuya-i-skvernoslova-prishlos-izvinyatsya.html">Врио главы Башкортостана Радий Хабиров, проводя в понедельник очередное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30462 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25210-portfeli-dlya-gospod-iz-vashego-karmana.html">Портфели для господ и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25210-portfeli-dlya-gospod-iz-vashego-karmana.html">К празднованию столетия Башкирии закажут тысячу портфелей из натуральной и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30525 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Радий Хабиров: «У глав ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Врио главы Башкирии оценил работу по связью с общественностью некоторых глав ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30991 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">Знаковое событие: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">В фонде «Талант и успех» объяснили, зачем им лицензия на продажу алкоголя. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18470 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      









<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html">«Башкорт» суетится ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25208-bashkort-suetitsya-vokrug-sibayskoy-tragedii.html">Активисты национальной организации будут помогать сибайцам найти временное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35589 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;62</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25209-za-holuya-i-skvernoslova-prishlos-izvinyatsya.html">За холуя и сквернослова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25209-za-holuya-i-skvernoslova-prishlos-izvinyatsya.html">Врио главы Башкортостана Радий Хабиров, проводя в понедельник очередное ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29488 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25210-portfeli-dlya-gospod-iz-vashego-karmana.html">Портфели для господ и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25210-portfeli-dlya-gospod-iz-vashego-karmana.html">К празднованию столетия Башкирии закажут тысячу портфелей из натуральной и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19780 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Радий Хабиров: «У глав ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Врио главы Башкирии оценил работу по связью с общественностью некоторых глав ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35665 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">Знаковое событие: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">В фонде «Талант и успех» объяснили, зачем им лицензия на продажу алкоголя. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11702 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;11</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25207-edinorossy-prevrativshie-stranu-v-teatr-absurda.html">Единороссы, превратившие ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25207-edinorossy-prevrativshie-stranu-v-teatr-absurda.html">Башкирские единороссы вчера провели первое заседание нового состава президиума ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12973 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25205-v-perepisi-2020-goda-k-perepisyvaniyu-tatar-bashkirami-dobavitsya-raspylenie-tatarskogo-etnosa-na-melkie-podgruppy.html">В переписи 2020 года к ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25205-v-perepisi-2020-goda-k-perepisyvaniyu-tatar-bashkirami-dobavitsya-raspylenie-tatarskogo-etnosa-na-melkie-podgruppy.html">Открытое письмо академику Тишкову В.А. Татарский народ благодарно помнит своих ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40237 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;140</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25206-pir-vo-vremya-chumy-inostrannye-igroki-za-vash-schet.html">Пир во время чумы: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25206-pir-vo-vremya-chumy-inostrannye-igroki-za-vash-schet.html">В «Уфу» переходит аргентинский нападающий. Долгожданное усиление атаки ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25895 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25204-deputat-kurultaya-predlozhil-provesti-parlamentskoe-rassledovanie-situacii-v-sibae.html">Депутат Курултая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25204-deputat-kurultaya-predlozhil-provesti-parlamentskoe-rassledovanie-situacii-v-sibae.html">Депутат Курултая Башкирии Дмитрий Чувилин (КПРФ) обратился к председателю ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22075 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25203-peskov-i-ostalnye-uzhe-podgotovilis-k-hudshemu-ih-deti-zhivut-v-drugih-stranah.html">Песков и остальные уже ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25203-peskov-i-ostalnye-uzhe-podgotovilis-k-hudshemu-ih-deti-zhivut-v-drugih-stranah.html">Песков на вопрос о санкциях против России призвал готовиться к худшему. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36225 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;47</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 228">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 15308">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 254">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 841">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 15324">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2237">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1457">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 262">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 265">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1551">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 296">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 427">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 342">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 270">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 419">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 638">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 991">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 769">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 312">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 834">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 988">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 15238">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 191">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 2051">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 808">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 218">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 466">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 257">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 211">Татарстан</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 416">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 220">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 256">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 15359">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 265">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 305">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 207">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (65)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (110)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25188-otkryvay-vorota-bashkiriya-russkaya-mednaya-kompaniya-prishla.html">Открывай ворота, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25188-otkryvay-vorota-bashkiriya-russkaya-mednaya-kompaniya-prishla.html">Русская медная компания будет добывать сырье в Башкирии. Право пользования ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12781 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;55</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25184-zastoy-na-dne-dolgoe-gosudarstvo-putina.html">Застой на дне: «Долгое ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25184-zastoy-na-dne-dolgoe-gosudarstvo-putina.html">«Это только кажется, что выбор у нас есть». Поразительные по глубине и дерзости ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29015 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;70</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25185-suverennaya-demokratiya-pilit-bablo-na-suverennyy-internet.html">«Суверенная демократия» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25185-suverennaya-demokratiya-pilit-bablo-na-suverennyy-internet.html">Госдума одобрила в первом чтении законопроект об автономной работе интернета в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39196 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25183-pochemu-tolko-10-tatar-govoryat-po-tatarski.html">Почему только 10% татар ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25183-pochemu-tolko-10-tatar-govoryat-po-tatarski.html">Корреспондентка Coda разбиралась, какое место в жизни татар занимает татарский ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40620 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;82</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25187-antiobschestvennaya-palata-i-ee-prispeshniki.html">Антиобщественная палата ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25187-antiobschestvennaya-palata-i-ee-prispeshniki.html">Мэрия Уфы, депутаты горсовета и районные администрации утвердили своих ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">13.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33390 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25103-uzhe-dazhe-ne-smeshno-narod-obespokoen-shapkoy-habirova.html">Уже даже не смешно: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25103-uzhe-dazhe-ne-smeshno-narod-obespokoen-shapkoy-habirova.html">Зимой без шапки: жители Башкирии переживают за здоровье Радия Хабирова. На ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.01.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12462 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25102-im-mozhno-a-nam.html">Им можно, а нам? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25102-im-mozhno-a-nam.html">Депутат Госсобрания Башкортостана от КПРФ Дмитрий Чувилин обратился в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.01.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39783 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25104-gafur-gilyazov-novyy-god-v-marokko.html">Гафур Гилязов: Новый год ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25104-gafur-gilyazov-novyy-god-v-marokko.html">Мы согласились с предложением начать Новый год и отдохнуть пару недель в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.01.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36063 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;58</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25101-u-ayrata-v-golove-novaya-bashkirskaya-respublika-dlya-bashkir.html">У Айрата в голове: Новая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25101-u-ayrata-v-golove-novaya-bashkirskaya-respublika-dlya-bashkir.html">Московский Кремль — не помеха Четвертой Башкирской Республике. В рамках проекта ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">21.01.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15563 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;141</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25111-disbalans-2024-po-stopam-mugabe.html">Дисбаланс 2024. По ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25111-disbalans-2024-po-stopam-mugabe.html">Мы давно ждем, что Конституцию перепишут. Потому что без переписывания ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">22.01.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28460 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>
<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->


<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1.png?update=24" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Знаковое событие: Детский фонд с попечителем в лице Путина получил лицензию на продажу алкоголя</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80', 'http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%82%D0%BE%D1%80/">Администратор</a> | 19.02.2019<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 30280 | Комментарии: 11
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-25212">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(25212,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(25212,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(25212,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(25212,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="25212" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
В фонде «Талант и успех» объяснили, зачем им лицензия на продажу алкоголя. Образовательный фонд для одаренных детей «Талант и успех» 14 февраля получил лицензию на розничную продажу алкогольной продукции, сообщает РБК. Ее выдал департамент потребительской сферы и регулирования рынка алкоголя Краснодарского края.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2016-10/1477887049_putin_shampanskoe.jpg|--><img src="/uploads/posts/2016-10/1477887049_putin_shampanskoe.jpg" alt="Знаковое событие: Детский фонд с попечителем в лице Путина получил лицензию на продажу алкоголя" title="Знаковое событие: Детский фонд с попечителем в лице Путина получил лицензию на продажу алкоголя" /><!--dle_image_end--></div><br /><br />Как пояснил собеседник издания из фонда, лицензия понадобилась образовательной организации, чтобы продавать на частых конференциях алкоголь.<br /><br />Поэтому запрос видится логичным, пояснил ректор Московского городского педагогического университета Игорь Реморенко.<br /><br />Отметим, что совет попечителей фонда возглавляет Владимир Путин, президиум попечительского совета — помощник президента Андрей Фурсенко. Один из его учредителей друг — Путина и крестный отец его старшей дочери Марии, виолончелист, президент Санкт-Петербургского дома музыки Сергей Ролдугин.<br /><br />О своей родственной связи музыкант написал в одной из книг о президенте России.<br /><br /><b>ПроУфу</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9wcm91ZnUucnUvbmV3cy9zb2NpZXR5Lzc2NDgwLWRldHNraXlfZm9uZF9zX3BvcGVjaGl0ZWxlbV92X2xpdHNlX3B1dGluYV9wb2x1Y2hpbF9saXRzZW56aXl1X25hX3Byb2Rhemh1X2Fsa29nb2x5YS8%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-911465'><a id="comment1" name="comment1"></a>
<a id="comment-911465" name="comment-911465"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 19.02.2019, 09:44 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911465'>Образовательные организации собираются на конференции ради употребления алкоголя!?!?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911465">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911465,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911465,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911465,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911465,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911465" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911473'><a id="comment2" name="comment2"></a>
<a id="comment-911473" name="comment-911473"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 19.02.2019, 10:19 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911473'>1 | 19.02.2019, 09:44 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Образовательные организации собираются на конференции ради употребления алкоголя!?!?<br />____________________________________________<br />Почему нет? Или они не люди а схимники какие? Пускай вместо конференций собираются и употребляют,сейчас в образовании без бутылки не разберешься</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911473">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911473,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911473,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911473,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911473,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911473" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911478'><a id="comment3" name="comment3"></a>
<a id="comment-911478" name="comment-911478"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 19.02.2019, 10:24 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911478'>1 | 19.02.2019, 09:44 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Образовательные организации собираются на конференции ради употребления алкоголя!?!?<br />_________________________________________________<br />Учителям в наше время вообще нужно красное вино выдавать до и после уроков, как на атомоходах. Чтобы успокаивать нервы и восстанавливать кровяные тельца, которые пьют из них дети, родители, администрация и правительство бредовыми инициативами и отношением.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911478">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911478,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911478,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911478,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911478,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911478" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911481'><a id="comment4" name="comment4"></a>
<a id="comment-911481" name="comment-911481"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 19.02.2019, 10:32 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911481'>А что удивляться, в путинской россии нынешний патриарх кирил, в свое время фарцовал спиртом &quot;рояль&quot; и табаком, сколотив при этом нехилое состояние, так почему это нельзя делать фонду &quot;талант и успех&quot; тем более что: &quot; совет попечителей фонда возглавляет Владимир Путин, президиум попечительского совета — помощник президента Андрей Фурсенко. Один из его учредителей друг — Путина и крестный отец его старшей дочери Марии, виолончелист, президент Санкт-Петербургского дома музыки Сергей Ролдугин&quot;.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911481">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911481,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911481,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911481,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911481,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911481" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911485'><a id="comment5" name="comment5"></a>
<a id="comment-911485" name="comment-911485"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 19.02.2019, 10:47 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911485'>Алкоголь хоть элитный или стекломой какой?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911485">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911485,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911485,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911485,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911485,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911485" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911490'><a id="comment6" name="comment6"></a>
<a id="comment-911490" name="comment-911490"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 19.02.2019, 11:27 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1908 | Комментарии: 63185 | Рейтинг: <span style="color: #009900;">+12212,3</span><br />
</li>
    </ul>




    
<div id='comm-id-911490'>1 | 19.02.2019, 09:44 | Автор: Не зарегистрирован <br /><br />Образовательные организации собираются на конференции ради употребления алкоголя!?!?<br />__________________________________<br />Не просто употреблять - это мы все легко делем без лицензии и без конференций(ведь курултай, например, проводя свои мероприятия с фуршетами - не приобретает лицензию на продажу алкоголя, но она есть у того, кто организует фуршеты, а ПОКУПАТЬ у того, кто имеет лицензию на ПРОДАЖУ - то есть у детского фонда. <br />Фонд виолончилиста - продает алкоголь! <br />Вот в этом-то и вся фишка!<br />На самом деле они утверждают, что приобретя гостиницы(детский фонд приобретает гостиницы - а накуя?! Это же уже коммерция, бизнес, а не общественная деятельность - не проще ли развести это в разные стороны, по разным юр-лицам) вынуждены оформлять лицензию на продажу алкоголя в этих гостиницах, ну или при точках питания/барах/ресторанах при этих гостиницах! <br />Это лишь очередной штрих к картине маслом пуйло-лицемерия!<br /><br />Ведь Гундяй торговал табаком и алкоголем без акцизов, хотя церковь ЯКОБЫ осуждает пьянство и курение.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911490">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911490,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911490,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911490,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911490,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911490" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911525'><a id="comment7" name="comment7"></a>
<a id="comment-911525" name="comment-911525"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 19.02.2019, 12:41 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911525'>Ведь Гундяй торговал табаком и алкоголем без акцизов<br />_________________________________________________<br />Не завидуй, здоровее будешь</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911525">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911525,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911525,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911525,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911525,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911525" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911554'><a id="comment8" name="comment8"></a>
<a id="comment-911554" name="comment-911554"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 19.02.2019, 13:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911554'>Дед Гундяй легко оправдался , сколотил состояние на несчастье других .Сколько спилось ,сколько разрушено семей ,приучены зелью . И на этом дед Гундяй сколотил состояние .Ведь Рояль - даже не питьевой спирт , а техническая жидкость для мытья окон ! Доверия таким иерархам у народа утрачивается с каждым днем .<br />  Если мы пьем государственную и иную водку и вино как самые последние пьяницы, то мы помогаем олигархам в поддержании их материального благополучия .И мы можем гордиться тем , что в яхты , особняки , крутые машины , роскошную жизнь вложены и наши , хотя и небольшие деньги , но заработанные нашими руками.Ведь нам никто просто так денег не дает!<br /> Поэтому нужно:<br />1. Отказаться от употребления спиртсодержащих средств и вина <br /> 2 .Если уж невмоготу некоторым лицам , то проще всего ставить брагу и гнать самогон для собственного питья.Самогон сделать проще простого . И при этом никакого голода в стране не будет . Раньше после революции активно боролись с самогоноварением , обьясняя это тем , что якобы хлеб переводят на самогон . Это неправда . Скорее всего вред финансам. Ведь покупая водки на 1000руб( 2-3 бутылки) , то значит мы целый день трудимся даром . Себестоимость водки ничтожна и составляет всего 30-40 рублей!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911554">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911554,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911554,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911554,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911554,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911554" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911559'><a id="comment9" name="comment9"></a>
<a id="comment-911559" name="comment-911559"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 19.02.2019, 13:36 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911559'>7. Поступал как истиный коммунист : говорил одно , а делал другое</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911559">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911559,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911559,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911559,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911559,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911559" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911570'><a id="comment10" name="comment10"></a>
<a id="comment-911570" name="comment-911570"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 19.02.2019, 15:13 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-911570'>В Совете Федерации предложили закрывать супермаркеты в выходные<br /><br />Член комитета Совета Федерации по науке, образованию и культуре Алексей Кондратьев предложил ограничить работу крупных супермаркетов в выходные дни. Об этом он рассказал Агентству новостей «Москва».<br /><br />По его словам, России надо последовать примеру европейских стран, где в пятницу после 20:00 крупные сети закрываются до понедельника. «Давайте сделаем как на Западе, в Германии, например», - предложил Кондратьев.<br /><br />По его словам, в выходные дни люди смогут покупать продукты в магазинах шаговой доступности или на небольших оптовых торговых точках.<br />MK.RU <br />+++++++++++++++++++++++++++++++++++++++++++++++++++<br />А давайте последуем примеру европейских стран, ну например по сменяемости власти...или вручению метл и совков таким дол-бам.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911570">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911570,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911570,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911570,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911570,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911570" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-911572'><a id="comment11" name="comment11"></a>
<a id="comment-911572" name="comment-911572"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 19.02.2019, 15:37 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1908 | Комментарии: 63185 | Рейтинг: <span style="color: #009900;">+12212,3</span><br />
</li>
    </ul>




    
<div id='comm-id-911572'>«Давайте сделаем как на Западе, в Германии, например»<br />___________________________________________<br />Это он про пенсии, зарплаты, социальные пособия, продукты не из пальмового масла, бесплатное высшее образование для всех? <br />Согласна - пусть делают. Тогда можно будет и супермаркеты на выходные закрывать...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-911572">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(911572,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(911572,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(911572,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(911572,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="911572" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25212" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>