<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Заезжие политологи и мутные истории с мукой &raquo; Уфимский Журнал</title>
<meta name="description" content="Радий Хабиров прокомментировал приезд московского политолога Исаева в Сибай. Врио главы Башкирии поддержал сибайцев и их действия по отношению к политологу Исаеву. Об этом руководитель респу" />
<meta name="keywords" content="Исаева, Сибая, республики, Гумеров, проводимую, сибайцы, здесь, совещании, оперативном, Жители, носами, сибайцев, московского, отметил, историю, Хабиров, политолога, Сибай, Башкирии, поддержал" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09164" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2383 <span style="color: #82ac34;">+47</span></a><br />
<div class="actionlinks"><a href="/25296-murtaza-rahimov-vinovnik-sibayskoy-tragedii.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">16768 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">889065 <span style="color: #82ac34;">+182</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3120 <span style="color: #82ac34;">+17</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21426-pyatno-na-reputacii-pravda-i-spravedlivost-ot-frontovikov.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/25321-somnitelnyy-filmec-o-basmachah-i-ih-prispeshnikah.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->



<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->

<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('02','2019','right'); return false;" href="http://journalufa.com/2019/02/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Март 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="4">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/01/" title="Все материалы за 01 марта 2019">1</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/03/02/" title="Все материалы за 02 марта 2019">2</a></td><td  class="weekday" >3</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/04/" title="Все материалы за 04 марта 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/05/" title="Все материалы за 05 марта 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/06/" title="Все материалы за 06 марта 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/07/" title="Все материалы за 07 марта 2019">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/08/" title="Все материалы за 08 марта 2019">8</a></td><td  class="weekday" >9</td><td  class="weekday" >10</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/11/" title="Все материалы за 11 марта 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/12/" title="Все материалы за 12 марта 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/13/" title="Все материалы за 13 марта 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/14/" title="Все материалы за 14 марта 2019">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/15/" title="Все материалы за 15 марта 2019">15</a></td><td  class="weekday" >16</td><td  class="weekday" >17</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/03/18/" title="Все материалы за 18 марта 2019">18</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2019/03/19/" title="Все материалы за 19 марта 2019">19</a></td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="weekday" >23</td><td  class="weekday" >24</td></tr><tr><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="weekday" >30</td><td  class="weekday" >31</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25232-lyublyu-li-ya-rodinu-a-vy-lyubite-nashu-rodinu.html" class="toplink">Люблю ли я Родину? А вы – ...</a></b></dt><dd><p><a href ="/commratingmonth.html">С 23 Февраля, Ужисты! Мы всегда уверены в том, чтобы идти к своим цел ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('полковник', '/index.php?subaction=userinfo&amp;user=%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%B2%D0%BD%D0%B8%D0%BA">полковник</a></span></p></dd></dl><dl><dt><b><a href="/25211-govorit-o-prestizhnosti-russkogo-yazyka-po-menshey-mere-cinichno-ili-pochemu-chechenki-i-ingushki-rozhayut-mnogo-a-tatarki-i-russkie-net.html" class="toplink">Говорить о престижности р ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Говорить о престижности русского языка, по меньшей мере, цинично ...  ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/25220-sergey-naumkin-a-vy-nachali-kopit-dengi-na-svezhiy-vozduh.html" class="toplink">Сергей Наумкин: А вы нача ...</a></b></dt><dd><p><a href ="/commratingmonth.html">соберу валежник отнесу домой обо мне подумал путин дорогой нефть и га ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html">Заезжие политологи и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html">Радий Хабиров прокомментировал приезд московского политолога Исаева в Сибай. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35371 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;59</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25324-pamyat-otshiblo-yazyk-zaputalsya.html">Память отшибло, язык ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25324-pamyat-otshiblo-yazyk-zaputalsya.html">Ирек Ялалов не помнит про 1 млрд рублей ущерба от действий Филиппова и Гареева. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32060 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25325-kto-poluchit-50-millionov-na-grazhdanskoe-obschestvo.html">Кто получит 50 миллионов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25325-kto-poluchit-50-millionov-na-grazhdanskoe-obschestvo.html">Радий Хабиров выделил 50 млн рублей на развитие гражданского общества в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36323 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25320-habirov-nedovolen-remontom-dorozhnyh-yam-v-ufe.html">Хабиров недоволен ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25320-habirov-nedovolen-remontom-dorozhnyh-yam-v-ufe.html">Руководитель Башкирии считает, что дороги столицы ремонтируют слишком медленно. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17356 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25321-somnitelnyy-filmec-o-basmachah-i-ih-prispeshnikah.html">Сомнительный фильмец о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25321-somnitelnyy-filmec-o-basmachah-i-ih-prispeshnikah.html">17 марта в Башкортостане в широкий прокат выходит фильм режиссера Булата ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22738 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;105</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      








<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html">Заезжие политологи и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html">Радий Хабиров прокомментировал приезд московского политолога Исаева в Сибай. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28657 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;59</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25324-pamyat-otshiblo-yazyk-zaputalsya.html">Память отшибло, язык ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25324-pamyat-otshiblo-yazyk-zaputalsya.html">Ирек Ялалов не помнит про 1 млрд рублей ущерба от действий Филиппова и Гареева. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37446 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25325-kto-poluchit-50-millionov-na-grazhdanskoe-obschestvo.html">Кто получит 50 миллионов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25325-kto-poluchit-50-millionov-na-grazhdanskoe-obschestvo.html">Радий Хабиров выделил 50 млн рублей на развитие гражданского общества в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21787 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;14</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25320-habirov-nedovolen-remontom-dorozhnyh-yam-v-ufe.html">Хабиров недоволен ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25320-habirov-nedovolen-remontom-dorozhnyh-yam-v-ufe.html">Руководитель Башкирии считает, что дороги столицы ремонтируют слишком медленно. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36113 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25321-somnitelnyy-filmec-o-basmachah-i-ih-prispeshnikah.html">Сомнительный фильмец о ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25321-somnitelnyy-filmec-o-basmachah-i-ih-prispeshnikah.html">17 марта в Башкортостане в широкий прокат выходит фильм режиссера Булата ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17436 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;105</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25322-i-snova-putin-pomogi.html">И снова «Путин, помоги!» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25322-i-snova-putin-pomogi.html">Люди устали дать. Больше десяти лет люди пытаются добиться завершения ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15829 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25312-nacionalist-snova-nastupil-na-svoi-lyubimye-grabli.html">Националист снова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25312-nacionalist-snova-nastupil-na-svoi-lyubimye-grabli.html">Вчера утром в квартире башкирского активиста Айрата Дильмухаметова прошли ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43014 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;308</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25313-ne-sud-a-chastnaya-lavochka.html">Не суд, а частная лавочка ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25313-ne-sud-a-chastnaya-lavochka.html">Смольный районный суд Санкт-Петербурга вновь отклонил иск координатора ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17154 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;38</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25315-v-onkocentre-kak-v-kazarme-otvety-pod-prinuzhdeniem.html">В онкоцентре как в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25315-v-onkocentre-kak-v-kazarme-otvety-pod-prinuzhdeniem.html">4 марта я создал опрос в своих соцсетях. Хотел получить прямую обратную связь ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40167 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25314-nikto-i-ne-sporit-letat-za-45-milliona-iz-chuzhogo-karmana-udobno-i-vygodno.html">Никто и не спорит, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25314-nikto-i-ne-sporit-letat-za-45-milliona-iz-chuzhogo-karmana-udobno-i-vygodno.html">Пресс-служба Радия Хабирова объяснила фрахтовку бизнес-джета «удобством и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.03.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40885 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;37</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25206-pir-vo-vremya-chumy-inostrannye-igroki-za-vash-schet.html">Пир во время чумы: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25206-pir-vo-vremya-chumy-inostrannye-igroki-za-vash-schet.html">В «Уфу» переходит аргентинский нападающий. Долгожданное усиление атаки ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13063 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25205-v-perepisi-2020-goda-k-perepisyvaniyu-tatar-bashkirami-dobavitsya-raspylenie-tatarskogo-etnosa-na-melkie-podgruppy.html">В переписи 2020 года к ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25205-v-perepisi-2020-goda-k-perepisyvaniyu-tatar-bashkirami-dobavitsya-raspylenie-tatarskogo-etnosa-na-melkie-podgruppy.html">Открытое письмо академику Тишкову В.А. Татарский народ благодарно помнит своих ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17920 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;144</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25207-edinorossy-ih-teatr-absurda.html">Единороссы их театр ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25207-edinorossy-ih-teatr-absurda.html">Башкирские единороссы вчера провели первое заседание нового состава президиума ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27000 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">Знаковое событие: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25212-znakovoe-sobytie-detskiy-fond-s-popechitelem-v-lice-putina-poluchil-licenziyu-na-prodazhu-alkogolya.html">В фонде «Талант и успех» объяснили, зачем им лицензия на продажу алкоголя. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14368 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;15</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Радий Хабиров: «У глав ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25213-radiy-habirov-u-glav-administraciy-kasha-v-golove.html">Врио главы Башкирии оценил работу по связью с общественностью некоторых глав ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">19.02.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12090 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;22</span></p></dd></dl>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'><!-- 728*90 start -->




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






<!-- 728*90 end -->

<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4658.jpg?update=87" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Заезжие политологи и мутные истории с мукой</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83', 'http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/', '0'); return false;" href="http://journalufa.com/user/%D0%9F%D1%80%D0%BE%D0%A3%D1%84%D1%83/">ПроУфу</a> | 19.03.2019<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 26742 | Комментарии: 59
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-25323">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(25323,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(25323,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(25323,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(25323,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="25323" data-area="post" title="Мне нравится!"><span>2</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Радий Хабиров прокомментировал приезд московского политолога Исаева в Сибай. Врио главы Башкирии поддержал сибайцев и их действия по отношению к политологу Исаеву. Об этом руководитель республики заявил 18 марта на оперативном совещании в правительстве республики.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2014-12/1419307560_sibay.jpg|--><img src="/uploads/posts/2014-12/1419307560_sibay.jpg" alt="Заезжие политологи и мутные истории с мукой" title="Заезжие политологи и мутные истории с мукой" /><!--dle_image_end--></div><br /><br />На оперативном совещании председатель Госкомитета РБ по ЧС Фарит Гумеров доложил Хабирову о приезде в Сибай московского политолога Никиты Исаева. Напомним, по словам Исаева, в городе за ним устроили погоню, а потом и вовсе обсыпали самого Исаева мукой.<br /><br />- Жители Сибая крайне негативно отнеслись к его попыткам организовать несанкционированное публичное мероприятие. Они высказали недовольство его некорректными высказываниями в социальных сетях в адрес сибайцев. Жители города полностью поддерживают всю проводимую работу, проводимую как республикой, так и комбинатом, - отметил Гумеров.<br /><br />Хабиров поддержал позицию жителей.<br /><br />- Я слышал эту историю. К нам не прекращаются попытки приезда всяких политологов, которые почему-то взяли на себя роль «защитников» Сибая. Я с уважением наблюдал за реакцией Сибая. Если бы меня так оскорбляли, я бы дал еще жесткую реакцию.<br /><br />Поэтому здесь сибайцы проявили выдержку, что его в перьях не обваляли и не отправили к себе в Москву. Нужно прекращать историю, когда лезут с гриппозными носами и пытаются оказать помощь.<br /><br />Они приезжают, чтобы политически себя раздуть и попиариться на наших проблемах. Правильно сибайцы делают. С сопливыми носами здесь делать нечего, - отметил врио главы Башкирии.<br /><br /><b>ПроУфу</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly9wcm91ZnUucnUvbmV3cy9zb2NpZXR5Lzc3NzQ1LXJhZGl5X2toYWJpcm92X3Byb2tvbW1lbnRpcm92YWxfcHJpZXpkX21vc2tvdnNrb2dvX3BvbGl0b2xvZ2FfaXNhZXZhX3Zfc2liYXkv" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-915561'><a id="comment1" name="comment1"></a>
<a id="comment-915561" name="comment-915561"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 19.03.2019, 07:42 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915561'>Первые цветочки, а потом будут ягодки. Что делает Хабиров с оппонентом, разговаривает, нет, пока обсыпает мукой, а потом...? как усач: расстрелять. При Хабирове такого свинства не было.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915561">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915561,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915561,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915561,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915561,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915561" data-area="comments" title="Мне нравится!"><span>8</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915564'><a id="comment2" name="comment2"></a>
<a id="comment-915564" name="comment-915564"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 19.03.2019, 07:53 | Автор: <a onclick="ShowProfile('%D1%80%D0%B5%D0%B7%D1%83%D1%81', 'http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/', '0'); return false;" href="http://journalufa.com/user/%D1%80%D0%B5%D0%B7%D1%83%D1%81/">резус</a>
        <br />
        Публикации: 0 | Комментарии: 1272 | Рейтинг: <span style="color: #009900;">+337,9</span><br />
</li>
    </ul>




    
<div id='comm-id-915564'>Так ведь сопливые носы и легочные болезни как раз у Сибайцев. А для радиактивного ставленника все кто правду сказал враги. То есть пусть Сибайцы мрут как мухи а возмущаться низзя. Молчание ягнят и рабов приветствуется.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915564">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915564,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915564,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915564,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915564,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915564" data-area="comments" title="Мне нравится!"><span>9</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915571'><a id="comment3" name="comment3"></a>
<a id="comment-915571" name="comment-915571"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 19.03.2019, 09:18 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915571'>&quot;Нужно прекращать историю, когда лезут с гриппозными носами...&quot;<br /><br />----------------------------<br /><br />Детсадовский аргумент. Дозволено критиковать власть только здоровым?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915571">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915571,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915571,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915571,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915571,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915571" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915574'><a id="comment4" name="comment4"></a>
<a id="comment-915574" name="comment-915574"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 19.03.2019, 09:33 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915574'>надо любого недовольного жителя Сибая признавать заезжим политологом и депортировать, например в Москву</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915574">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915574,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915574,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915574,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915574,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915574" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915577'><a id="comment5" name="comment5"></a>
<a id="comment-915577" name="comment-915577"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 19.03.2019, 09:55 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915577'>А Фаилька блаженный Асынов дояхал таки до Сибая или нет. Или возле стеллы попиарился и в соцсети срыгнул?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915577">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915577,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915577,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915577,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915577,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915577" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915579'><a id="comment6" name="comment6"></a>
<a id="comment-915579" name="comment-915579"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 19.03.2019, 10:14 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-915579'>Правильно сказал Радии Фаритович не хрен делать здесь этим провакаторам им дай волю они и Россию продадут жуки навозные. Радии Фаритович так держать. Пораньше бы вас сюда главой региона, но не чего вы поставите все в порядок. Б. Алик М.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915579">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915579,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915579,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915579,1,true);return false;">-3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915579,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915579" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915582'><a id="comment7" name="comment7"></a>
<a id="comment-915582" name="comment-915582"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 19.03.2019, 10:29 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915582'>Хотелось бы &quot;услышать&quot; самого Исаева.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915582">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915582,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915582,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915582,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915582,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915582" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915585'><a id="comment8" name="comment8"></a>
<a id="comment-915585" name="comment-915585"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 19.03.2019, 10:49 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915585'>Никиты Исаев оскорбил Сибайцев, толкает народ на бойню с силовиками. Фаиль Алсынов хочет донести голос Сибайцев населению республики избегая жестких вариантов..</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915585">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915585,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915585,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915585,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915585,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915585" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915587'><a id="comment9" name="comment9"></a>
<a id="comment-915587" name="comment-915587"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 19.03.2019, 10:53 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915587'>К ответу баламута! В Сибае все нормально, все нормализовалось! Слава Хабирову! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915587">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915587,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915587,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915587,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915587,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915587" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915590'><a id="comment10" name="comment10"></a>
<a id="comment-915590" name="comment-915590"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 19.03.2019, 11:00 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915590'>Фаиль Алсынов хочет донести голос Сибайцев населению республики избегая жестких вариантов..<br />__________________________________________________<br />Он хочет места у кормушки. Для этого нужно стать узнаваемым. Поэтому пиарится по любому поводу - шиханы, добровольность бя, темяс, сибай. Хорошо хоть шпагаты в инстаграм не выкладывает как волочкова. Вот и вся изнанка твоего фаильки</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915590">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915590,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915590,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915590,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915590,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915590" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915592'><a id="comment11" name="comment11"></a>
<a id="comment-915592" name="comment-915592"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2825.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 19.03.2019, 11:04 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a>
        <br />
        Публикации: 0 | Комментарии: 17007 | Рейтинг: <span style="color: #FF0000;">-3028,6</span><br />
</li>
    </ul>




    
<div id='comm-id-915592'>Правильно Радий Фаритович!<br />Нельзя, чтобы на беде сибайцев стал бы пиариться каждый сопляк.<br />Сибайцы сами довели о своей беде до Путина. А этому гриппозному что еще надо стало вдруг? Поднять междунродный шум? Ну дык действуй, только нос вначале вытри.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915592">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915592,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915592,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915592,1,true);return false;">-2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915592,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915592" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915593'><a id="comment12" name="comment12"></a>
<a id="comment-915593" name="comment-915593"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 19.03.2019, 11:05 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915593'>При Муртазе в Благовещенске Исянгулова Облили майонезом,так что история повторяется.Надо вернуть в политику Диваева и его команду.Они уже натренированные</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915593">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915593,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915593,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915593,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915593,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915593" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915594'><a id="comment13" name="comment13"></a>
<a id="comment-915594" name="comment-915594"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3353.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 19.03.2019, 11:10 | Автор: <a onclick="ShowProfile('xrul', 'http://journalufa.com/user/xrul/', '0'); return false;" href="http://journalufa.com/user/xrul/">xrul</a>
        <br />
        Публикации: 75 | Комментарии: 3489 | Рейтинг: <span style="color: #FF0000;">-287</span><br />
</li>
    </ul>




    
<div id='comm-id-915594'>А почему партия Яблоко не работает ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915594">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915594,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915594,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915594,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915594,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915594" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915596'><a id="comment14" name="comment14"></a>
<a id="comment-915596" name="comment-915596"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 19.03.2019, 11:26 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915596'>10 | 19.03.2019, 11:00 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Фаиль Алсынов хочет донести голос Сибайцев населению республики избегая жестких вариантов..<br />__________________________________________________<br />Он хочет места у кормушки. Для этого нужно стать узнаваемым. Поэтому пиарится по любому поводу - шиханы, добровольность бя, темяс, сибай. Хорошо хоть шпагаты в инстаграм не выкладывает как волочкова. Вот и вся изнанка твоего фаильки<br />++++++++++++++++++++++++++<br /><br />Хочешь потаскать розы из огня руками башкир, Фаля Алчынова?<br /><br />Если тебя беспокоит экология, выйди с требованиями о ее защите. Нех*рен цельными днями отсижывать свою задницу в попытках половить в мутной среде!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915596">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915596,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915596,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915596,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915596,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915596" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915599'><a id="comment15" name="comment15"></a>
<a id="comment-915599" name="comment-915599"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 19.03.2019, 11:40 | Автор: <a onclick="ShowProfile('%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF', 'http://journalufa.com/user/%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF/">Альберт Я</a>
        <br />
        Публикации: 0 | Комментарии: 106 | Рейтинг: <span style="color: #009900;">+6</span><br />
</li>
    </ul>




    
<div id='comm-id-915599'>Свыше 80 процентов слушателей осудили выступление Хабирова против человека, пытавшегося разобраться с загазованностью в Сибае и помочь жителям.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915599">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915599,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915599,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915599,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915599,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915599" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915605'><a id="comment16" name="comment16"></a>
<a id="comment-915605" name="comment-915605"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#0070ff;">Начинающий</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 19.03.2019, 11:49 | Автор: <a onclick="ShowProfile('%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF', 'http://journalufa.com/user/%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF/', '0'); return false;" href="http://journalufa.com/user/%D0%90%D0%BB%D1%8C%D0%B1%D0%B5%D1%80%D1%82+%D0%AF/">Альберт Я</a>
        <br />
        Публикации: 0 | Комментарии: 106 | Рейтинг: <span style="color: #009900;">+6</span><br />
</li>
    </ul>




    
<div id='comm-id-915605'>13-му. Спасибо, что вспомнили партию &quot;ЯБЛОКО&quot;. Яблочники в Сибае выступали против загазованности. Читайте Уфимский журнал примерно неделю назад. Другие партии вообще боятся поднимать тему защиты жителей Сибая.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915605">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915605,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915605,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915605,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915605,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915605" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915611'><a id="comment17" name="comment17"></a>
<a id="comment-915611" name="comment-915611"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 19.03.2019, 12:19 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>


<div class="comment-header"><span style="color: #FF0000;">Комментарий скрыт в связи с отрицательным рейтингом.</span></div>
<div class="updiv" onmouseover="down(this)" onmouseout="up(this)">



    
<div id='comm-id-915611'>15 | 19.03.2019, 11:40 | Автор: Альберт Я <br />Публикации: 0 | Комментарии: 107 | Рейтинг: +5,6<br />Свыше 80 процентов слушателей осудили выступление Хабирова против человека, пытавшегося разобраться с загазованностью в Сибае и помочь жителям.<br /><br />***<br />Слушателей чего? Радио Эхо? Ды эти же 80% осуждают выбор Крымчан.</div>




</div>


<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915611">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915611,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915611,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915611,1,true);return false;">-4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915611,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915611" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915614'><a id="comment18" name="comment18"></a>
<a id="comment-915614" name="comment-915614"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 19.03.2019, 12:24 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1298 | Комментарии: 63367 | Рейтинг: <span style="color: #009900;">+12210,2</span><br />
</li>
    </ul>




    
<div id='comm-id-915614'>Хотелось бы &quot;услышать&quot; самого Исаева.<br />__________________________________<br /><br />Легко!<br /><br />Никита Исаев<br />22 ч. · <br />Ну что ж, друзья. Многие из вас режиме онлайн наблюдали за субботним беспределом в Башкортостане, куда я направился посмотреть своими глазами и выслушать жителей Сибая и близлежащих районов об их беде - экологической катастрофе на медном карьере, выбрасывающим в воздух диоксид серы.<br /><br />Дальнейшее многие из вас знают. Не буду подробно пересказывать. Коротко. На мои встречи с жителями Сибая, при молчаливом наблюдении полиции, на автомобилях с челябинскими и башкирскими номерами («Управления делами президента») были свезены пьяные молодчики, в том числе кикбоксёры из местного клуба по боксу. Они начали провокации, физическое давление на жителей и меня, угрозы применения оружия, срывы встреч, блокирование автомобилей, совершили два намеренных ДТП, обсыпали меня несколько раз каким-то белым порошком.<br /><br />Далее, после всех проведённых мною запланированных встреч с жителями, уже вечером, караулили несколькими автомобилями около частного дома, где я находился с жителями Сибая. Устроили погони за автомобилями на которых я перемещался в аэропорт в Челябинской области, вместе с правоохранительными органами фурой полностью перекрыли трассу на Магнитогорск, откуда я вылетал утром, заявились в гостиницу, где я остановился.<br /><br />На произошедшее, - сегодня утром врио главы республики Башкортостан Радий Хабиров официально заявил, что он поддерживает неких «жителей Сибая» (на челябинских номерах и башкирскими кикбоксерами, по-видимому), и считает, что (по-видимому) я «со своим гриппозным носом лезу и пытаюсь якобы помочь нашим жителям».<br /><br />Его, Радия Хабирова, возмущение основано на сообщениях подконтрольных Администрации Башкортостана средств массовой информации, подхваченных рядом проплаченных федеральных СМИ, о том, что я, якобы, оскорбил жителей Сибая в своём посте в социальной сети ВКонтакте, назвав их, якобы, «трусами». Мой, якобы «пост», провокаторами удалён через двадцать три минуты и имел всего три (!) просмотра.<br /><br />Итак, друзья.<br /><br />1. По вышеуказанному фейку в соцсетях, - разумеется, мы подаём в суды в ближайшие дни на все СМИ (в том числе ГТРК «Башкортостан» и федеральные «Новые Известия») и тех, кто ссылается на эти непроверенные и недостоверные данные, включая всех должностных лиц (включая врио главы республики).<br /><br />2. Радий Хабиров - бывший высокопоставленный сотрудник Администрации президента России - явно утратил сцепление с землей. Заигрался в самодержавного хана, коим для башкир не является. И его профессиональные качества по управлению политической ситуацией стоит оценить, и в Москве, и в экспертной политологической среде. Народ Башкортостана свою оценку ему дал, - я это увидел и услышал в выходные.<br /><br />Но самая большая глупость - он делает свою работу без поддержки башкирского народа. И несмотря на все эти методы из 90-ых, запугать население до дрожи и молчания ему не удалось. Люди просыпаются.<br /><br />Интересно, как Хабиров намерен решать задачу по избранию себя на пост главы республики осенью? Электорат на участки погонят под дулами пистолетов? Или просто попытаются нарисовать Хабирову 146% «не выходя из кабинета»? Так нельзя! Нельзя с нашим народом, нельзя с гордыми башкирами! Все это чревато такой жестким ответом зарвавшимся царькам, где как раз «перья то и повылетают».<br /><br />Я приму участие не только в решении экологической проблемы в Сибае (где головорезы орали жителям «потерпите десять-пятнадцать дней»), но и приму деятельное участие в выборах главы Башкортостана нынешней осенью. В каком статусе - приму решение в ближайшее время. Подобного руководителя как нынешний врио главы республики Башкортостан не заслужил.<br /><br />3. О продолжении работы по экологической катастрофе в Сибае - я ни от кого я не «сбегал», господин Хабиров, а, на ваше удивление и удивление молодчиков Администрации республики, я провёл все запланированные встречи с жителями. И сами жители выгоняли этих дуболомов с наших встреч. Причем, в основном, женщины!<br /><br />Люди задыхаются от горящего карьера! А Хабиров поддерживает вооружённых головорезов, натравленных на людей и меня! Подобному заявлению мы тоже дадим свою внутреннюю оценку, и если посчитаем, что там есть состав преступления, обратимся с заявлением в соотвествующие органы.<br /><br />4. Весьма опасная вещь в которую начал «играть» Хабиров и их молодчики. Они начали разыгрывать опасную национальную карту в Башкортостане. Меня открыто обвиняли в национализме, и это явно было по инструкции из Администрации республики. Славно Богу, жители Сибая понимают опасность этой карты и резко отреагировали на эти провокации со стороны нанятых башкирскими властями идиотов. «Не трогайте нашего «националиста» - был ответ женщин!<br /><br />Это опасная игра, Радий, и разыгрывать её не надо. Люди понимают это лучше вас. Но и вы не провоцируйте. Мы живём в мире в нашем многонациональной России и даже не приплетайте здесь это!<br /><br />Я лично всех хочу поблагодарить за поддержку! Особенно гордый башкирский народ! Я продолжу свою работу - меня, как и вас, этими подходами вашей власти не испугать! Мы победим!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915614">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915614,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915614,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915614,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915614,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915614" data-area="comments" title="Мне нравится!"><span>6</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915616'><a id="comment19" name="comment19"></a>
<a id="comment-915616" name="comment-915616"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 19.03.2019, 12:26 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1298 | Комментарии: 63367 | Рейтинг: <span style="color: #009900;">+12210,2</span><br />
</li>
    </ul>




    
<div id='comm-id-915616'>А вот видео:<br /><br />https://www.youtube.com/watch?v=6NPaH5eVFOM</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915616">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915616,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915616,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915616,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915616,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915616" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-915618'><a id="comment20" name="comment20"></a>
<a id="comment-915618" name="comment-915618"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 19.03.2019, 12:28 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-915618'>6 | 19.03.2019, 10:14 | Автор:<br /><br />Правильно сказал Радии Фаритович не хрен делать здесь этим провакаторам им дай волю они и Россию продадут жуки навозные. Радии Фаритович так держать. Пораньше бы вас сюда главой региона, но не чего вы поставите все в порядок. Б. Алик М.<br />=================================================<br />  Да ты шо , разве  еще  осталось  чего  не продали в России  и в РБ ? Хоть  одно  предприятие  назови . <br /> Наши  руководители  России  и  их  детки  и  жены  , с двойными  гражданствами ! Думаешь  они  уже  не продали Россию ?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-915618">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(915618,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(915618,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(915618,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(915618,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="915618" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html#comment">3</a> </span> <a href="http://journalufa.com/page,1,2,25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/25323-zaezzhie-politologi-i-mutnye-istorii-s-mukoy.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25323" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>