<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Как заткнуть людям рты, ссылаясь на вирус? &raquo; Уфимский Журнал</title>
<meta name="description" content="Наталья Павлова, журналист. Из facebook. Пандемия в Башкирии стала очень удобным поводом, чтобы закрыть двери для журналистов.  Посмотрите, что делают суды: они не открывают заседания из-за " />
<meta name="keywords" content="ходят, заседания, судьи, Башкортостан, Республики, Журналисты, комитетов, депутаты, начинают, только, журналистов, секретариата, Депутаты, очень, такие, судах, ничего, Можно, митингов, придумывать" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=0916500" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">


    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2654 <span style="color: #82ac34;">+43</span></a><br />
<div class="actionlinks"><a href="/27170-prostituciya-s-pereobuvaniem-vlasti-i-gossmi-bashkirii-stali-vdrug-zaschitnikami-shihanov.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">18614 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">957073 <span style="color: #82ac34;">+172</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3199 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/uploads/logo_kushtau.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21225-ufimskie-propagandisty-poluchili-nagradu-ot-ministerstva-pravdy.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/27186-murzagulovskaya-shobla-travit-nezavisimye-smi-bashkirii.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2020','right'); return false;" href="http://journalufa.com/2020/08/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Сентябрь 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="1">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/09/01/" title="Все материалы за 01 сентября 2020">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/09/02/" title="Все материалы за 02 сентября 2020">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/09/03/" title="Все материалы за 03 сентября 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/09/04/" title="Все материалы за 04 сентября 2020">4</a></td><td  class="weekday" >5</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/09/06/" title="Все материалы за 06 сентября 2020">6</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/09/07/" title="Все материалы за 07 сентября 2020">7</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/09/08/" title="Все материалы за 08 сентября 2020">8</a></td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="weekday" >12</td><td  class="weekday" >13</td></tr><tr><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="weekday" >19</td><td  class="weekday" >20</td></tr><tr><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="weekday" >26</td><td  class="weekday" >27</td></tr><tr><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="4">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/27103-fashista-lukashenko-rasstrelyayut-ili-povesyat.html" class="toplink">Фашиста Лукашенко расстре ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Игорь Эйдман 19 ч. · Цели Путина в Беларуси В Беларуси сейчас борютс ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Зулия', '/index.php?subaction=userinfo&amp;user=%D0%97%D1%83%D0%BB%D0%B8%D1%8F', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%97%D1%83%D0%BB%D0%B8%D1%8F">Зулия</a></span></p></dd></dl><dl><dt><b><a href="/27145-prigovor-umirayuschey-strane.html" class="toplink">Приговор умирающей стране</a></b></dt><dd><p><a href ="/commratingmonth.html">Идеальных стран нет, не считаю штаты примером для подражания. А по дел ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('natall', '/index.php?subaction=userinfo&amp;user=natall', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=natall">natall</a></span></p></dd></dl><dl><dt><b><a href="/27095-belorusskomu-lyudoedu-svetit-sudba-chaushesku.html" class="toplink">Белорусскому людоеду свет ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Белорусскому людоеду светит судьба Чаушеску ========================== ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27193-kak-zatknut-lyudyam-rty-ssylayas-na-virus.html">Как заткнуть людям рты, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27193-kak-zatknut-lyudyam-rty-ssylayas-na-virus.html">Наталья Павлова, журналист. Из facebook. Пандемия в Башкирии стала очень ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31036 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27192-uralo-rahimovskiy-terrorist-izmestev-poluchit-kompensaciyu.html">Урало-Рахимовский ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27192-uralo-rahimovskiy-terrorist-izmestev-poluchit-kompensaciyu.html">ВС России повторно рассмотрит дело экс-сенатора от Башкирии Игоря Изместьева. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12095 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27191-otstaivaesh-svoi-prava-v-bashkirii-sadis-v-tyurmu.html">Отстаиваешь свои права в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27191-otstaivaesh-svoi-prava-v-bashkirii-sadis-v-tyurmu.html">Активистка из дома на Руставели, 5 в Уфе помещена под арест на трое суток. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39638 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27194-dva-sputnika-yadovitaya-vakcina-i-dermovyy-poiskovik.html">Два Спутника: Ядовитая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27194-dva-sputnika-yadovitaya-vakcina-i-dermovyy-poiskovik.html">Поисковик «Спутник», который планировали сделать обязательным в госучреждениях, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28235 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27195-molodezh-protiv-stareyuschih-lyudoedov-chto-zhdet-belorussiyu-i-rossiyu.html">Молодежь против ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27195-molodezh-protiv-stareyuschih-lyudoedov-chto-zhdet-belorussiyu-i-rossiyu.html">Политические уроки демографии. Демография — все-таки точная наука. Сейчас на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 42641 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27193-kak-zatknut-lyudyam-rty-ssylayas-na-virus.html">Как заткнуть людям рты, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27193-kak-zatknut-lyudyam-rty-ssylayas-na-virus.html">Наталья Павлова, журналист. Из facebook. Пандемия в Башкирии стала очень ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34029 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27192-uralo-rahimovskiy-terrorist-izmestev-poluchit-kompensaciyu.html">Урало-Рахимовский ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27192-uralo-rahimovskiy-terrorist-izmestev-poluchit-kompensaciyu.html">ВС России повторно рассмотрит дело экс-сенатора от Башкирии Игоря Изместьева. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35499 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27191-otstaivaesh-svoi-prava-v-bashkirii-sadis-v-tyurmu.html">Отстаиваешь свои права в ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27191-otstaivaesh-svoi-prava-v-bashkirii-sadis-v-tyurmu.html">Активистка из дома на Руставели, 5 в Уфе помещена под арест на трое суток. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37568 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27194-dva-sputnika-yadovitaya-vakcina-i-dermovyy-poiskovik.html">Два Спутника: Ядовитая ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27194-dva-sputnika-yadovitaya-vakcina-i-dermovyy-poiskovik.html">Поисковик «Спутник», который планировали сделать обязательным в госучреждениях, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23744 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27195-molodezh-protiv-stareyuschih-lyudoedov-chto-zhdet-belorussiyu-i-rossiyu.html">Молодежь против ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27195-molodezh-protiv-stareyuschih-lyudoedov-chto-zhdet-belorussiyu-i-rossiyu.html">Политические уроки демографии. Демография — все-таки точная наука. Сейчас на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">8.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20785 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27190-chto-ni-glava-rayona-to-alkash-vor-ili-ugolovnik.html">Что ни глава района — то ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27190-chto-ni-glava-rayona-to-alkash-vor-ili-ugolovnik.html">Главу района Башкирии заподозрили в пьянстве на рабочем месте. Сам глава района ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27405 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27189-vlasti-bashkirii-pokryvayut-boyca-s-narodom.html">Власти Башкирии ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27189-vlasti-bashkirii-pokryvayut-boyca-s-narodom.html">Подозреваемый в побоище на Куштау глава Ишимбайского района сохранит пост? Наш ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 40749 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;18</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27188-strana-s-otravlennoy-reputaciey.html">Страна с отравленной ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27188-strana-s-otravlennoy-reputaciey.html">Почему никто — ни одно государство в мире, ни одна международная организация — ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 20565 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;44</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27187-otvet-neuvazhaemomu-roshalyu.html">Ответ неуважаемому Рошалю ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27187-otvet-neuvazhaemomu-roshalyu.html">С удивлением и восторгом прочитала обращение доктора Рошаля к Германской ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15081 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;133</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27186-murzagulovskaya-shobla-travit-nezavisimye-smi-bashkirii.html">Мурзагуловская шобла ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27186-murzagulovskaya-shobla-travit-nezavisimye-smi-bashkirii.html">Рауфа Рахимова потребовала у Gorobzor и Mkset опровергнуть порочащую честь и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.09.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18929 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;28</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/27089-proklyate-tiranii.html">Проклятье тирании ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27089-proklyate-tiranii.html">Откровенной фальсификацией выборов Лукашенко загнал себя в угол, и теперь ему ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23363 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27087-kak-ukrast-celuyu-goru-i-zhit-pripevayuche-vo-francii.html">Как украсть целую гору и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27087-kak-ukrast-celuyu-goru-i-zhit-pripevayuche-vo-francii.html">Константин Чадлин: Передовые производства в мире переходят на более щадящие ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 25400 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27088-krasno-korichnevaya-partiya-lzhi-vorovstva-i-prostitucii.html">Красно-коричневая партия ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27088-krasno-korichnevaya-partiya-lzhi-vorovstva-i-prostitucii.html">По списку КПРФ в горсовет Стерлитамака выдвинуты менеджеры БСК. Общественник ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32897 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;17</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27086-vlasti-bashkirii-ustroili-zakaznye-provokacii.html">Власти Башкирии устроили ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27086-vlasti-bashkirii-ustroili-zakaznye-provokacii.html">Защитники горы Куштау заявили в полицию о нападении неизвестных в масках. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 21845 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;13</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/27090-naftalinovaya-kukla-pytaetsya-raspravitsya-s-narodnymi-kandidatami.html">Нафталиновая кукла ...</a></span></b></dt><dd><p><a href="http://journalufa.com/27090-naftalinovaya-kukla-pytaetsya-raspravitsya-s-narodnymi-kandidatami.html">Региональное отделение партии «Справедливая Россия» в Башкирии направило в суд ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">10.08.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39604 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;6</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/09/"><b>Сентябрь 2020 (26)</b></a><br /><a class="archives" href="http://journalufa.com/2020/08/"><b>Август 2020 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2020/07/"><b>Июль 2020 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2020/06/"><b>Июнь 2020 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2020/05/"><b>Май 2020 (98)</b></a><br /><a class="archives" href="http://journalufa.com/2020/04/"><b>Апрель 2020 (157)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2020/03/"><b>Март 2020 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/Facebook/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4661.png?update=67" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Как заткнуть людям рты, ссылаясь на вирус?</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('Facebook', 'http://journalufa.com/user/Facebook/', '0'); return false;" href="http://journalufa.com/user/Facebook/">Facebook</a> | 08.09.2020<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 15259 | Комментарии: 13
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-27193">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(27193,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(27193,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(27193,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(27193,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="27193" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Наталья Павлова, журналист. Из facebook. Пандемия в Башкирии стала очень удобным поводом, чтобы закрыть двери для журналистов.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2011-04/1303007975_cenzura.jpg|--><img src="/uploads/posts/2011-04/1303007975_cenzura.jpg" alt="Как заткнуть людям рты, ссылаясь на вирус?" title="Как заткнуть людям рты, ссылаясь на вирус?" /><!--dle_image_end--></div><br /><br />Посмотрите, что делают суды: они не открывают заседания из-за пандемии, ссылаясь на решения конкретного судьи. Адвокаты ходят, прокуроры ходят, подсудимые (хотя вспышки были в СИЗО) — ходят, приставы ходят. Журналисты — нет, не ходят.<br /><br />При этом сами судьи сообщают, что не получали никаких распоряжений об открытии судебных заседаний от Верховный Суд Республики Башкортостан. А в ВС говорят, что это все на усмотрение судьи.<br /><br />Тем временем в районных судах слушаются такие резонансные дела как дело вице-премьера Евгения Гурьева и застройщиков «Миловского парка». И там, между прочим, очень интересные свидетели.<br /><br />А в Арбитражный суд Республики Башкортостан начинается процесс по делу Башкирской содовой компании.<br /><br />То же самое депутаты Курултая Госсобрание Республики Башкортостан. В закрытом режиме начинают проводиться заседания комитетов в новой парламентской сессии. Раньше такие секретные посиделки были привилегией только Горсовет Уфы, где узким кругом решаются, например, все земельные вопросы, которые потом годами прокуратура разгребает в судах, а мы с вами видим, как высотки начинают строиться под самым носом.<br /><br />Депутаты, конечно, могут заразиться коронавирусом только от журналистов, ведь сами депутаты на заседания ходят (или нет? или теперь это, как было с обнулением Конституции, всего-навсего опросы в чатах?), сотрудники секретариата (обычно человек 10) ходят, представители администрации главы, правительства, прокуратуры — ходят. Журналисты — нет, не ходят.<br /><br />На том же основании запрещается проведение митингов — уже и придумывать ничего не надо. Можно под шумок свернуть вообще все гражданские свободы. При этом разрешена работа фудкортов, кинотеатров, театров, развлекательных центров, ресторанов… Депутаты и судьи туда не ходят?<br /><br />Очень удобно устроились, господа.<br /><br />Мы с коллегами готовим коллективные обращения. Но, может быть, вы все-таки одумаетесь и вспомните, что пандемия пандемией, но конституционный принцип открытости власти, в том числе судебной, никто не отменял.<br /><br />На дворе XXI век, есть стримы в ФБ, есть онлайны в соцсетях. Или у вас там до сих пор каменный век, Константин Толкачев?<br /><br />По Курултаю есть движение: позвонил Арсен Еникеев из секретариата и обещал журналистам доступ к онлайну, в которых проводятся заседания комитетов.<br /><br /><b>Facebook</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL2VjaG9tc2t1ZmEucnUvMjAyMC8wOS8wNy83MDY0OA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-984271'><a id="comment1" name="comment1"></a>
<a id="comment-984271" name="comment-984271"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 08.09.2020, 10:46 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-984271'>Как заткнуть людям рты, ссылаясь на вирус?<br />===================================<br />Самый страшный вирус сидит в кремле, а имя его путинизм!<br />Он проник во все органы государства и будет разъедать его изнутри до полного уничтожения! Коронавирус, по сравнению с ним,- легкая простуда!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984271">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984271,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984271,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984271,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984271,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984271" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984276'><a id="comment2" name="comment2"></a>
<a id="comment-984276" name="comment-984276"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 08.09.2020, 11:01 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-984276'>Сталин злостно осуждал тройками для строительства государства.<br />Путин суд, по сути, превратил в &quot;тройки из одного&quot; для разграбления государства!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984276">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984276,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984276,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984276,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984276,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984276" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984292'><a id="comment3" name="comment3"></a>
<a id="comment-984292" name="comment-984292"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 08.09.2020, 12:34 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69151 | Рейтинг: <span style="color: #009900;">+11827,7</span><br />
</li>
    </ul>




    
<div id='comm-id-984292'>Всегда удивляюсь Наташе... точнее ее союзу с Шамилем, прямо нагляднейшая иллюстрация слов классика:<br />Они сошлись. Волна и камень,<br />Стихи и проза, лед и пламень.<br /><br />Волна - Наташа, точащая неотесанный камень-Шамиля<br />Стихи - Наташа, то есть - поэзия, банальная проза - Шамиль.<br />Про лед и пламень, я думаю объяснять не нужно...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984292">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984292,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984292,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984292,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984292,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984292" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984315'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 4 | 08.09.2020, 15:11 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-984316'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 5 | 08.09.2020, 15:12 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-984317'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 6 | 08.09.2020, 15:14 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-984318'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 7 | 08.09.2020, 16:08 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-984323'><a id="comment8" name="comment8"></a>
<a id="comment-984323" name="comment-984323"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 08.09.2020, 16:26 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 15058 | Рейтинг: <span style="color: #FF0000;">-2154,4</span><br />
</li>
    </ul>




    
<div id='comm-id-984323'>Как заткнуть людям рты, ссылаясь на вирус?<br />_______________________________________________<br />Да и без вируса можно.<br />Жалко выглядит, конечно, эта попытка, но вы же стараетесь.<br /><br /><br />  # 4 | 08.09.2020, 15:11 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /> Комментарий скрыт модератором<br /><br />  # 5 | 08.09.2020, 15:12 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /> Комментарий скрыт модератором<br /><br />  # 6 | 08.09.2020, 15:14 | Автор: Не зарегистрирован<br />  Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br /><br /> Комментарий скрыт модератором<br /><br />Как в том анекдоте - и эти люди запрещают ковыряться в носу?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984323">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984323,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984323,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984323,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984323,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984323" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984327'><a id="comment9" name="comment9"></a>
<a id="comment-984327" name="comment-984327"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 08.09.2020, 16:55 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-984327'>3 | 08.09.2020, 12:34 | Автор: Кухарка <br />Публикации: 1354 | Комментарии: 69149 | Рейтинг: +11827,7<br />Всегда удивляюсь Наташе... точнее ее союзу с Шамилем, прямо нагляднейшая иллюстрация слов классика:<br />Они сошлись. Волна и камень,<br />Стихи и проза, лед и пламень.<br /><br />Волна - Наташа, точащая неотесанный камень-Шамиля<br />Стихи - Наташа, то есть - поэзия, банальная проза - Шамиль.<br />Про лед и пламень, я думаю объяснять не нужно...<br />____________________________________________________________<br />____________________________________________________________<br />__ Убогая! По-настоящему умная женщина никогда одинока не будет, возможно только вдовой и уже в почтенном возрасте! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984327">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984327,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984327,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984327,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984327,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984327" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984333'><a id="comment10" name="comment10"></a>
<a id="comment-984333" name="comment-984333"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 08.09.2020, 17:17 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69151 | Рейтинг: <span style="color: #009900;">+11827,7</span><br />
</li>
    </ul>




    
<div id='comm-id-984333'>Персонально для старого пидараса О_Ошки:<br />В списке «вечных невест»:<br />Кайли Миноуг (47 лет) ...<br />Шарлиз Терон (40 лет) ...<br />Наоми Кэмпбелл (45 лет) ...<br />Вайнона Райдер (44 года) ...<br />Тайра Бэнкс (41 год) ...<br />Патрисия Каас (48 лет) ...<br />Кристин Дэвис (50 лет) ...<br />Милен Фармер (54 года)<br />Хелена Бонэм Картер (49 лет)<br /><br />Это из современных &quot;звезд&quot;... на счет ума не знаю, но выбор-то у них - не малый.<br /><br />Про Фаину Раневскую - только старый пидорас О_Ошка может сказать, что она не умна.<br /><br />И - в народе как раз известно, что дуры ВСЕГДА замужем! ВСЕГДА, поскольку непритязательны и живут вот с такими старыми пидорасами О_Ошками, терпя вашу несусветную дурь! <br />А умные - с дураками жить не хотят, а умных - на всех нас не хватает))))<br />Мы - самодостаточны, зарабатываем больше вас - нахрена терпеть ваши закидоны и собирать по углам ваши грязные носки?!<br />Скольким было дадено отворот от ворот - и не перечислишь! <br />Милен Фармер (54 года)</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984333">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984333,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984333,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984333,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984333,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984333" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984334'><a id="comment11" name="comment11"></a>
<a id="comment-984334" name="comment-984334"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 08.09.2020, 17:20 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-984334'>9 | 08.09.2020, 16:55 | Автор: Не зарегистрирован<br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />3 | 08.09.2020, 12:34 | Автор: Кухарка<br />Публикации: 1354 | Комментарии: 69149 | Рейтинг: +11827,7<br />Всегда удивляюсь Наташе... точнее ее союзу с Шамилем, прямо нагляднейшая иллюстрация слов классика:<br />Они сошлись. Волна и камень,<br />Стихи и проза, лед и пламень.<br /><br />Волна - Наташа, точащая неотесанный камень-Шамиля<br />Стихи - Наташа, то есть - поэзия, банальная проза - Шамиль.<br />Про лед и пламень, я думаю объяснять не нужно...<br />____________________________________________________________<br /><br />____________________________________________________________<br /><br />__ Убогая! По-настоящему умная женщина никогда одинока не будет, возможно только вдовой и уже в почтенном возрасте! Очень Опытный<br />-----------------------------------------------<br />Харош, наверное, камень у Шамиля!!! это очень важно!!! Кухарка права. А апанент кухарки набитый дурашок, не знает, что женщинам не умным везет, а женственным.<br />Ябык</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984334">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984334,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984334,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984334,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984334,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984334" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984337'><a id="comment12" name="comment12"></a>
<a id="comment-984337" name="comment-984337"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 08.09.2020, 17:33 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1354 | Комментарии: 69151 | Рейтинг: <span style="color: #009900;">+11827,7</span><br />
</li>
    </ul>




    
<div id='comm-id-984337'>Привет, ябык!)))<br />Сколько лет, сколько зим? Почти два года...<br /><br />29.10.2018, 15:41 | Автор: Не зарегистрирован<br />ФСБ задержало зампрокурора Башкирии при попытке покинуть страну<br />Ему Нада теперь в Центр правовой поддержки в Уфа. Там всим помогают . Я там был. Не помогли, однако. ....Ябык<br /><br />Где пропадал? Чего давно не заходил? Как здоровьице? Всё ли в семье хорошо?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984337">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984337,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984337,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984337,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984337,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984337" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-984341'><a id="comment13" name="comment13"></a>
<a id="comment-984341" name="comment-984341"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 08.09.2020, 17:48 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 15058 | Рейтинг: <span style="color: #FF0000;">-2154,4</span><br />
</li>
    </ul>




    
<div id='comm-id-984341'>А умные - с дураками жить не хотят, а умных - на всех нас не хватает))))<br />Мы - самодостаточны, зарабатываем больше вас - нахрена терпеть ваши закидоны и собирать по углам ваши грязные носки?!<br />Скольким было дадено отворот от ворот - и не перечислишь! <br />_______________________________________________<br />Скорее - дураков на вас всех не хватает.<br />Ну не захочет умный мужчина жить с глупой и неряшливой бабой. У которой от женщины ничего не осталось.<br />Когда я только зарегистрировался на этом сайте мне пришло сообщение от давно забаненного пользователя этого сайта о некой Захаровой Елене, которая тёрлась на сайте знакомств под ником - однаелена. <br />Кухарка, не знаешь кто такая - однаелена и что она делала на сайте знакомств? От ворот поворот давала?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-984341">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(984341,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(984341,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(984341,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(984341,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="984341" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/27193-kak-zatknut-lyudyam-rty-ssylayas-na-virus.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="27193" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
<br/><br/>
<strong>Информация на сайте строго запрещена для распространения среди детей. 18+</strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>