<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Бакирова к ответу! Зарплаты главврачей растут, а в больницах мрут дети &raquo; Уфимский Журнал</title>
<meta name="description" content="В Башкирии зарплата руководства больниц превысила среднюю в 3,9 раза. Таковы предварительные данные минздрава на 2016 год.  В минздраве республики ответили на редакционный запрос о ситуации " />
<meta name="keywords" content="врачей, здравоохранения, заработной, больница, больницу, ребенка, больницы, платы, больнице, работников, диагноз, учреждений, Сабины, января, детей, Башкортостан, халатности, средней, считаю, республике" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09162" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    
    


    
</head>
    
<body>
<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    
    


    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2899 <span style="color: #82ac34;">+84</span></a><br />
<div class="actionlinks"><a href="/events">+ Подписаться</a></div></li>

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">13934 <span style="color: #82ac34;">+18</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">737772 <span style="color: #82ac34;">+234</span></a><br />
<div class="actionlinks"><a href="/page,1,4,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">2712 <span style="color: #82ac34;">+24</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/uj_logo_new.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       


<li><a href="http://journalufa.com/votes/polls/">Опросы в публикациях</a></li>
<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О портале</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    
 
  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    

<br />
    
    
   
    

    
    
    <script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>
    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      
<!--

<div class="block block-popular normalfont">
<img src="/uploads/orlov_01.gif" width="240" height="335" border="0" alt="Изображение" title="Фото" />
    <br /><br />
Книги Сергея Орлова:
<br /><br />
<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div> -->





<div class="legend">Рейтинг публикаций пользователей</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21061-a-davayte-vspomnim-kto-takoy-rostik-i-otkuda-on-vzyalsya.html">А давайте - вспомним: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21061-a-davayte-vspomnim-kto-takoy-rostik-i-otkuda-on-vzyalsya.html">Публикация Эдварда Мурзина в МКС от 06.11.2014: «В мои новые обязанности не ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20872-v-bashkirii-skonchalsya-leonid-chernov.html">В Башкирии скончался ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20872-v-bashkirii-skonchalsya-leonid-chernov.html">По предварительным данным, причиной смерти были осложнения гриппа. ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%B0%D0%BB%D0%B0%D1%82%D1%83%D0%BD%D0%B1%D0%B0%D0%B1%D0%B0%D0%B9/">Калатунбабай</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20937-kronoshpan-kak-my-teryaem-bashkirskiy-les.html">Кроношпан: Как мы теряем ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20937-kronoshpan-kak-my-teryaem-bashkirskiy-les.html">Для нашей республики информационная повестка года началась с очередного ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20871-vse-k-chemu-prishli-tretiy-mir-vmesto-tretego-rima.html">Все к чему пришли: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20871-vse-k-chemu-prishli-tretiy-mir-vmesto-tretego-rima.html">Россия теряет позиции в мире. И культура наша тоже стремительно деградирует, ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a></span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20894-kak-delo-mazhorki-prevratilos-v-shou.html">Как дело «мажорки» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20894-kak-delo-mazhorki-prevratilos-v-shou.html">История с «золотой девушкой» из «Гелендвагена» наглядно показала ...</a><br /> <!-- <i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:20%;">20</li>
		</ul>
</div></span> --> <span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a onclick="ShowProfile('%D0%A8%D1%82%D0%B8%D1%80%D0%BB%D0%B8%D1%86+%D0%BC%D0%BB.', 'http://journalufa.com/user/%D0%A8%D1%82%D0%B8%D1%80%D0%BB%D0%B8%D1%86+%D0%BC%D0%BB./', '0'); return false;" href="http://journalufa.com/user/%D0%A8%D1%82%D0%B8%D1%80%D0%BB%D0%B8%D1%86+%D0%BC%D0%BB./">Штирлиц мл.</a></span></p></dd></dl>
</div>



<div class="legend">Лучшие комментарии дня</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/21081-strana-beguschaya-ot-grazhdan.html" class="toplink">Страна, бегущая от гражда ...</a></b></dt><dd><p><a href ="/commratingday.html">До вчерашней публикации Новой - я понятия не имела об этом издевательс ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/21085-zaplatite-za-sneg-i-dozhd.html" class="toplink">«Заплатите за снег и дожд ...</a></b></dt><dd><p><a href ="/commratingday.html">Считаю, что главная проблема в России, это коррупция. Все начинается с ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Отец Никодим Христопродавец', '/index.php?subaction=userinfo&amp;user=%D0%9E%D1%82%D0%B5%D1%86+%D0%9D%D0%B8%D0%BA%D0%BE%D0%B4%D0%B8%D0%BC+%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B2%D0%B5%D1%86', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9E%D1%82%D0%B5%D1%86+%D0%9D%D0%B8%D0%BA%D0%BE%D0%B4%D0%B8%D0%BC+%D0%A5%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B2%D0%B5%D1%86">Отец Никодим Христопродавец</a></span></p></dd></dl><dl><dt><b><a href="/21081-strana-beguschaya-ot-grazhdan.html" class="toplink">Страна, бегущая от гражда ...</a></b></dt><dd><p><a href ="/commratingday.html">и даже при СССР было полно жилья в собственности граждан. ____________ ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl>
</div>

<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://journalufa.com/2017/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/02/01/" title="Все материалы за 01 февраля 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/02/02/" title="Все материалы за 02 февраля 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/02/03/" title="Все материалы за 03 февраля 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/02/04/" title="Все материалы за 04 февраля 2017">4</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2017/02/05/" title="Все материалы за 05 февраля 2017">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/02/06/" title="Все материалы за 06 февраля 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2017/02/07/" title="Все материалы за 07 февраля 2017">7</a></td><td  class="day day-current" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div></center>
</div>

<div class="legend">Лучшие комментарии недели</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/21080-snova-yazykovoe-nasilie.html" class="toplink">Снова языковое насилие?</a></b></dt><dd><p><a href ="/commratingweek.html">Училок БЯки решили пристроить в коммерческие структуры? Как они собира ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+9</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/21080-snova-yazykovoe-nasilie.html" class="toplink">Снова языковое насилие?</a></b></dt><dd><p><a href ="/commratingweek.html">Над детьми глумились, теперь решили над взрослым населением поиздевать ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+8</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/21036-vsemirnyy-bank-sravnil-rossiyu-s-ruandoy-po-kachestvu-gosupravleniya.-rossiya-ruhnula-do-urovnya-afriki-v-mirovom-reytinge-verhovenstva-zakona.html" class="toplink">Всемирный банк сравнил Ро ...</a></b></dt><dd><p><a href ="/commratingweek.html">- 102-е место между Боливией и Гондурасом. --------------------------- ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>

<div class="legend">Лучшие комментарии месяца</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/21080-snova-yazykovoe-nasilie.html" class="toplink">Снова языковое насилие?</a></b></dt><dd><p><a href ="/commratingmonth.html">Училок БЯки решили пристроить в коммерческие структуры? Как они собира ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+9</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('Кухарка', '/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0">Кухарка</a></span></p></dd></dl><dl><dt><b><a href="/21080-snova-yazykovoe-nasilie.html" class="toplink">Снова языковое насилие?</a></b></dt><dd><p><a href ="/commratingmonth.html">Над детьми глумились, теперь решили над взрослым населением поиздевать ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+8</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/20958-velikaya-demokraticheskaya-mechta.html" class="toplink">Великая демократическая м ...</a></b></dt><dd><p><a href ="/commratingmonth.html">1. Президент США оказывает влияние на все страны мира. 2. Президент РФ ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+7</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('slovo13', '/index.php?subaction=userinfo&amp;user=slovo13', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=slovo13">slovo13</a></span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за неделю</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html">Бакирова к ответу! ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html">В Башкирии зарплата руководства больниц превысила среднюю в 3,9 раза. Таковы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2565&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;67</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21087-raykin-nazval-rossiyu-nekrofilskim-gosudarstvom.html">Райкин назвал Россию ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21087-raykin-nazval-rossiyu-nekrofilskim-gosudarstvom.html">Режиссер считает, что мертвых в стране почитают больше, чем живых. Режиссер и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 691&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21085-zaplatite-za-sneg-i-dozhd.html">«Заплатите за снег и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21085-zaplatite-za-sneg-i-dozhd.html">В регионах пересматривают расценки на ЖКУ. Правительство России обещало не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 872&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21075-skoro-po-vsey-strane-vmesto-dyr-v-kryshah-budut-latat-dyry-v-byudzhete.html">Скоро по всей стране: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21075-skoro-po-vsey-strane-vmesto-dyr-v-kryshah-budut-latat-dyry-v-byudzhete.html">5 млрд рублей, собранных со свердловчан, потребовались для покрытия кассовых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 512&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21081-strana-beguschaya-ot-grazhdan.html">Страна, бегущая от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21081-strana-beguschaya-ot-grazhdan.html">6 февраля 1992 года. Этот черный день до сих пор аукается сотням тысяч ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 737&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl>
</div>

<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html">Бакирова к ответу! ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html">В Башкирии зарплата руководства больниц превысила среднюю в 3,9 раза. Таковы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2565&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;67</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21087-raykin-nazval-rossiyu-nekrofilskim-gosudarstvom.html">Райкин назвал Россию ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21087-raykin-nazval-rossiyu-nekrofilskim-gosudarstvom.html">Режиссер считает, что мертвых в стране почитают больше, чем живых. Режиссер и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 691&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21085-zaplatite-za-sneg-i-dozhd.html">«Заплатите за снег и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21085-zaplatite-za-sneg-i-dozhd.html">В регионах пересматривают расценки на ЖКУ. Правительство России обещало не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 872&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21075-skoro-po-vsey-strane-vmesto-dyr-v-kryshah-budut-latat-dyry-v-byudzhete.html">Скоро по всей стране: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21075-skoro-po-vsey-strane-vmesto-dyr-v-kryshah-budut-latat-dyry-v-byudzhete.html">5 млрд рублей, собранных со свердловчан, потребовались для покрытия кассовых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 512&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21081-strana-beguschaya-ot-grazhdan.html">Страна, бегущая от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21081-strana-beguschaya-ot-grazhdan.html">6 февраля 1992 года. Этот черный день до сих пор аукается сотням тысяч ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 737&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      <div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html">Бакирова к ответу! ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html">В Башкирии зарплата руководства больниц превысила среднюю в 3,9 раза. Таковы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2565&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;67</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21087-raykin-nazval-rossiyu-nekrofilskim-gosudarstvom.html">Райкин назвал Россию ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21087-raykin-nazval-rossiyu-nekrofilskim-gosudarstvom.html">Режиссер считает, что мертвых в стране почитают больше, чем живых. Режиссер и ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 691&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;36</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21085-zaplatite-za-sneg-i-dozhd.html">«Заплатите за снег и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21085-zaplatite-za-sneg-i-dozhd.html">В регионах пересматривают расценки на ЖКУ. Правительство России обещало не ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 872&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;24</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21075-skoro-po-vsey-strane-vmesto-dyr-v-kryshah-budut-latat-dyry-v-byudzhete.html">Скоро по всей стране: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21075-skoro-po-vsey-strane-vmesto-dyr-v-kryshah-budut-latat-dyry-v-byudzhete.html">5 млрд рублей, собранных со свердловчан, потребовались для покрытия кассовых ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 512&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21081-strana-beguschaya-ot-grazhdan.html">Страна, бегущая от ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21081-strana-beguschaya-ot-grazhdan.html">6 февраля 1992 года. Этот черный день до сих пор аукается сотням тысяч ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">7.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 737&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;42</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21080-snova-yazykovoe-nasilie.html">Снова языковое насилие? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21080-snova-yazykovoe-nasilie.html">В Башкортостане ужесточают закон о государственных языках. Чиновники предлагают ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2124&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;278</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21078-vybory-mera-ufy-polza-ili-vred.html">Выборы мэра Уфы. Польза ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21078-vybory-mera-ufy-polza-ili-vred.html">В уфимском «Азимут-отеле» прошел «круглый стол» на тему «Необходимость введения ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1670&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;30</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21077-rossiyane-massovo-zakryvayut-svoi-akkaunty-v-socsetyah.html">Россияне массово ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21077-rossiyane-massovo-zakryvayut-svoi-akkaunty-v-socsetyah.html">Жители России стали чаще ограничивать доступ к своим страницам в соцсетях. По ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 1325&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;7</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21076-kak-rossiya-na-ameriku-podsela.html">Как Россия на Америку ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21076-kak-rossiya-na-ameriku-podsela.html">Есть нечто унизительное и одновременно комическое в том, как мы в России ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 848&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21074-ukrast-milliardy-v-strane-vorov-obychnoe-delo.html">Украсть миллиарды? В ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21074-ukrast-milliardy-v-strane-vorov-obychnoe-delo.html">В России появилась схема отмывания денежных средств, в рамках которой в 2016 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">6.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2080&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;29</span></p></dd></dl>
</div>

<div class="legend">Темы и персоны</div>
<div class="lblock lblock-ltags">
<a href="http://journalufa.com/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D0%B9+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 184">Алексей Навальный</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/" class="clouds_large" title="Найдено публикаций: 13641">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 216">Башкирский язык</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 817">Башкиры</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/" class="clouds_large" title="Найдено публикаций: 13657">Башкортостан</a>, <a href="http://journalufa.com/tags/%D0%91%D0%BB%D0%BE%D0%B3%D0%B3%D0%B5%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 243">Блоггеры</a>, <a href="http://journalufa.com/tags/%D0%92%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%9F%D1%83%D1%82%D0%B8%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 2167">Владимир Путин</a>, <a href="http://journalufa.com/tags/%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 1392">Выборы</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%B8%D0%B9+%D0%9C%D0%B5%D0%B4%D0%B2%D0%B5%D0%B4%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 248">Дмитрий Медведев</a>, <a href="http://journalufa.com/tags/%D0%94%D0%BE%D1%80%D0%BE%D0%B3%D0%B8%D0%BD%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 263">Дорогино</a>, <a href="http://journalufa.com/tags/%D0%95%D0%B4%D0%B8%D0%BD%D0%B0%D1%8F+%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 1535">Единая Россия</a>, <a href="http://journalufa.com/tags/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 295">Интернет</a>, <a href="http://journalufa.com/tags/%D0%98%D1%80%D0%B5%D0%BA+%D0%AF%D0%BB%D0%B0%D0%BB%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 366">Ирек Ялалов</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D0%BB%D0%B0%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 233">Ислам</a>, <a href="http://journalufa.com/tags/%D0%98%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F/" class="clouds_xsmall" title="Найдено публикаций: 340">История</a>, <a href="http://journalufa.com/tags/%D0%9A%D0%BE%D0%BD%D1%81%D1%82%D0%B0%D0%BD%D1%82%D0%B8%D0%BD+%D0%A2%D0%BE%D0%BB%D0%BA%D0%B0%D1%87%D0%B5%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 173">Константин Толкачев</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%80%D0%BE%D0%BD%D0%BE%D1%88%D0%BF%D0%B0%D0%BD/" class="clouds_xsmall" title="Найдено публикаций: 265">Кроношпан</a>, <a href="http://journalufa.com/tags/%D0%9A%D1%83%D1%80%D1%83%D0%BB%D1%82%D0%B0%D0%B9/" class="clouds_xsmall" title="Найдено публикаций: 408">Курултай</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%92%D0%94/" class="clouds_xsmall" title="Найдено публикаций: 620">МВД</a>, <a href="http://journalufa.com/tags/%D0%9C%D0%B8%D1%82%D0%B8%D0%BD%D0%B3/" class="clouds_xsmall" title="Найдено публикаций: 943">Митинг</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%83%D1%80%D1%82%D0%B0%D0%B7%D0%B0+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 748">Муртаза Рахимов</a>, <a href="http://journalufa.com/tags/%D0%9C%D1%8D%D1%80/" class="clouds_xsmall" title="Найдено публикаций: 259">Мэр</a>, <a href="http://journalufa.com/tags/%D0%9D%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9+%D0%A4%D1%80%D0%BE%D0%BD%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 831">Народный Фронт</a>, <a href="http://journalufa.com/tags/%D0%9F%D0%B8%D0%BA%D0%B5%D1%82/" class="clouds_xsmall" title="Найдено публикаций: 942">Пикет</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/" class="clouds_large" title="Найдено публикаций: 13571">РБ</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B5/" class="clouds_xsmall" title="Найдено публикаций: 501">Русские</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9+%D1%8F%D0%B7%D1%8B%D0%BA/" class="clouds_xsmall" title="Найдено публикаций: 190">Русский язык</a>, <a href="http://journalufa.com/tags/%D0%A0%D1%83%D1%81%D1%82%D1%8D%D0%BC+%D0%A5%D0%B0%D0%BC%D0%B8%D1%82%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 1950">Рустэм Хамитов</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%9C%D0%98/" class="clouds_xsmall" title="Найдено публикаций: 806">СМИ</a>, <a href="http://journalufa.com/tags/%D0%A1%D0%A8%D0%90/" class="clouds_xsmall" title="Найдено публикаций: 216">США</a>, <a href="http://journalufa.com/tags/%D0%A1%D1%83%D0%B4/" class="clouds_xsmall" title="Найдено публикаций: 451">Суд</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%AD%D0%9A/" class="clouds_xsmall" title="Найдено публикаций: 242">ТЭК</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B0%D1%82%D0%B0%D1%80%D1%8B/" class="clouds_xsmall" title="Найдено публикаций: 402">Татары</a>, <a href="http://journalufa.com/tags/%D0%A2%D0%B5%D1%80%D1%80%D0%BE%D1%80%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 219">Терроризм</a>, <a href="http://journalufa.com/tags/%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%B4%D0%B5%D0%BB%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 254">Уголовное дело</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%80%D0%B0%D0%BB+%D0%A0%D0%B0%D1%85%D0%B8%D0%BC%D0%BE%D0%B2/" class="clouds_xsmall" title="Найдено публикаций: 243">Урал Рахимов</a>, <a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/" class="clouds_xlarge" title="Найдено публикаций: 13692">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A8%D0%B0%D0%BA%D1%88%D0%B0/" class="clouds_xsmall" title="Найдено публикаций: 262">Шакша</a>, <a href="http://journalufa.com/tags/%D0%AD%D0%BA%D1%81%D1%82%D1%80%D0%B5%D0%BC%D0%B8%D0%B7%D0%BC/" class="clouds_xsmall" title="Найдено публикаций: 303">Экстремизм</a>, <a href="http://journalufa.com/tags/%D0%AF%D0%B1%D0%BB%D0%BE%D0%BA%D0%BE/" class="clouds_xsmall" title="Найдено публикаций: 203">Яблоко</a><br /><br /><a href="http://journalufa.com/tags/">Показать все теги</a>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (32)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (152)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (168)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (209)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (179)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (268)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (252)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (225)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (196)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (247)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (237)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (273)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (231)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (204)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (190)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (243)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (219)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>

<div class="legend">Читаемое за неделю</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/21043-pravitelstvo-reshilos-povysit-pensionnyy-vozrast.-mintrud-nazval-razmer-naloga-na-tuneyadstvo.html">Правительство решилось ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21043-pravitelstvo-reshilos-povysit-pensionnyy-vozrast.-mintrud-nazval-razmer-naloga-na-tuneyadstvo.html">В правительстве принято принципиальное решение повысить пенсионный возраст для ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 6051&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21045-lyagushku-varyat-medlenno.html">Лягушку варят медленно ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21045-lyagushku-varyat-medlenno.html">С большим интересом наблюдаю за тем, как россиян готовят к увеличению ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 4455&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;26</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21042-kandidatury-na-post-glavy-mvd-bashkirii.html">Кандидатуры на пост ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21042-kandidatury-na-post-glavy-mvd-bashkirii.html">Как стало известно Ъ-Уфа, на пост министра внутренних дел Башкирии ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3938&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;20</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21050-do-ministerstva-pravdy-ostalos-ne-dolgo.html">До министерства правды ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21050-do-ministerstva-pravdy-ostalos-ne-dolgo.html">Верховный муфтий России, председатель ЦДУМ России Талгат Таджуддин вновь сделал ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">2.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 3607&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;55</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21036-vsemirnyy-bank-sravnil-rossiyu-s-ruandoy-po-kachestvu-gosupravleniya.-rossiya-ruhnula-do-urovnya-afriki-v-mirovom-reytinge-verhovenstva-zakona.html">Всемирный банк сравнил ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21036-vsemirnyy-bank-sravnil-rossiyu-s-ruandoy-po-kachestvu-gosupravleniya.-rossiya-ruhnula-do-urovnya-afriki-v-mirovom-reytinge-verhovenstva-zakona.html">Российская система государственного управления не соответствует задачам ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">1.02.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 2757&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;56</span></p></dd></dl>
</div>

<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/20905-pensionery-v-ssha-i-pensionery-v-rossii.html">Пенсионеры в США и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20905-pensionery-v-ssha-i-pensionery-v-rossii.html">Меня всегда поражают комментарии людей не живущих в США. Я - американская ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18143&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;116</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20906-kriminalnaya-ufa-chernikovka-vory-v-zakone.html">Криминальная Уфа, ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20906-kriminalnaya-ufa-chernikovka-vory-v-zakone.html">В марте 1980 года в подъезде дома №10 по улице Машиностроителей порезали парня. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 14694&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;71</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/21026-chem-zhe-ploh-putin.html">Чем же плох Путин? ...</a></span></b></dt><dd><p><a href="http://journalufa.com/21026-chem-zhe-ploh-putin.html">Чем плох Путин? Да много чем плох. Может быть, вообще всем, поэтому лучше по ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">31.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 10614&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;86</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20912-vot-i-do-minnihanova-dobralis.html">Вот и до Минниханова ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20912-vot-i-do-minnihanova-dobralis.html">Минниханов показал, что он мыслит государственными категориями, в отличие от ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">16.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 10456&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;107</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/20978-o-putine-kotoryy-sdulsya.html">О Путине, который сдулся ...</a></span></b></dt><dd><p><a href="http://journalufa.com/20978-o-putine-kotoryy-sdulsya.html">Китай разместил межконтинентальные баллистические ракеты на границе с Россией. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.01.2017&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 8486&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;65</span></p></dd></dl>
</div>

<!-- <div class="legend">Информация</div>
<div class="lblock lblock-lpopular lnormalfont">

Книги Сергея Орлова:<br /><br />

<a href="http://journalufa.com/951-o-rahimove-i-ne-tolko.html">&laquo;О Рахимове и не только&raquo;</a>;<br /><br />

<a href="http://journalufa.com/859-kak-ufimskaya-guberniya-stala-bashkortostanom.html">&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;</a>;<br /><br />

<a href="http://journalufa.com/483-tajnoe-o-salavate-yulaeve-stalo-yavnym.html">&laquo;Пирамида Салавата&raquo;</a> -<br /><br />
Можно купить в магазинах:<br /><br />1) «А-книга», ул. Гоголя, д. 36, ост. транспорта «Музей».

</div> -->
    </div>
        
    
    


    


    <div class="centercol">
 
       
        
      
      <div id='dle-content'><div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/natall/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_2739.jpg?update=24" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Бакирова к ответу! Зарплаты главврачей растут, а в больницах мрут дети</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('natall', 'http://journalufa.com/user/natall/', '0'); return false;" href="http://journalufa.com/user/natall/">natall</a> | 07.02.2017<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 2565 | Комментарии: 67
      </li></ul>
</div>

</div>

<div class="commentline">

</div>


    






<div class="orating" id="orating-21088">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(21088,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(21088,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(21088,1,true);return false;">+3</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(21088,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="21088" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br /><br />




<div class="news fullstory">
    

    
    
    
    
    
    
    

    
    

    
    
    
    
    
    
    
    
    

    

<div class="text">
    
  
    
    
    
В Башкирии зарплата руководства больниц превысила среднюю в 3,9 раза. Таковы предварительные данные минздрава на 2016 год.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2017-01/1485491389_bakirov.jpg|--><img src="/uploads/posts/2017-01/1485491389_bakirov.jpg" alt="Бакирова к ответу! Зарплаты главврачей растут, а в больницах мрут дети" title="Бакирова к ответу! Зарплаты главврачей растут, а в больницах мрут дети" /><!--dle_image_end--></div><br /><br />В минздраве республики ответили на редакционный запрос о ситуации с заработной платой в учреждениях здравоохранения Башкирии. Выяснилось, что зарплата руководителей учреждений может вполне законно превышать среднюю зарплату в 6 раз. По итогам прошлого года эта цифра не превышена.<br /><br />Ранее уфимский блогер Павел Степанов проанализировал, сколько зарабатывают главврачи уфимских больниц и выяснил, что зарплаты у них в разы больше, чем у рядовых врачей. Блогер сравнил открытые данные по доходам главврачей за 2015 год. На примере некоторых больниц он показал, что главврачи зарабатывают в месяц около 130 тысяч рублей, а терапевт, например - 19-20 тысяч.<br /><br />В министерстве здравоохранения Башкирии ответили на вопрос, как регулируется ситуация в сфере заработной платы отрасли.<br /><br />- Постановлением Правительства Республики Башкортостан от 13 августа 2015 года № 311, вступившим в силу с 1 января 2016 года, утверждено Положение об оплате труда работников государственных учреждений здравоохранения Республики Башкортостан, в соответствии с которым предельный уровень соотношения средней заработной платы руководителя учреждения и средней заработной платы работников этого учреждения устанавливается в кратности от 1 до 6, - сообщили Медиакорсети в минздраве. - Соотношение среднемесячной заработной платы работников учреждений к средней заработной плате руководителей по предварительным данным за 2016 год составило 3,9.<br /><br />Также в министерстве сообщили, что «минздравом РБ проводится работа в направлении устранения существующей диспропорции в оплате труда руководящих работников и основного персонала медицинских организаций».<br /><br />- В рамках поэтапного повышения заработной платы работников отрасли здравоохранения Республики Башкортостан утвержден План мероприятий («дорожная карта») «Изменения в отраслях социальной сферы, направленные на повышение эффективности в сфере здравоохранения Республики Башкортостан», которым установлены значения целевых показателей, в том числе показателей повышения средней заработной платы работников учреждений здравоохранения, - пояснили в минздраве.<br /><br /><b>МКС</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL21rc2V0LnJ1L25ld3MvcHVsc2UvMDYtMDItMjAxNy8zNjA5Mi8%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--><br /><br />***<br /><br /><b>Кто ответит за детей, умерших в 17 уфимской больнице?</b><br /><br />В уфимской детской клинической больнице 17 за 10 дней умерло уже трое детей. Череда страшных событий началась в середине января. Родители умерших детей обвиняют врачей в халатности, специалисты следственного комитета РБ начали проводить проверки. По некоторым случаям возбуждены уголовные дела. ProUfu.ru решил выяснить, кто виноват в трагических смертях детей.<br /><br />Умерла на руках врачей<br /><br />У 12-летней Сабины из Уфы, по словам родных, начались отеки, сердцебиение стало учащенным. Взволнованные родители вызвали «Скорую помощь».<br /><br />Медики осмотрели ребенка и отвезли в 17-ю детскую больницу. Дежурившие там врачи приняли девочку и поставили ей диагноз - реактивный артрит, и отправили домой, на лечение участкового педиатра.<br /><br />На следующий день Сабине вызвали врача из поликлиники, но она не оставила ни назначений, ни направления в больницу.<br /><br />- И врачи скорой и 17-й больницы и педиатр постоянно нас успокаивали, говорили, что это нормально для растущего организма. Даже когда ей стало настолько плохо, что она с трудом ходила, врачи не обращали внимания на симптомы – сильное сердцебиение и отеки. Говорили, что мы не кардиологи и не нам судить, - рассказал отчим девочки Фархад.<br /><br />После ухода врача ей стало снова хуже. Сабину пришлось снова госпитализировать в 17 больницу. Принимать ее сначала отказывались – говорили, что нужно направление от педиатра.<br /><br />Но потом, видя состояние Сабины, все же ее положили в стационар. Ночью девочку экстренно перевели в реанимацию, где она скончалась. По результатам вскрытия установлено, что причиной смерти Сабины был совсем другой диагноз, миокардит – воспаление мышечной оболочки сердца.<br /><br />Девочка умерла на руках врачей. Мать Сабины во всем винит медиков, которые поставили неверный диагноз и вовремя не оказали помощь.<br /><br />- Мы связались с юристом и написали жалобы в Прокуратуру и Следком. Мы считаем, что причиной смерти Сабины стала врачебная ошибка и намерены добиться правды, - сказал Фархад. <br /><br />Сабину похоронили 19 января. По данному факту следователи возбудили уголовное дело. Следователи предполагают, что имело место причинение смерти ребенку по неосторожности безответственными медиками. Расследование уголовного дела продолжается.<br /><br />«Не смогли остановить кровотечение – в отделении кончилась вата»<br /><br />Второй случай произошел в конце января. 26 числа в Кармаскалах 3-летний мальчик получил травму, катаясь с горки. Сначала он был госпитализирован в местную больницу, а затем его доставили в Уфу, в ДГКБ №17. От осложнений вирусно-бактериальной инфекции малыш скончался.<br /><br />Следком также проводит проверку по данному случаю.<br /><br />Буквально спустя несколько дней в этой же больнице произошел еще один трагический случай. 2 февраля здесь скончался 9-летний мальчик. По предварительной информации пресс-службы следственного комитета РБ это произошло в ходе операции из-за врожденной патологии головного мозга.<br /><br />Родители ребенка также убеждены, что причиной смерти ребенка стала халатность врачей.<br /><br />- Мой сын умер в руках хирурга, проводилась операция на голову. "В мозг пошла кровь, мы не смогли ее остановить. В отделении кончилась вата", - сказали анестезиолог и хирург. Я считаю, что в отделении с операционной должен быть большой запас ваты. Вот так оперируемый лежал под наркозом и истекал кровью, - рассказал его отец. - В этой больнице наш мальчик наблюдался с самого рождения, из-за врожденной болезни черепа. Забрал тело ребенка из морга, вскрытие точного результата не дало. Взяли анализы, подозревают рак. Я считаю, что смерть моего ребенка стала результатом халатности врачей.<br /><br />Сегодня, 6 февраля, стало известно о тяжелом приступе двухлетней уфимки, который она пережила из-за неверного диагноза врачей. <br /><br />- Все началось 29 января, когда у нашей дочери резко поднялась температура до 39.2, и она начала буквально синеть. Мы вызвали скорую, пока она ехала, дочка потеряла сознание. Врач скорой поставила ей уколы – димедрол, анальгин, привела в сознание, - рассказал отец девочки. - Нас госпитализировали в 17 больницу, в педиатрию. Там поставили диагноз – ОРЗ. В итоге оказалось, что у дочки был ларинготрахеит, который лечится совсем по-другому – нужно соблюдать диету и назначить антигистаминные препараты, но ни того, ни того сделано не было. В итоге через 2 дня у дочери случился приступ – стеноз. Дочку чудом спасли, а ведь нас хотели на днях выписывать. Страшно подумать, что было бы, если бы приступ у нас случился дома, - делится переживаниями отец. Мы подробно описали наши жалобы к персоналу больницы, сегодня пойдем к главврачу. Копии жалоб будут направлены в Минздрав РБ и Прокуратуру. Судя по тому, как будут развиваться события, будем решать, обращаться ли в суд. Пока мы не определились. Скорее всего, найдем всех пострадавших, объединимся и сообщим в Прокуратуру.<br /><br />Пока мы готовили статью, с нами связалась еще одна семья, которая также пожаловалась на халатность врачей 17-ой больницы.<br /><br />- Моя 12-летняя племянница Зульфия Хуснутдинова на прошлой неделе пожаловалась на острые боли в животе. Вызвали скорую. Прибывшие медики поставили диагноз: аппендицит, ее увезли ее в 17 больницу. Если бы знали, что там такое отношение – лучше бы в другую поехали. Врачи 17 больницы осмотрели ребенка и сказали, что признаков аппендицита нет. Ее продержали там сутки. В итоге довели до перитонита и ночью в пятницу сделали операцию. В реанимации Зульфия пробыла три дня. Вот со вчерашнего дня в общей палате. И что теперь думать об этом? – говорит Гузель Акманова.<br /><br />Что это – трагическое совпадение или некомпетентность и халатность врачей? Раньше 17-ая больница в нашей республике была одной из самых сильных в детской медицине. С этими вопросами мы обратились к профессору, бывшему экс-министру здравоохранения республики Фанилю Шамигулову.<br /><br />- Безусловно, потеря ребенка – огромное горе для каждого родителя, я желаю им сил и терпения пережить эту утрату. Только профессиональная комиссия сможет разобраться в истинных причинах произошедшего.<br /><br />Если говорить о предпосылках этого, то стоит отметить, что в 2015 году в связи с передачей всех лечебных учреждений города Уфы в ведомство Минздрава РБ, был ликвидирован Горздрав, где трудились очень опытные специалисты.<br /><br />17 детская больница – единственное в Уфе многопрофильное специализированное детское учреждение. Администрация Уфы и Горздрав прилагали много усилий, чтобы больница работала с хорошими показателями для поддержания уровня оказания помощи детям на высоком уровне. Что касается кадрового состава, работы медперсонала и произошедших случаев, тоя считаю, Минздраву следует всесторонне проанализировать материально-техническую базу, кадровый состав и причины таких часто возникающих случаев.<br /><br />Оказание качественной медицинской помощи в учреждениях детства и родовспоможения – приоритетная задача всей отрасли здравоохранения.<br /><br />Отсутствие замминистра здравоохранения по детству и родовспоможению с 2015 года в такой крупной республике, как Башкортостан, тоже указывает на то, что Минздрав ошибочно расставляет приоритеты.<br /><br />Отметим, главврач больницы Азат Мухаметзянов закончил БГМУ по специальности «Гигиена, санитария, эпидемиология». Он является доцентом, кандидатом медицинских наук. Параллельно с работой в 17 больнице он является завкафедрой эпидемиологии в БГМУ. К сожалению, оперативного комментария по каждому случаю нам добиться пока не удалось.<br /><br />Заместитель по лечебной части медучреждения Маргарита Валеева от комментариев отказалась, сославшись на врачебную тайну и отсутствие согласия родителей на подобного рода публикации.<br /><br />- Подробности этих дел и виновные станут известны после проверки. Я считаю, что причина случившегося в в неукомплектованности и нехватке профессионалов. Руководству нужно задуматься и искать выход из этой ситуации. Раньше было разделение: больница №17 обслуживала город Уфу и северные районы, жителей республики - РДКБ. Тогда ничего подобного не происходило. Эта была отличная больница, которая славилась своими традициями и кадрами, - рассказала Эльвина Хусаинова, член экспертного совета благотворительного фонда «Изгелек», бывший руководитель Горздрава, кандидат медицинских наук, заслуженный врач РБ, отличник здравоохранения РБ и РФ.<br /><br />Дамира Сабирзянова, Президент Национальной медицинской палаты РБ <br /><br />- Свою профессиональную медицинскую деятельность я начала именно с 17-ой больницы. Отмечу, что такой травли врачей в СМИ, какую мы наблюдаем сегодня в нашей республике, нет ни в одном регионе страны. На основании чего врачей обвиняют в халатности? <br /><br />Надо понимать, что в эту больницу поступают очень тяжелые дети со всех районов города, в том числе и с Затона и с Шакши. Вы посмотрите, в каких условиях находятся там дети! За все время существования больницы не было построено ни одного пристроя. Между тем, город наш растет, детей становится все больше. Вот о чем надо говорить в СМИ, вот о чем стоит задуматься! Врач на сегодняшний день – штучный товар. К профессии сегодня нет ни доверия, ни уважения, лишь постоянная травля. Так мы теряем ценные кадры. Лишь после итогов проверок можно говорить о том, кто виноват в произошедшем.<br /><br />МНЕНИЕ<br /><br />Салия Мурзабаева, доктор медицинских наук, экс замминистра здравоохранения РБ, бывший депутат ГосДумы:<br /><br />- Безусловно, пока нет данных служебного и ведомственного расследования, мы не можем обвинять врачей в халатности. 17-я больница - единственная городская больница, которая обеспечивает детское население Уфы, и я знаю, что там работают очень опытные врачи. В больнице есть современные технологии, никаких вопросов в плане медобеспечения, финансовых трат в учреждении ранее не было. Отмечу, что педиатрия в республике находится под особым контролем, особенно если речь идет о смертельных случаях. Вполне возможно, что речь идет о трагических случайностях. <br /><br />Редакция направила письменные запросы в Росздравнадзор РФ и Минздрав РБ с просьбой прокомментировать произошедшее. Мы опубликуем их сразу, как только получим ответ.<br /><br />А вы что думаете об этом?<br /><br />Кто виноват в том, что трагических случаев становится все больше?<br /><br /><b>ПроУфу</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL3Byb3VmdS5ydS9uZXdzL3NvY2lldHkva2hhbGF0bm9zdF92cmFjaGV5X2t0b19vdHZldGl0X3phX2RldGV5X3VtZXJzaGlraF92XzE3X2JvbG5pdHNlLw%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>
    
    

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br />
    
  
    <br /><br />
    

    


<div style="font: bold 1.3em Arial, Geneva, Sans-serif; color: #ed5200;" >
    
<!-- Яндекс.Директ -->
<div id="yandex_ad_fullbottom"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(110633, "yandex_ad_fullbottom", {
stat_id: 7,
ad_format: "direct",
font_size: 1.2,
type: "vertical",
limit: 3,
title_font_size: 2,
links_underline: true,
site_bg_color: "FFFFFF",
title_color: "006600",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

</div>


    
    
 
    
    

  <div class="news-header">Связанные темы и персоны</div>
  <br />
<div class="text"><a href="http://journalufa.com/tags/%D0%A3%D1%84%D0%B0/">Уфа</a>, <a href="http://journalufa.com/tags/%D0%A0%D0%91/">РБ</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%B8%D1%80%D0%B8%D1%8F/">Башкирия</a>, <a href="http://journalufa.com/tags/%D0%91%D0%B0%D1%88%D0%BA%D0%BE%D1%80%D1%82%D0%BE%D1%81%D1%82%D0%B0%D0%BD/">Башкортостан</a></div>
    
<br />

      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>


    
    
    
   
    
    
    
    
    

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">2</a> <a href="http://journalufa.com/page,1,3,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">3</a> <a href="http://journalufa.com/page,1,4,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">4</a> </span> <a href="http://journalufa.com/page,1,2,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-760619'><a id="comment1" name="comment1"></a>
<a id="comment-760619" name="comment-760619"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 07.02.2017, 09:35 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760619'>Хорошие врачи должны получать много, а плохие врачи должны получать мало. Но как это сделать в путинской системе власти? Наверное никак.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760619">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760619,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760619,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760619,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760619,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760619" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760620'><a id="comment2" name="comment2"></a>
<a id="comment-760620" name="comment-760620"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 07.02.2017, 09:36 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 1449 | Комментарии: 53310 | Рейтинг: <span style="color: #009900;">+11496,4</span><br />
</li>
    </ul>




    
<div id='comm-id-760620'>Знаете, что я вам скажу:<br /><br />130 тысяч для главного врача больницы - не много, это 2 тысячи евро, если что... а вот зарплата в 20 тыщ и пенсия в 8-14 - это унизительно МАЛО!!!<br /><br />Я хочу, чтобы не было бедных, и не было воров и взяточников. А для этого нужно платить достойные зарплаты. <br /><br />А вот в госдуре и совфеде по 450 тысяч - это МНОГО!!! Они вообще не заслуживают таких денег - ибо на них нет никакой ответственности вообще! В отличие от тех же глав-врачей.<br />Другое дело, что не все глав-врачи достойны занимать свои места. Это - факт.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760620">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760620,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760620,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760620,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760620,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760620" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760631'><a id="comment3" name="comment3"></a>
<a id="comment-760631" name="comment-760631"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 07.02.2017, 09:53 | Автор: <a onclick="ShowProfile('alis', 'http://journalufa.com/user/alis/', '0'); return false;" href="http://journalufa.com/user/alis/">alis</a> 
        <br />
        Публикации: 0 | Комментарии: 943 | Рейтинг: <span style="color: #009900;">+84,6</span><br />
</li>
    </ul>




    
<div id='comm-id-760631'>Ни один главрвач крупной обльницы в уфф.е НЕ ЗАРАБАТЫВАЕТ менее миллиона Р в месяц!!! <br />Поэтому за места там идёт драка на уровне администрации президента. Долджность завотделения в онкодиспенсере решалась почти два года в АдМинПрезидентарии. <br />Сейчас подбирают нового рководителя Башфармации - ценник от 7.5 млн рублей, кандидаты торгуются, пытаются сбить. <br />Пост башлыка РКБ Куватова также обсуждается уже с осени. Ценообразование - 1% от годового бюджета в какой то фонд месиный(железобетонная часть), +(плюс) работа посредников - тут можно поторговаться. Механизм точь в точь как в спорте при трансферах игроков.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760631">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760631,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760631,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760631,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760631,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760631" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760634'><a id="comment4" name="comment4"></a>
<a id="comment-760634" name="comment-760634"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 07.02.2017, 10:05 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760634'>Главный №17 не врач - гигиена  Да еще завкафедрой БГМУ Докторскую покупает  Некому смотреть за спецами Голова есть не видит не понимает Помогите начальники</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760634">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760634,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760634,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760634,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760634,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760634" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760635'><a id="comment5" name="comment5"></a>
<a id="comment-760635" name="comment-760635"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 07.02.2017, 10:19 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 254 | Комментарии: 28507 | Рейтинг: <span style="color: #009900;">+5455</span><br />
</li>
    </ul>




    
<div id='comm-id-760635'>- Мой сын умер в руках хирурга, проводилась операция на голову. &quot;В мозг пошла кровь, мы не смогли ее остановить. В отделении кончилась вата&quot;, - сказали анестезиолог и хирург. Я считаю, что в отделении с операционной должен быть большой запас ваты. Вот так оперируемый лежал под наркозом и истекал кровью, - рассказал его отец. <br /><br />================Бред собачий! Не верю!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760635">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760635,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760635,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760635,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760635,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760635" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760636'><a id="comment6" name="comment6"></a>
<a id="comment-760636" name="comment-760636"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1154.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 07.02.2017, 10:21 | Автор: <a onclick="ShowProfile('%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4', 'http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/', '0'); return false;" href="http://journalufa.com/user/%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4/">препод</a> 
        <br />
        Публикации: 18 | Комментарии: 4353 | Рейтинг: <span style="color: #FF0000;">-63,1</span><br />
</li>
    </ul>




    
<div id='comm-id-760636'>А что у нас не прогнило? Разве только медицина? Образование аналогично. Особенно высшее. Там, где деньги за зачеты и экзамены платят. Просто нужны показательные посадки. Тогда феномен сам собой на нет сойдет. А пальчиком грозить и журить за такие вещи бесполезно.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760636">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760636,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760636,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760636,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760636,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760636" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760639'><a id="comment7" name="comment7"></a>
<a id="comment-760639" name="comment-760639"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 07.02.2017, 10:50 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760639'>вчера РБК озвучило сообщение чиновника о том, что в РФ меньше фальсифицированных мед изделий чем в Америке.<br />это для 86% - очччень круто!<br />Общеизвестно что коррупция существует во всех странах, разница только в том что борются с нею или нет, Путин с комарильей отказывается ввести институт конфискации и т.п.<br />Как после этого можно верить утверждению что в РФ меньше фальсификатов? Фальшивый президент по фальшивому избирательному законодательству руками фальшивого ЦИКа РФ циклично переназначает себя, назначает фальшивых судей (Конституция требует их выборности и иное незаконнно) выносят решения ничего общего не имеющие с правом<br />и после всего, фальшивый чиновник выступает с заявлением что в США больше фальсификата... это как?<br />Спасибо еврею Флемингу придумавшего пенициллин и спасшему человечество от сифилиса. Нам бы такого лидера в политсфере!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760639">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760639,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760639,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760639,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760639,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760639" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760642'><a id="comment8" name="comment8"></a>
<a id="comment-760642" name="comment-760642"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 07.02.2017, 11:04 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760642'>вам самим не смешно от того что пишите? Врачи каждый день имеют столько в кармане ,как некоторые получают за месяц(станционары) и все это помимо зарплаты. У нас больницы стали как поликлиники ,любой может подойти ,дать денег и тебя посмотрят. А почему? От того ,что в поликлиники без записи не попадешь, а ситуации бывают разные ,а иногда безвыходные .</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760642">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760642,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760642,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760642,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760642,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760642" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760644'><a id="comment9" name="comment9"></a>
<a id="comment-760644" name="comment-760644"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 07.02.2017, 11:09 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a> | <span style="color: #009900;">На сайте</span>
        <br />
        Публикации: 1449 | Комментарии: 53310 | Рейтинг: <span style="color: #009900;">+11496,4</span><br />
</li>
    </ul>




    
<div id='comm-id-760644'>Это правда. Мздоимство в больницах - особенно в хирургиях и онкологии - там, где люди стоят между жизнью и смертью - просто бешеное! Вымогают без стеснения!<br /><br />В роддомах - то же самое. Обирают мамочек - только шум стоит!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760644">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760644,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760644,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760644,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760644,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760644" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760652'><a id="comment10" name="comment10"></a>
<a id="comment-760652" name="comment-760652"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 07.02.2017, 11:23 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 254 | Комментарии: 28507 | Рейтинг: <span style="color: #009900;">+5455</span><br />
</li>
    </ul>




    
<div id='comm-id-760652'>На несчастье наживаются , сцуки. Причём, пользуются растерянностью. &quot;Психологи&quot;- билять Сталкивался с ними при похоронах..</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760652">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760652,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760652,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760652,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760652,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760652" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760654'><a id="comment11" name="comment11"></a>
<a id="comment-760654" name="comment-760654"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 07.02.2017, 11:24 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760654'>А почему санитарный врач является главврачом? Если скажете хороший руководитель, но результаты обратные. Плюс этому ещё он завкафедрой эпидемиологии в БГМУ. Получается как главврач по совместительству. Вот и все упущения. Получая более 100 000 тыс.руб. за главврача он обязан заработать эти деньги в больнице, а не просто присутствовать.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760654">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760654,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760654,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760654,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760654,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760654" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760659'><a id="comment12" name="comment12"></a>
<a id="comment-760659" name="comment-760659"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 07.02.2017, 11:44 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760659'>4 | 07.02.2017, 10:05 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Главный №17 не врач - гигиена Да еще завкафедрой БГМУ Докторскую покупает Некому смотреть за спецами Голова есть не видит не понимает Помогите начальники<br />-----------<br />Главный врач лечить не обязан. Он организатор. Подбор врачей, обеспечение лекарствами, инструментом, расходным материалом, ремонт и содержание помещения. Вот его сфера.<br />А раз не хватило ваты-прямая вина главврача! Гнать поганой метлой такого.<br /><br />Патриот</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760659">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760659,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760659,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760659,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760659,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760659" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760664'><a id="comment13" name="comment13"></a>
<a id="comment-760664" name="comment-760664"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 07.02.2017, 11:51 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760664'>Наводит Бакиров порядок многим старым кадрам это не нравится вот и визжат.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760664">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760664,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760664,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760664,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760664,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760664" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760668'><a id="comment14" name="comment14"></a>
<a id="comment-760668" name="comment-760668"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 07.02.2017, 12:10 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 254 | Комментарии: 28507 | Рейтинг: <span style="color: #009900;">+5455</span><br />
</li>
    </ul>




    
<div id='comm-id-760668'>12 | 07.02.2017, 11:44 | Автор: Не зарегистрирован <br />.<br />.....А раз не хватило ваты-прямая вина главврача! Гнать поганой метлой такого.<br /><br />Патриот<br /><br />=============Ватой кровотечение останавливают только фельдшера на сельском фельдшерском пункте. В клиниках такого не бывает. И не надо повторять глупую цитату глупого папаши!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760668">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760668,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760668,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760668,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760668,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760668" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760678'><a id="comment15" name="comment15"></a>
<a id="comment-760678" name="comment-760678"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_1675.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style='color:#960018'>Наблюдатель</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 07.02.2017, 12:42 | Автор: <a onclick="ShowProfile('%D0%95%D0%B2%D0%BB%D0%B0%D0%BC%D0%BF%D0%B8%D0%B9', 'http://journalufa.com/user/%D0%95%D0%B2%D0%BB%D0%B0%D0%BC%D0%BF%D0%B8%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%95%D0%B2%D0%BB%D0%B0%D0%BC%D0%BF%D0%B8%D0%B9/">Евлампий</a> 
        <br />
        Публикации: 172 | Комментарии: 1459 | Рейтинг: <span style="color: #009900;">+777,8</span><br />
</li>
    </ul>




    
<div id='comm-id-760678'>27 января у меня родственник умер в 18 больнице от гриппа.... на второй день прихода его в больницу, со скандалом и угрозами его все таки госпитализировали, но через четыре дня он скончался....два дня он толкался с осложнением от гриппа в приёмном покое и ему отказывали в госпитализации, ссылаясь, что бронхит нужно лечить дома.... , а когда его все таки положили в больницу и эти твари поняли, что они в очередной раз лохонулись, то в реанимации полностью закрыли доступ и какую либо информацию по нему, с угрозой мед.персоналу увольнением главврачом, даже стационарный телефон был на это время убран из отделения.... вот такие мразотные главврачи уфимских больниц у нас.......</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760678">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760678,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760678,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760678,1,true);return false;">+4</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760678,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760678" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760681'><a id="comment16" name="comment16"></a>
<a id="comment-760681" name="comment-760681"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 07.02.2017, 12:49 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760681'>Мой сын умер в руках хирурга, проводилась операция на голову. &quot;В мозг пошла кровь, мы не смогли ее остановить. В отделении кончилась вата&quot;, - сказали анестезиолог и хирург. Я считаю, что в отделении с операционной должен быть большой запас ваты. Вот так оперируемый лежал под наркозом и истекал кровью, - рассказал его отец. - В этой больнице наш мальчик наблюдался с самого рождения, из-за врожденной болезни черепа. Забрал тело ребенка из морга, вскрытие точного результата не дало. Взяли анализы, подозревают рак. Я считаю, что смерть моего ребенка стала результатом халатности врачей.<br /><br />==============================<br />Была вата или не была, суть дела, видимо в другом - каким-то образом повредили сосуд головного мозга: может по неопытности, а может, сосуд располагался там, где его вообще не должно было быть. А если так, то не надо быть ангиохирургом, чтоб понять, что такое повреждение  сосуда головного мозга почти невозможно устранить. Даже если устранять и то есть очень большая вероятность того, что этот человек никогда полноценным не будет.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760681">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760681,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760681,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760681,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760681,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760681" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760685'><a id="comment17" name="comment17"></a>
<a id="comment-760685" name="comment-760685"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 07.02.2017, 13:08 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760685'>8 | 07.02.2017, 11:04 | Автор: Не зарегистрирован <br />вам самим не смешно от того что пишите? Врачи каждый день имеют столько в кармане ,как некоторые получают за месяц(станционары) и все это помимо зарплаты. У нас больницы стали как поликлиники ,любой может подойти ,дать денег и тебя посмотрят. А почему? От того ,что в поликлиники без записи не попадешь, а ситуации бывают разные ,а иногда безвыходные .<br />===<br />не указано кому должно быть смешно.<br />0днако много много денюжек обнаружили у подполковника, вам напомнить?!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760685">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760685,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760685,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760685,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760685,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760685" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760687'><a id="comment18" name="comment18"></a>
<a id="comment-760687" name="comment-760687"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_232.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 07.02.2017, 13:10 | Автор: <a onclick="ShowProfile('%D1%8E%D0%BD%D0%B3', 'http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/', '0'); return false;" href="http://journalufa.com/user/%D1%8E%D0%BD%D0%B3/">юнг</a> 
        <br />
        Публикации: 254 | Комментарии: 28507 | Рейтинг: <span style="color: #009900;">+5455</span><br />
</li>
    </ul>




    
<div id='comm-id-760687'>.............................. то не надо быть ангиохирургом, чтоб понять, что такое повреждение сосуда головного мозга почти невозможно устранить. ......<br /><br />=========Вот именно. Не надо быть хирургом. можно быть простым слесарем, чтобы рассуждать о сосудах головного мозга!<br /><br />=============А потом писать всякую херню !<br /><br />=============Похоже, что по жизни единственным устранением течи было устранение течи из унитаза.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760687">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760687,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760687,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760687,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760687,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760687" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-760688'>  <div class="hidecomment">
    <ul class="hidecomment-header">
        <li>
        # 19 | 07.02.2017, 13:18 | Автор: <a onclick="ShowProfile('%D0%BA%D0%B0%D1%86', 'http://journalufa.com/user/%D0%BA%D0%B0%D1%86/', '0'); return false;" href="http://journalufa.com/user/%D0%BA%D0%B0%D1%86/">кац</a> 
        <br />
        Публикации: 0 | Комментарии: 11865 | Рейтинг: <span style="color: #FF0000;">-2441,1</span><br /><br /></li>


        <li><i class="icon-eye-close icon">&nbsp;</i> <span style="color: #ed5200">Комментарий скрыт модератором</span></li></ul>



</div>

<div class="commentline"></div></div><div id='comment-id-760693'><a id="comment20" name="comment20"></a>
<a id="comment-760693" name="comment-760693"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 07.02.2017, 13:25 | Автор: Не зарегистрирован 
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-760693'>В стамат поликлиник муповская на Жукова врачи обманывают больных и сдирают больше, с экономленное в карман кладу. Знакомая там работает рассказывала, как там у них все схвачено, радуется жизни</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-760693">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(760693,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(760693,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(760693,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(760693,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="760693" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">2</a> <a href="http://journalufa.com/page,1,3,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">3</a> <a href="http://journalufa.com/page,1,4,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment">4</a> </span> <a href="http://journalufa.com/page,1,2,21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>









<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/21088-bakirova-k-otvetu-zarplaty-glavvrachey-rastut-a-v-bolnicah-mrut-deti.html"><a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="21088" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>




<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический портал &laquo;Уфимский Журнал&raquo;</a></strong>
</p>
    
<p>
<a href="/news/" class="archives">Новости</a> |
<a href="/politics/" class="archives">Политика</a> |
<a href="/economics/" class="archives">Экономика</a> |
<a href="/socium/" class="archives">Общество</a> |
<a href="/media/" class="archives">СМИ</a> |
<a href="/history/" class="archives">История</a> |
    
<a href="/humor/" class="archives">Юмор</a> |
<a href="/whatever/" class="archives">Другое</a>

</p>

<p>
<a href="/about.html">О портале</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>


 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

</body>
</html>