<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Будни вставания с колен: Смертность выше рождаемости &raquo; Уфимский Журнал</title>
<meta name="description" content="Ленара Иванова назвала \вопиющей\ демографическую ситуацию на северо-востоке Башкортостана. В трех из восьми районов смертность оказалась выше рождаемости.  Вице-премьер Башкортостана Ленара" />
<meta name="keywords" content="северо, востоке, республики, Башкортостана, Иванова, демографическую, смертность, рождаемость, программы, районов, ситуацию, Ленара, вопиющей, назвала, согласился, региона, выжать, нужно, развития, сельских" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    
    
    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2453 <span style="color: #82ac34;">+63</span></a><br />
<div class="actionlinks"><a href="/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">17040 <span style="color: #82ac34;">+3</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">901581 <span style="color: #82ac34;">+168</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3136 <span style="color: #82ac34;">+5</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
    
  
 <!--
    
    <br />
    
  <div class="legend">Горячие темы Уфимского Журнала</div>




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="/19259-zhiteli-chishminskogo-rayona-vystupili-protiv-deystviy-mestnyh-chinovnikov.html" class="archives">Жители Чишминского района выступили против действий местных чиновников</a></li>
   
       
   <li><a href="/19094-yabloko-dokatilos-do-svalki-obschestvennikov.html" class="archives">«Яблоко» докатилось до свалки «общественников»</a></li>
   

           
<li><a href="/19089-yabloko-kuda-ty-katishsya-zachem-tebe-isangulov.html" class="archives">«Яблоко», куда ты катишься? Зачем тебе Исангулов?</a></li>
   
  
       
       
       
       
       
       
   </ul>
    

    
    
<br style="clear: left" />


    -->
    
</div>


    
    
    
    
    
    
    
    
    


    





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/25581-prazdnichnoe-poboische.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->



<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->

<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2019','right'); return false;" href="http://journalufa.com/2019/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2019&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/06/01/" title="Все материалы за 01 июня 2019">1</a></td><td  class="weekday" >2</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/03/" title="Все материалы за 03 июня 2019">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/04/" title="Все материалы за 04 июня 2019">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/05/" title="Все материалы за 05 июня 2019">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/06/" title="Все материалы за 06 июня 2019">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/07/" title="Все материалы за 07 июня 2019">7</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/06/08/" title="Все материалы за 08 июня 2019">8</a></td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/10/" title="Все материалы за 10 июня 2019">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/11/" title="Все материалы за 11 июня 2019">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/12/" title="Все материалы за 12 июня 2019">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/13/" title="Все материалы за 13 июня 2019">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/14/" title="Все материалы за 14 июня 2019">14</a></td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2019/06/15/" title="Все материалы за 15 июня 2019">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/17/" title="Все материалы за 17 июня 2019">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2019/06/18/" title="Все материалы за 18 июня 2019">18</a></td><td  class="day day-current" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/25570-kurultayschiki-sytye-dovolnye-tryasuschiesya-ot-pravdy.html" class="toplink">Курултайщики: Сытые, дово ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Воры и бездельники. Шустры только в своем бизнесе, которые продвигают ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+6</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/25533-kosmos-bez-vorovstva-duhovnosti-i-popov.html" class="toplink">Космос без воровства, дух ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Почему путилоиды выступает против интернета от Илона Маска? Потому, ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/25590-orden-vmesto-tyuremnyh-nar.html" class="toplink">Орден вместо тюремных нар</a></b></dt><dd><p><a href ="/commratingmonth.html">Одно говно наградило орденом другое говно</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+5</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> <a title="Профиль пользователя" onclick="ShowProfile('natall', '/index.php?subaction=userinfo&amp;user=natall', '0'); return false;" href="/index.php?subaction=userinfo&amp;user=natall">natall</a></span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25599-vyborno-politicheskiy-cirk-v-bashkirii.html">Выборно-политический ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25599-vyborno-politicheskiy-cirk-v-bashkirii.html">Число политических партий, выдвинувших своих кандидатов на пост главы Башкирии, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36431 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html">Будни вставания с колен: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html">Ленара Иванова назвала "вопиющей" демографическую ситуацию на северо-востоке ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30012 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;94</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25597-importnoe-vino-vmesto-kumysa.html">Импортное вино вместо ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25597-importnoe-vino-vmesto-kumysa.html">Делегатов Всемирного курултая башкир угостят импортным вином. Газета ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37105 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">Гулянка по десять тысяч ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">Госкомитет по торговле Башкирии закажет казенному предприятию «Комбинат ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 22135 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;122</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25594-chelovechnyy-tekst-habirov-tolko-vneshne-takoy-surovyy.html">Человечный текст. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25594-chelovechnyy-tekst-habirov-tolko-vneshne-takoy-surovyy.html">Он разместил на своей странице во ВКонтакте откровенный пост. Радий Хабиров ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33147 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      








<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25599-vyborno-politicheskiy-cirk-v-bashkirii.html">Выборно-политический ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25599-vyborno-politicheskiy-cirk-v-bashkirii.html">Число политических партий, выдвинувших своих кандидатов на пост главы Башкирии, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 29553 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html">Будни вставания с колен: ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html">Ленара Иванова назвала "вопиющей" демографическую ситуацию на северо-востоке ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38249 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;94</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25597-importnoe-vino-vmesto-kumysa.html">Импортное вино вместо ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25597-importnoe-vino-vmesto-kumysa.html">Делегатов Всемирного курултая башкир угостят импортным вином. Газета ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">18.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 13289 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;35</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">Гулянка по десять тысяч ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25595-gulyanka-po-desyat-tysyach-na-kazhdogo-za-byudzhetnyy-schet.html">Госкомитет по торговле Башкирии закажет казенному предприятию «Комбинат ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28607 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;122</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25594-chelovechnyy-tekst-habirov-tolko-vneshne-takoy-surovyy.html">Человечный текст. ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25594-chelovechnyy-tekst-habirov-tolko-vneshne-takoy-surovyy.html">Он разместил на своей странице во ВКонтакте откровенный пост. Радий Хабиров ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 35274 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;39</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25593-na-vybory-v-gorsovet-ufy-vydvinulas-koordinator-shtaba-alekseya-navalnogo.html">На выборы в горсовет Уфы ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25593-na-vybory-v-gorsovet-ufy-vydvinulas-koordinator-shtaba-alekseya-navalnogo.html">Уфимский координатор штаба Алексея Навального Лилия Чанышева подала документы в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 30757 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25592-istinnoe-otnoshenie-k-gundyaevskoy-rpc.html">Истинное отношение к ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25592-istinnoe-otnoshenie-k-gundyaevskoy-rpc.html">Епархия после протестов отказалась от строительства храма в сквере ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">17.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27305 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;12</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25590-orden-vmesto-tyuremnyh-nar.html">Орден вместо тюремных нар ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25590-orden-vmesto-tyuremnyh-nar.html">В Башкирии председателя Госсобрания наградили орденом Александра Невского. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39159 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;168</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25591-kakaya-partiya-reshitsya-na-takogo-kandidata.html">Какая «партия» решится ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25591-kakaya-partiya-reshitsya-na-takogo-kandidata.html">"Башкорт" ведет переговоры с политическими партиями, которые могли бы выдвинуть ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">15.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 38263 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25584-post-o-boli.-svoey-i-chuzhoy.html">Пост о боли. Своей и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25584-post-o-boli.-svoey-i-chuzhoy.html">Сейчас будет длинно-пост. Многобукофф, но оно того стоит. Это тред, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">14.06.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33694 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;74</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/25506-ne-orden-a-prostoy-znachok-syu.html">Не орден, а простой ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25506-ne-orden-a-prostoy-znachok-syu.html">Орден Салавата Юлаева превращается в значок. Конвейер по награждению ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 15363 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25505-tatar-kinuli-na-rodnoy-yazyk.html">Татар кинули на родной ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25505-tatar-kinuli-na-rodnoy-yazyk.html">Ильнар Гарифуллин, журналист, член Всемирного форума татарской молодежи. ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 17298 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25504-sborische-nacionalistov-poydet-na-vybory.html">Сборище националистов ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25504-sborische-nacionalistov-poydet-na-vybory.html">Национальная организация "Башкорт" намерена побороться с Радием Хабировым на ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43046 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;19</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25503-hod-konem-habirov-otchital-federalov-zastupivshis-za-alberta-muhamedyarova.html">Ход конем: Хабиров ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25503-hod-konem-habirov-otchital-federalov-zastupivshis-za-alberta-muhamedyarova.html">Врио Главы РБ поссорился с руководителем Роспотребнадзора по Башкирии, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32363 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;83</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/25508-sotrudnica-rospotrebnadzora-provodivshaya-proverku-magazina-ferma-svela-schety-s-zhiznyu.html">Сотрудница ...</a></span></b></dt><dd><p><a href="http://journalufa.com/25508-sotrudnica-rospotrebnadzora-provodivshaya-proverku-magazina-ferma-svela-schety-s-zhiznyu.html">В ночь с субботы на воскресенье, 19 мая, лишила себя жизни 52-летняя сотрудница ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">20.05.2019&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 11545 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;82</span></p></dd></dl>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'><!-- 728*90 start -->




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






<!-- 728*90 end -->

<br/>

<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4588.jpg?update=18" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">Будни вставания с колен: Смертность выше рождаемости</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8', 'http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/', '0'); return false;" href="http://journalufa.com/user/%D0%98%D0%B4%D0%B5%D0%BB%D1%8C.%D0%A0%D0%B5%D0%B0%D0%BB%D0%B8%D0%B8/">Идель.Реалии</a> | 18.06.2019<br />
Раздел: <a href="http://journalufa.com/news/">Новости</a> | Просмотры: 19892 | Комментарии: 94
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-25598">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(25598,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(25598,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(25598,1,true);return false;">0</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(25598,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="25598" data-area="post" title="Мне нравится!"><span>1</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Ленара Иванова назвала "вопиющей" демографическую ситуацию на северо-востоке Башкортостана. В трех из восьми районов смертность оказалась выше рождаемости.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2018-01/1516755832_lenara.jpg|--><img src="/uploads/posts/2018-01/1516755832_lenara.jpg" alt="Будни вставания с колен: Смертность выше рождаемости" title="Будни вставания с колен: Смертность выше рождаемости" /><!--dle_image_end--></div><br /><br />Вице-премьер Башкортостана Ленара Иванова сегодня на оперативном совещании в правительстве назвала "вопиющей" демографическую ситуацию в северо-восточной части республики.<br /><br />"Там жуткая естественная убыль и очень низкая рождаемость", — цитирует ее "Коммерсантъ" в Уфе.<br /><br />О ситуации на северо-востоке Иванова сообщила во время обсуждения заявки республики на получение федеральных средств в рамках программы Комплексного развития сельских территорий. Глава Башкортостана Радий Хабиров согласился с тем, что из программы для региона нужно "выжать максимум".<br /><br />На северо-востоке Башортостана расположены восемь районов, в которых проживают 4,7% населения республики. По данным Башстата, как минимум в трех из них в 2017 году смертность превышала рождаемость.<br /><br /><b>Идель.Реалии</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cHM6Ly93d3cuaWRlbHJlYWwub3JnL2EvMzAwMDQwMTQuaHRtbA%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>



<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">3</a> <a href="http://journalufa.com/page,1,4,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">4</a> <a href="http://journalufa.com/page,1,5,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-928066'><a id="comment1" name="comment1"></a>
<a id="comment-928066" name="comment-928066"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 18.06.2019, 09:29 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928066'>Пока производства с достойной оплатой по всей РБ не запустите, народ плодиться не будет! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928066">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928066,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928066,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928066,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928066,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928066" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928067'><a id="comment2" name="comment2"></a>
<a id="comment-928067" name="comment-928067"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 18.06.2019, 09:32 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928067'>Будни вставания с колен: Смертность выше рождаемости<br />====================================<br />Зато:<br />Россия признана одним из мировых лидеров по оказанию гуманитарной помощи и безвозмездного содействия в разных точках планеты: за два десятка лет российские спасатели оказали помощь порядка 140 странам. Об этом сообщает «Интерфакс» со ссылкой на сообщение МЧС РФ, которое оказалось в распоряжении агентства.<br /><br />У меня мысленно возник образ: Стоит путин в одних трусах, и рваных носках, смотрит на карту мира, чешит свою репу, и думает &quot;Кому бы еще помочь?&quot;</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928067">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928067,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928067,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928067,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928067,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928067" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928071'><a id="comment3" name="comment3"></a>
<a id="comment-928071" name="comment-928071"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 3 | 18.06.2019, 09:56 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928071'>Актуальный и при Путине старый советский анекдот, который мне одна сволочь рассказала: На погрудном портрете изображён Брежнев с двумя женскими грудями – из одной сосут социалистические страны, из другой – развивающиеся, а что сосет советский народ, художник не изобразил, потому что портрет погрудный. Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928071">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928071,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928071,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928071,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928071,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928071" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928074'><a id="comment4" name="comment4"></a>
<a id="comment-928074" name="comment-928074"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 4 | 18.06.2019, 10:07 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928074'>Админы сколько можно одно и то же жевать?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928074">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928074,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928074,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928074,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928074,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928074" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928079'><a id="comment5" name="comment5"></a>
<a id="comment-928079" name="comment-928079"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 5 | 18.06.2019, 10:40 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928079'>Будни вставания с колен: Смертность выше рождаемости<br />==============================<br />Этоу есть короткое но емкое слово,- ГЕНОЦИД!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928079">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928079,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928079,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928079,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928079,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928079" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928081'><a id="comment6" name="comment6"></a>
<a id="comment-928081" name="comment-928081"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 6 | 18.06.2019, 10:44 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1311 | Комментарии: 64446 | Рейтинг: <span style="color: #009900;">+12181,3</span><br />
</li>
    </ul>




    
<div id='comm-id-928081'>ООН: Число жителей России к 2078 году может опустится ниже 100 миллионов человек<br />Таков пессимистичный прогноз ООН, опубликованный на сайте организации. По оптимистичному прогнозу численность увеличится до 160 миллионов. К середине века население России в среднем может сократиться до 136 миллионов.<br /><br />В целом число жителей Земли через 30 лет увеличится на 2 миллиарда человек и составит 9,7 миллиарда. Отмечается, что по прогнозам примерно в 2027 году Индия обгонит Китай, став самой густонаселенной страной. В демографическом докладе также говорится, что население мира стареет, также как и население России. Сейчас средний возраст россиянина составляет около 40 лет.<br />______________________________________<br />1/9 суши - России - это 11% территории, пригодной для жизни.<br />&quot;Владеть&quot; этой территорией будет этой территорией к 2049 году - 136млн, что равно 1,4%...<br /><br />Нынешнее нашествие мигрантов в Европу - вам покажется милым пустяком...<br />А пуйло - всё грабит и грабит... его острова к тому времени будут охранять и с воды, и с воздуха, и из космоса...</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928081">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928081,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928081,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928081,1,true);return false;">+2</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928081,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928081" data-area="comments" title="Мне нравится!"><span>5</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928087'><a id="comment7" name="comment7"></a>
<a id="comment-928087" name="comment-928087"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 7 | 18.06.2019, 10:59 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a>
        <br />
        Публикации: 31 | Комментарии: 30094 | Рейтинг: <span style="color: #FF0000;">-700,9</span><br />
</li>
    </ul>




    
<div id='comm-id-928087'>6 | 18.06.2019, 10:44 | Автор: Кухарка <br />11% территории, пригодной для жизни.<br />----------------------<br />Тогда отдать непригодную территорию китайцам - сделают пригодной. Или японцам. Или голландцам. У них опыт имеется</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928087">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928087,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928087,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928087,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928087,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928087" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928088'><a id="comment8" name="comment8"></a>
<a id="comment-928088" name="comment-928088"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_650.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 8 | 18.06.2019, 11:00 | Автор: <a onclick="ShowProfile('%D0%97%D1%83%D0%BB%D0%B8%D1%8F', 'http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/', '0'); return false;" href="http://journalufa.com/user/%D0%97%D1%83%D0%BB%D0%B8%D1%8F/">Зулия</a>
        <br />
        Публикации: 31 | Комментарии: 30094 | Рейтинг: <span style="color: #FF0000;">-700,9</span><br />
</li>
    </ul>




    
<div id='comm-id-928088'>6 | 18.06.2019, 10:44 | Автор: Кухарка <br /><br />Нынешнее нашествие мигрантов в Европу - вам покажется милым пустяком...<br />------------------<br />Нашествие понаехавших в Башкирию - эт вам не пустяк. Это цивилизация-с</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928088">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928088,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928088,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928088,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928088,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928088" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928091'><a id="comment9" name="comment9"></a>
<a id="comment-928091" name="comment-928091"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 9 | 18.06.2019, 11:07 | Автор: <a onclick="ShowProfile('%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9', 'http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D0%BE%D1%80%D0%BD%D0%B5%D0%B9/">Корней</a>
        <br />
        Публикации: 5 | Комментарии: 12402 | Рейтинг: <span style="color: #FF0000;">-1903,3</span><br />
</li>
    </ul>




    
<div id='comm-id-928091'>Будни вставания с колен: Смертность выше рождаемости<br />__________________________________________<br />Ну если вам (либерастам) привычнее и удобнее в коленно-локтевой, то кто вам мешает?</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928091">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928091,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928091,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928091,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928091,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928091" data-area="comments" title="Мне нравится!"><span>4</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928096'><a id="comment10" name="comment10"></a>
<a id="comment-928096" name="comment-928096"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 10 | 18.06.2019, 11:35 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928096'>Реальные итоги правления Путина<br />-Естественная убыль населения за десять месяцев 2018г. составила 180,5 тыс. <br />-Больниц в стране стало вдвое меньше<br />-Количество больничных коек снизилось почти на треть, а именно на 28%<br />-Школ в стране меньше стало на 37%<br />-Количество аварийного жилья увеличилось в 2 раза<br />-На военные расходы тратить стали в 3 раза больше<br />-Чиновников по всей России стало в 2 (6) раза больше<br />-Число долларовых миллиардеров увеличилось в 15 раз.<br />Эти цифры, вместо тысячи слов, говорят сами за себя. Это лишь малая часть данных, и поверьте, статистика в остальных областях такая же удручающая.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928096">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928096,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928096,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928096,1,true);return false;">+3</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928096,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928096" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928097'><a id="comment11" name="comment11"></a>
<a id="comment-928097" name="comment-928097"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 11 | 18.06.2019, 11:41 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928097'>Принимайте Ислам, и будет вам рождаемость. Берите пример с Кавказа, там рождаемость на высоте.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928097">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928097,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928097,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928097,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928097,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928097" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928098'><a id="comment12" name="comment12"></a>
<a id="comment-928098" name="comment-928098"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_260.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#FF0000;">Эксперт</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 12 | 18.06.2019, 11:53 | Автор: <a onclick="ShowProfile('%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0', 'http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/', '0'); return false;" href="http://journalufa.com/user/%D0%9A%D1%83%D1%85%D0%B0%D1%80%D0%BA%D0%B0/">Кухарка</a>
        <br />
        Публикации: 1311 | Комментарии: 64446 | Рейтинг: <span style="color: #009900;">+12181,3</span><br />
</li>
    </ul>




    
<div id='comm-id-928098'>Росгвардия закупит 250 электрошокеров по цене около 48 тысяч рублей за штуку.<br />Месячный прожиточный минимум в России – около 12 тысяч рублей.<br />Итого: один электрошокер стоит месяца жизни четырёх россиян.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928098">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928098,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928098,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928098,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928098,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928098" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928100'><a id="comment13" name="comment13"></a>
<a id="comment-928100" name="comment-928100"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 13 | 18.06.2019, 12:08 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928100'>6 | 18.06.2019, 10:44 | Автор: Кухарка <br />Публикации: 1311 | Комментарии: 64437 | Рейтинг: +12180,8    А пуйло - всё грабит и грабит... его острова к тому времени будут охранять и с воды, и с воздуха, и из космоса...<br />____________________________________________________________<br />____________________________________________________________<br />________ Кухарка! Он, к тому времени, свои острова из под земли охранять будет! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928100">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928100,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928100,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928100,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928100,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928100" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928102'><a id="comment14" name="comment14"></a>
<a id="comment-928102" name="comment-928102"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 14 | 18.06.2019, 12:15 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928102'>Численность населения России может упасть ниже 100 млн человек через 59 лет, т. е. к 2078 г. Об этом свидетельствует демографический доклад ООН, рассчитанный до 2100 г. На документ обратил внимание РБК.<br /><br />Такое падение – до 99,7 млн человек – следует из пессимистичного варианта прогноза организации. К 2100 г., согласно этому варианту, в России будет проживать 83,7 млн человек.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928102">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928102,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928102,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928102,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928102,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928102" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928108'><a id="comment15" name="comment15"></a>
<a id="comment-928108" name="comment-928108"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 15 | 18.06.2019, 12:25 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928108'>7 | 18.06.2019, 10:59 | Автор: Зулия <br />Публикации: 31 | Комментарии: 30082 | Рейтинг: -701,1<br />6 | 18.06.2019, 10:44 | Автор: Кухарка <br />11% территории, пригодной для жизни.<br />----------------------<br />Тогда отдать непригодную территорию китайцам - сделают пригодной. Или японцам. Или голландцам. У них опыт имеется<br />____________________________________________________________<br />____________________________________________________________<br />__ Вам бы, либерастам, только что-нибудь кому-нибудь от России отдать! Самим территория пригодится! Скинем ПЕдРосню, разгоним либерастов и &quot;Россия вспрянет ото сна&quot;! Очень Опытный</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928108">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928108,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928108,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928108,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928108,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928108" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928113'><a id="comment16" name="comment16"></a>
<a id="comment-928113" name="comment-928113"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 16 | 18.06.2019, 12:47 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928113'>ООН: Число жителей России к 2078 году может опустится ниже 100 миллионов человек<br /><br />А пуйло - всё грабит и грабит... его острова к тому времени будут охранять и с воды, и с воздуха, и из космоса...<br />---------<br /><br />У нее паранойя. Все сводит к Путину.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928113">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928113,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928113,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928113,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928113,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928113" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928114'><a id="comment17" name="comment17"></a>
<a id="comment-928114" name="comment-928114"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_3484.jpg" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group"><span style="color:#009900;">Участник</span></li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 17 | 18.06.2019, 12:49 | Автор: <a onclick="ShowProfile('ketrin_2', 'http://journalufa.com/user/ketrin_2/', '0'); return false;" href="http://journalufa.com/user/ketrin_2/">ketrin_2</a>
        <br />
        Публикации: 0 | Комментарии: 5663 | Рейтинг: <span style="color: #009900;">+1473,2</span><br />
</li>
    </ul>




    
<div id='comm-id-928114'>Вы родившихся без всяких семейных капиталов сохраните.Легко решаются демографические проблемы, дали семье денег на второго ребенка.льготную ипотеку,а народ вымирает,а вымирает он.не потому что мало рождается, а потому что мрут как мухи. <br />А тут и медицина,питание,алкоголизм,наркотики,и вообще наплевательское отношение к своей жизни и безответственность.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928114">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928114,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928114,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928114,1,true);return false;">+1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928114,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928114" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928116'><a id="comment18" name="comment18"></a>
<a id="comment-928116" name="comment-928116"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 18 | 18.06.2019, 12:54 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928116'>6 | 18.06.2019, 10:44 | Автор: Кухарка <br />Публикации: 1311 | Комментарии: 64436 | Рейтинг: +12180,8<br />ООН: Число жителей России к 2078 году может опустится ниже 100 миллионов человек<br />Таков пессимистичный прогноз ООН, опубликованный на сайте организации. По оптимистичному прогнозу численность увеличится до 160 миллионов. К середине века население России в среднем может сократиться до 136 миллионов.<br /><br />В целом число жителей Земли через 30 лет увеличится на 2 миллиарда человек и составит 9,7 миллиарда. Отмечается, что по прогнозам примерно в 2027 году Индия обгонит Китай, став самой густонаселенной страной. В демографическом докладе также говорится, что население мира стареет, также как и население России. Сейчас средний возраст россиянина составляет около 40 лет.<br />______________________________________<br />1/9 суши - России - это 11% территории, пригодной для жизни.<br />&quot;Владеть&quot; этой территорией будет этой территорией к 2049 году - 136млн, что равно 1,4%...<br /><br />Нынешнее нашествие мигрантов в Европу - вам покажется милым пустяком...<br />А пуйло - всё грабит и грабит... его острова к тому времени будут охранять и с воды, и с воздуха, и из космоса...<br />________________________<br />Я-таки дико извиняюсь, но не соизволит ли любезная Кухарка объяснить один феномен.<br />Итак, по приросту населения в мире первые шесть мест занимают:<br />1. Малави - 33,2 на 1000 человек;<br />2. Уганда - 33,0;<br />3. Бурунди - 32,7;<br />4. Нигер - 32, 7;<br />5. Мали - 31,8;<br />6. Буркино-Фасо - 30,1.<br />Последние шесть мест занимают:<br />221. Венгрия - -3,7;<br />222. Украина - -3,9;<br />223. Латвия -  -4,5;<br />224. Литва - -4,5;<br />225. Сербия -  -4,6;<br />226. Болгария -5,7.<br /><br />У экономического гиганта Германии прирост населения отрицательный: -3,1, и она находится на 219 месте. На 210-м месте находится Япония с приростом - 1,8. Россия находится на 201-м месте с приростом 0,1 между Данией (0,3) и Австрией (0,0).<br />Так неужели в Малави или Нигере уровень жизни гораздо выше, чем в Японии и странах ЕС: Дании, Австрии, Германии, Латвии, Литве, Болгарии и даже в &quot;демократической&quot; Украине?<br /><br />Так что, разлюбезная Кухарка, не надо 3,14...еть!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928116">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928116,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928116,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928116,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928116,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928116" data-area="comments" title="Мне нравится!"><span>2</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928118'><a id="comment19" name="comment19"></a>
<a id="comment-928118" name="comment-928118"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 19 | 18.06.2019, 12:59 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928118'>7 | 18.06.2019, 10:59 | Автор: Зулия <br />Публикации: 31 | Комментарии: 30082 | Рейтинг: -701,1<br />6 | 18.06.2019, 10:44 | Автор: Кухарка <br />11% территории, пригодной для жизни.<br />----------------------<br />Тогда отдать непригодную территорию китайцам - сделают пригодной. Или японцам. Или голландцам. У них опыт имеется<br />_______________________<br />Не сделают! <br />Во-первых, климат для них слишком суровый: Китай даже Маньчжурию толком не заселяет - основная масса населения живёт на юге Китая, а для японцев и Хоккайдо уже слишком холодный.<br />Во-вторых, голландцев слишком мало, чтобы освоить просторы России.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928118">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928118,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928118,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928118,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928118,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928118" data-area="comments" title="Мне нравится!"><span>1</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-928119'><a id="comment20" name="comment20"></a>
<a id="comment-928119" name="comment-928119"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 20 | 18.06.2019, 13:03 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-928119'>5 | 18.06.2019, 10:40 | Автор: Не зарегистрирован <br />Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />Будни вставания с колен: Смертность выше рождаемости<br />==============================<br />Этоу есть короткое но емкое слово,- ГЕНОЦИД!<br />______________________<br />Как страшно жить: оказывается в большинстве стран Евросоюза, а заодно и в Японии идёт геноцид - там смертность выше рождаемости! <br />И туда дотянулся Путин!</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-928119">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(928119,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(928119,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(928119,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(928119,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="928119" data-area="comments" title="Мне нравится!"><span>3</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<div class="dle-comments-navigation"><div class="navigation"><span><span class="nav-prev">&laquo; Назад</span></span> <span class="nav-center"><span>1</span> <a href="http://journalufa.com/page,1,2,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">2</a> <a href="http://journalufa.com/page,1,3,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">3</a> <a href="http://journalufa.com/page,1,4,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">4</a> <a href="http://journalufa.com/page,1,5,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment">5</a> </span> <a href="http://journalufa.com/page,1,2,25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html#comment"><span class="nav-next">Далее &raquo;</span></a></div>
<br /></div>


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/25598-budni-vstavaniya-s-kolen-smertnost-vyshe-rozhdaemosti.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25598" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>
    
    












</body>
</html>