<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Новая газета»: Тюрьма и публичная политика &raquo; Уфимский Журнал</title>
<meta name="description" content="Чему учит жизненный путь башкирского з/к Айрата Дильмухаметова и главы республики Радия Хабирова.  Леонид Никитинский, обозреватель, член СПЧ  Айрат Дильмухаметов или «Диль», как его между с" />
<meta name="keywords" content="Дильмухаметов, Дильмухаметова, главы, этого, только, именно, Хабиров, YouTube, «Башкорта», республики, между, Айрат, вопрос, организации, основании, народа, самом, одном, время, Эльмир" />
<link rel="alternate" type="application/rss+xml" title="Уфимский Журнал" href="http://journalufa.com/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/Default/css/style.css?update=09165" media="screen" />


<meta name='yandex-verification' content='45458f84730d6834' />
<meta name="google-site-verification" content="TTYPa0EZ_9glO7678nM6_O-pQIoj-8HONq-4yVXTTiE" />
<meta name="a89d6785474aacb873810e597e01c058" content="6d8f1e7b5f04caae9f9956003f7ce90e" />
    
<script type="text/javascript" src="/templates/Default/js/orating_pack.js"></script>
    <script type="text/javascript" src="/templates/Default/js/highcharts.js"></script>
    
<script type="text/javascript" src="/templates/Default/js/gotop.js?13240166613"></script>
    

	



    

    
</head>
    
<body>






<div id="loading-layer" style="display:none">Загрузка. Пожалуйста, подождите...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Default';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить"];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведет к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Ваш комментарий для администрации сайта';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены.';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script>
    

    

    

<!-- m -->
    

<div class="page">
    
    
   
    
     
<div id="login-header-box">
	<div class="toppanel">
    




<form method="post" action=''>
  <div class="signup">
    <input name="login" type="hidden" id="login" value="submit" />
    <div class="inputs">
      Логин: <input name="login_name" type="text" tabindex="1" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      Пароль: <input name="login_password" type="password" tabindex="2" onblur="if(this.value=='') this.value=''" onfocus="if(this.value=='') this.value=''" value="" />
      <input onclick="submit();" name="image" value="Войти на сайт" type="submit" class="loginbutton" tabindex="3" />
    

    <a href="http://journalufa.com/index.php?do=register">Регистрация</a> <a href="http://journalufa.com/index.php?do=lostpassword">Восстановить пароль</a>

</div>
</div>
</form>






    
</div>
</div>

<!--

<div id="myslidemenu_top" class="jqueryslidemenu">

   <ul>

<li><a href="/news/" class="archives">Новости</a></li>
<li><a href="/politics/" class="archives">Политика</a></li>
<li><a href="/economics/" class="archives">Экономика</a></li>
<li><a href="/socium/" class="archives">Общество</a></li>
<li><a href="/media/" class="archives">СМИ</a></li>
<li><a href="/history/" class="archives">История</a></li>
<li><a href="/humor/" class="archives">Юмор</a></li>
<li><a href="/whatever/" class="archives">Другое</a></li>
   </ul>
    
<br style="clear: left" />
    
</div>

-->

    <div class="logo">

<ul class="headerstats">

<!--
    <li><b><a href="/events">/&nbsp;Прямой эфир</a></b> <a href="/events">2165 <span style="color: #82ac34;">+55</span></a><br />
<div class="actionlinks"><a href="/26469-kakim-budet-preemnik-putina-ili-prichiny-padeniya-medvedeva.html">+</a>&nbsp;<a href="/events">Подписаться</a></div></li> -->

<li><b><a href="/index.php?do=lastnews">/&nbsp;Публикации</a></b> <a href="/index.php?do=lastnews">17922 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/addnews.html">+ Опубликовать</a></div></li>

<li><b><a href="/index.php?do=lastcomments">/&nbsp;Комментарии</a></b> <a href="/index.php?do=lastcomments">936476 <span style="color: #82ac34;">+103</span></a><br />
<div class="actionlinks"><a href="#"}">+ Высказаться</a></div></li>

<li><b><a href="/index.php?do=members">/&nbsp;Пользователи</a></b> <a href="/index.php?do=members">3175 <span style="color: #82ac34;">+4</span></a><br />
<div class="actionlinks"><a href="/index.php?do=register">+ Присоединиться</a></div></li>
</ul>

	</div>

      <div class="logotype-header"><a href="/"><img src="/templates/Default/images/logo_new_01.png" width="498" height="100" alt="" /></a></div>

<div id="myslidemenu" class="jqueryslidemenu">
    
   <ul>
<li><a href="/index.php?do=register">Регистрация</a></li>
<li><a href="/index.php?do=search&amp;mode=advanced&amp;titleonly=0">Поиск</a></li>
<li><a href="/index.php?do=stats">Статистика</a></li>
       



<li><a href="http://journalufa.com/votes/mainvotes/">Голосования</a></li>

       
<li><a href="/index.php?do=feedback">Связь с редакцией</a></li>
<li><a href="/about.html">О проекте</a></li>
       

       


    
      
   </ul>
    
<br style="clear: left" />
    
</div>

    

  
    
<div class="main">
    
<!-- -->
  

    
    
    
  <!-- <div class="legend">Горячие темы Уфимского Журнала</div> -->




<div id="myslidemenu_hot" class="jqueryslidemenu_hot">

   <ul>
       
       <li><a href="http://journalufa.com/25644-habirov-k-nacionalistam-i-rasizmu-ya-budu-prosto-besposchaden.html" class="archives">Хабиров: «К националистам и расизму я буду просто беспощаден»</a></li>
   
       
   <li><a href="http://journalufa.com/25643-radiy-habirov-nado-perestat-izuchat-nasilno-bashkirskiy.html" class="archives">Радий Хабиров: «Надо перестать изучать насильно башкирский»</a></li>
   

 
       
       
   </ul>
    

    
    
<br style="clear: left" />


 


<!-- -->
    
</div>


    
    
    
    
    
    
    
    
    


 





    
   
    

    
    
    <!-- SP CODE OLD -->






    

    


       
    

    

    

    

    

    
    
    
    
        <div class="rightcol">
      <div class="block block-popular normalfont">

<!-- <a href="http://journalufa.com/21415-chto-dast-smena-rukovodstva-bst.html"><img src="/uploads/orlov_01.gif"></a> -->

<a href="/26461-snova-milliony-vashih-nalogov-na-chepuhu-i-shirpotreb.html"><img src="/uploads/orlov_01.gif"></a>

    <br /><br />
Книги Сергея Орлова:
<br /><br />
&laquo;О Рахимове и не только&raquo;;<br /><br />

&laquo;Ликвидация Уфимской губернии: Как это было?&raquo;;<br /><br />

&laquo;Пирамида Салавата&raquo; -<br /><br />
Можно купить в магазине «А-книга»<br /><br />
Уфа, ул. Гоголя, д. 36, ост. транспорта «Музей».
</div>








<br/>

<!-- SAPE RTB DIV 240x400 -->
<div id="SRTB_394505"></div>
<!-- SAPE RTB END -->


<!-- SAPE RTB DIV 300x250 -->
<div id="SRTB_420746"></div>
<!-- SAPE RTB END -->


<div style="margin-left:28px;">



<style>

#ambn57305 {



   }

</style>

<!-- 240*400 start -->

<!--noindex--><div id="ambn57305"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=2&d=57305"></script><!--/noindex-->

<!-- 240*400 end -->


</div>


<br/><br/>

<!-- 300*250 start -->


<!-- 300*250 start -->

<!--noindex--><div id="ambn21896"></div><!--/noindex-->

<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=1&d=21896"></script><!--/noindex-->

<!-- 300*250 end -->


<!-- 300*250 end -->



<br/>





<div class="legend">Календарь новостей</div>
<div class="block2 block2-calendar normalfont">
<center><div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2020','right'); return false;" href="http://journalufa.com/2020/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2020&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="weekday" >1</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/02/02/" title="Все материалы за 02 февраля 2020">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/03/" title="Все материалы за 03 февраля 2020">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/04/" title="Все материалы за 04 февраля 2020">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/05/" title="Все материалы за 05 февраля 2020">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/06/" title="Все материалы за 06 февраля 2020">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/07/" title="Все материалы за 07 февраля 2020">7</a></td><td  class="weekday" >8</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/02/09/" title="Все материалы за 09 февраля 2020">9</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/10/" title="Все материалы за 10 февраля 2020">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/11/" title="Все материалы за 11 февраля 2020">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/12/" title="Все материалы за 12 февраля 2020">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/13/" title="Все материалы за 13 февраля 2020">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/14/" title="Все материалы за 14 февраля 2020">14</a></td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/17/" title="Все материалы за 17 февраля 2020">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/18/" title="Все материалы за 18 февраля 2020">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/19/" title="Все материалы за 19 февраля 2020">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/20/" title="Все материалы за 20 февраля 2020">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/21/" title="Все материалы за 21 февраля 2020">21</a></td><td  class="weekday" >22</td><td  class="day-active" ><a class="day-active" href="http://journalufa.com/2020/02/23/" title="Все материалы за 23 февраля 2020">23</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/24/" title="Все материалы за 24 февраля 2020">24</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://journalufa.com/2020/02/25/" title="Все материалы за 25 февраля 2020">25</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://journalufa.com/2020/02/26/" title="Все материалы за 26 февраля 2020">26</a></td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td colspan="1">&nbsp;</td></tr></table></div></center>
</div>



<div class="legend">Лучшие комментарии</div>
<div class="block block-popular normalfont">
<dl><dt><b><a href="/26394-gromkoe-molchanie-bashkorta-ili-chto-ne-tak-s-severo-zapadnym-dialektom-bashkirskogo-yazyka.html" class="toplink">Громкое молчание «Башкорт ...</a></b></dt><dd><p><a href ="/commratingmonth.html">Голова уже идёт кругом от этих нациков. Десятилетиями у нас был татарс ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26421-svobodnye-idel-uralschiki-vstupilis-za-bashkort.html" class="toplink">Свободные Идель-Уральщики ...</a></b></dt><dd><p><a href ="/commratingmonth.html">12 | 06.02.2020, 10:06 | Автор: Harrison Публикации: 61 | Комментарии: ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl><dl><dt><b><a href="/26428-mezhdu-holuystvom-i-trollingom.html" class="toplink">Между холуйством и тролли ...</a></b></dt><dd><p><a href ="/commratingmonth.html">К храму будет вести галерея длиной 1418 шагов, ======================= ...</a><br/><i class="icon-signal icon">&nbsp;</i>&nbsp;<span style="color: #666666;">Рейтинг: </span><span style="color: #82ac34;">+4</span><span style="color: #666666;"><i class="icon-user icon" title="Автор">&nbsp;</i> Анонимно</span></p></dd></dl>
</div>



<div class="legend">Обсуждаемое за месяц</div>
<div class="block block-popular normalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26483-podlyy-merzavec-v-kresle-glavy-selsoveta.html">Подлый мерзавец в кресле ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26483-podlyy-merzavec-v-kresle-glavy-selsoveta.html">В Башкортостане чиновник матом накричал на местного жителя. Глава Кальтовского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18439 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26484-bashkortostanskoe-televidenie-raskritikovali-za-mif-o-tatarizacii-bashkir.html">Башкортостанское ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26484-bashkortostanskoe-televidenie-raskritikovali-za-mif-o-tatarizacii-bashkir.html">Генеральный директор татарстанской телерадиокомпании "Новый Век" (ТНВ) Ильшат ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 19752 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26485-novaya-gazeta-tyurma-i-publichnaya-politika.html">«Новая газета»: Тюрьма и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26485-novaya-gazeta-tyurma-i-publichnaya-politika.html">Чему учит жизненный путь башкирского з/к Айрата Дильмухаметова и главы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 34375 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26479-predstaviteli-drevneyshey-professii-iz-kprf-legli-pod-duhovnost.html">Представители древнейшей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26479-predstaviteli-drevneyshey-professii-iz-kprf-legli-pod-duhovnost.html">Александр Ющенко: «Сегодня мы рассматриваем это как объединение, если хотите, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 32713 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26481-seychas-zatknut-vsem-rty-uzhe-ne-poluchitsya.html">Сейчас заткнуть всем рты ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26481-seychas-zatknut-vsem-rty-uzhe-ne-poluchitsya.html">Владимир Савичев: «Тогда надо признать, что Радий Фаритович не дорабатывал в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33251 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl>
</div>
    </div>
    
    <div class="leftcol">
      





<div class="legend">Последние публикации</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26483-podlyy-merzavec-v-kresle-glavy-selsoveta.html">Подлый мерзавец в кресле ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26483-podlyy-merzavec-v-kresle-glavy-selsoveta.html">В Башкортостане чиновник матом накричал на местного жителя. Глава Кальтовского ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43062 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;9</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26484-bashkortostanskoe-televidenie-raskritikovali-za-mif-o-tatarizacii-bashkir.html">Башкортостанское ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26484-bashkortostanskoe-televidenie-raskritikovali-za-mif-o-tatarizacii-bashkir.html">Генеральный директор татарстанской телерадиокомпании "Новый Век" (ТНВ) Ильшат ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36762 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;5</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26485-novaya-gazeta-tyurma-i-publichnaya-politika.html">«Новая газета»: Тюрьма и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26485-novaya-gazeta-tyurma-i-publichnaya-politika.html">Чему учит жизненный путь башкирского з/к Айрата Дильмухаметова и главы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">26.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 37160 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;2</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26479-predstaviteli-drevneyshey-professii-iz-kprf-legli-pod-duhovnost.html">Представители древнейшей ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26479-predstaviteli-drevneyshey-professii-iz-kprf-legli-pod-duhovnost.html">Александр Ющенко: «Сегодня мы рассматриваем это как объединение, если хотите, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28591 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;68</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26481-seychas-zatknut-vsem-rty-uzhe-ne-poluchitsya.html">Сейчас заткнуть всем рты ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26481-seychas-zatknut-vsem-rty-uzhe-ne-poluchitsya.html">Владимир Савичев: «Тогда надо признать, что Радий Фаритович не дорабатывал в ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 31080 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;4</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26480-olesya-umerova-sssr-pogubilo-barahlo.html">Олеся Умерова: «СССР ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26480-olesya-umerova-sssr-pogubilo-barahlo.html">Я часто думаю, что же погубило Советский союз? Может быть, Сахаров? Или Цой, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">25.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 27203 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;32</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26478-zhivuyu-cep-pytalis-sorvat-paradom-patrioticheskoy-lzhi-i-holuystva.html">«Живую цепь» пытались ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26478-zhivuyu-cep-pytalis-sorvat-paradom-patrioticheskoy-lzhi-i-holuystva.html">В минувшую субботу, 22 февраля, у горы-шихана Куштау состоялся очередной ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 36825 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;21</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26477-novaya-porciya-lapshi-i-demagogii.html">Новая порция лапши и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26477-novaya-porciya-lapshi-i-demagogii.html">В спецпроекте ТАСС российский президент ответил на важные вопросы, волнующие, ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28885 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;10</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26476-plach-glubinnogo-naroda.html">Плач «глубинного народа» ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26476-plach-glubinnogo-naroda.html">Вот что такое «суверенная демократия»! Это когда царь, то есть, как бы ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">24.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 43527 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;16</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26473-v-ishimbayskom-rayone-proshla-ocherednaya-akciya-zhivaya-cep-kushtau.html">В Ишимбайском районе ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26473-v-ishimbayskom-rayone-proshla-ocherednaya-akciya-zhivaya-cep-kushtau.html">Сегодня рядом с селом Урняк, расположенным у подножия шихана, активисты ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">23.02.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 28752 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;92</span></p></dd></dl>
</div>



<div class="legend">Читаемое за месяц</div>
<div class="lblock lblock-lpopular lnormalfont">
<dl><dt><b><span class="toplink"><a href="http://journalufa.com/26388-vatnaya-chuma-zhdet-belorucsiyu.html">Ватная чума ждет ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26388-vatnaya-chuma-zhdet-belorucsiyu.html">Почти четверть россиян — 23% — поддержали объединение с Белоруссией. 13% ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.01.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 33821 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;34</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26387-bestaktnoe-vmeshatelstvo-smerti-glavnyy-risk-novoy-sistemy.html">Бестактное вмешательство ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26387-bestaktnoe-vmeshatelstvo-smerti-glavnyy-risk-novoy-sistemy.html">Путин выстраивает политическую систему, полностью соответствующую нашим скрепам ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.01.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 23413 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;33</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26386-ochkovtiratelstvo-i-raspil-na-podderzhke-predprinimatelstva.html">Очковтирательство и ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26386-ochkovtiratelstvo-i-raspil-na-podderzhke-predprinimatelstva.html">Заместитель генерального директора Фонда развития предпринимательства РБ Арсен ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.01.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 39750 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;8</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26385-mnogonacionalnyy-narod-prevratyat-v-mnogonarodnuyu-rossiyskuyu-naciyu.html">«Многонациональный ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26385-mnogonacionalnyy-narod-prevratyat-v-mnogonarodnuyu-rossiyskuyu-naciyu.html">Рабочая группа по поправкам в Конституцию обсуждает отказ от понятия ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.01.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 12890 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;51</span></p></dd></dl><dl><dt><b><span class="toplink"><a href="http://journalufa.com/26384-sudy-poka-ne-mogut-obnaruzhit-chest-i-dostoinstvo.html">Суды пока не могут ...</a></span></b></dt><dd><p><a href="http://journalufa.com/26384-sudy-poka-ne-mogut-obnaruzhit-chest-i-dostoinstvo.html">Суд отказал Всемирному курултаю башкир в иске к уфимскому «Эху Москвы» на 10 ...</a><br /><i class="icon-calendar icon" title="Дата">&nbsp;</i>&nbsp;<span style="color: #666666;">28.01.2020&nbsp;<i class="icon-eye-open icon" title="Просмотры">&nbsp;</i> 18511 <span class="comm-highlight">&nbsp;<i class="icon-comment icon" title="Комментарии">&nbsp;</i>&nbsp;27</span></p></dd></dl>
</div>

<div class="legend">Архив публикаций</div>
<div class="lblock lblock-larchive">
<a class="archives" href="http://journalufa.com/2020/02/"><b>Февраль 2020 (75)</b></a><br /><a class="archives" href="http://journalufa.com/2020/01/"><b>Январь 2020 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/12/"><b>Декабрь 2019 (101)</b></a><br /><a class="archives" href="http://journalufa.com/2019/11/"><b>Ноябрь 2019 (96)</b></a><br /><a class="archives" href="http://journalufa.com/2019/10/"><b>Октябрь 2019 (87)</b></a><br /><a class="archives" href="http://journalufa.com/2019/09/"><b>Сентябрь 2019 (81)</b></a><br /><div id="dle_news_archive" style="display:none;"><a class="archives" href="http://journalufa.com/2019/08/"><b>Август 2019 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2019/07/"><b>Июль 2019 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2019/06/"><b>Июнь 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/05/"><b>Май 2019 (72)</b></a><br /><a class="archives" href="http://journalufa.com/2019/04/"><b>Апрель 2019 (92)</b></a><br /><a class="archives" href="http://journalufa.com/2019/03/"><b>Март 2019 (104)</b></a><br /><a class="archives" href="http://journalufa.com/2019/02/"><b>Февраль 2019 (102)</b></a><br /><a class="archives" href="http://journalufa.com/2019/01/"><b>Январь 2019 (103)</b></a><br /><a class="archives" href="http://journalufa.com/2018/12/"><b>Декабрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/11/"><b>Ноябрь 2018 (106)</b></a><br /><a class="archives" href="http://journalufa.com/2018/10/"><b>Октябрь 2018 (139)</b></a><br /><a class="archives" href="http://journalufa.com/2018/09/"><b>Сентябрь 2018 (165)</b></a><br /><a class="archives" href="http://journalufa.com/2018/08/"><b>Август 2018 (118)</b></a><br /><a class="archives" href="http://journalufa.com/2018/07/"><b>Июль 2018 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2018/06/"><b>Июнь 2018 (97)</b></a><br /><a class="archives" href="http://journalufa.com/2018/05/"><b>Май 2018 (84)</b></a><br /><a class="archives" href="http://journalufa.com/2018/04/"><b>Апрель 2018 (89)</b></a><br /><a class="archives" href="http://journalufa.com/2018/03/"><b>Март 2018 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2018/02/"><b>Февраль 2018 (61)</b></a><br /><a class="archives" href="http://journalufa.com/2018/01/"><b>Январь 2018 (69)</b></a><br /><a class="archives" href="http://journalufa.com/2017/12/"><b>Декабрь 2017 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2017/11/"><b>Ноябрь 2017 (115)</b></a><br /><a class="archives" href="http://journalufa.com/2017/10/"><b>Октябрь 2017 (99)</b></a><br /><a class="archives" href="http://journalufa.com/2017/09/"><b>Сентябрь 2017 (108)</b></a><br /><a class="archives" href="http://journalufa.com/2017/08/"><b>Август 2017 (113)</b></a><br /><a class="archives" href="http://journalufa.com/2017/07/"><b>Июль 2017 (138)</b></a><br /><a class="archives" href="http://journalufa.com/2017/06/"><b>Июнь 2017 (127)</b></a><br /><a class="archives" href="http://journalufa.com/2017/05/"><b>Май 2017 (124)</b></a><br /><a class="archives" href="http://journalufa.com/2017/04/"><b>Апрель 2017 (141)</b></a><br /><a class="archives" href="http://journalufa.com/2017/03/"><b>Март 2017 (154)</b></a><br /><a class="archives" href="http://journalufa.com/2017/02/"><b>Февраль 2017 (128)</b></a><br /><a class="archives" href="http://journalufa.com/2017/01/"><b>Январь 2017 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2016/12/"><b>Декабрь 2016 (159)</b></a><br /><a class="archives" href="http://journalufa.com/2016/11/"><b>Ноябрь 2016 (162)</b></a><br /><a class="archives" href="http://journalufa.com/2016/10/"><b>Октябрь 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/09/"><b>Сентябрь 2016 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2016/08/"><b>Август 2016 (149)</b></a><br /><a class="archives" href="http://journalufa.com/2016/07/"><b>Июль 2016 (156)</b></a><br /><a class="archives" href="http://journalufa.com/2016/06/"><b>Июнь 2016 (153)</b></a><br /><a class="archives" href="http://journalufa.com/2016/05/"><b>Май 2016 (182)</b></a><br /><a class="archives" href="http://journalufa.com/2016/04/"><b>Апрель 2016 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2016/03/"><b>Март 2016 (125)</b></a><br /><a class="archives" href="http://journalufa.com/2016/02/"><b>Февраль 2016 (117)</b></a><br /><a class="archives" href="http://journalufa.com/2016/01/"><b>Январь 2016 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/12/"><b>Декабрь 2015 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2015/11/"><b>Ноябрь 2015 (155)</b></a><br /><a class="archives" href="http://journalufa.com/2015/10/"><b>Октябрь 2015 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2015/09/"><b>Сентябрь 2015 (148)</b></a><br /><a class="archives" href="http://journalufa.com/2015/08/"><b>Август 2015 (145)</b></a><br /><a class="archives" href="http://journalufa.com/2015/07/"><b>Июль 2015 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2015/06/"><b>Июнь 2015 (140)</b></a><br /><a class="archives" href="http://journalufa.com/2015/05/"><b>Май 2015 (136)</b></a><br /><a class="archives" href="http://journalufa.com/2015/04/"><b>Апрель 2015 (186)</b></a><br /><a class="archives" href="http://journalufa.com/2015/03/"><b>Март 2015 (184)</b></a><br /><a class="archives" href="http://journalufa.com/2015/02/"><b>Февраль 2015 (167)</b></a><br /><a class="archives" href="http://journalufa.com/2015/01/"><b>Январь 2015 (181)</b></a><br /><a class="archives" href="http://journalufa.com/2014/12/"><b>Декабрь 2014 (224)</b></a><br /><a class="archives" href="http://journalufa.com/2014/11/"><b>Ноябрь 2014 (211)</b></a><br /><a class="archives" href="http://journalufa.com/2014/10/"><b>Октябрь 2014 (213)</b></a><br /><a class="archives" href="http://journalufa.com/2014/09/"><b>Сентябрь 2014 (169)</b></a><br /><a class="archives" href="http://journalufa.com/2014/08/"><b>Август 2014 (180)</b></a><br /><a class="archives" href="http://journalufa.com/2014/07/"><b>Июль 2014 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2014/06/"><b>Июнь 2014 (227)</b></a><br /><a class="archives" href="http://journalufa.com/2014/05/"><b>Май 2014 (271)</b></a><br /><a class="archives" href="http://journalufa.com/2014/04/"><b>Апрель 2014 (253)</b></a><br /><a class="archives" href="http://journalufa.com/2014/03/"><b>Март 2014 (291)</b></a><br /><a class="archives" href="http://journalufa.com/2014/02/"><b>Февраль 2014 (228)</b></a><br /><a class="archives" href="http://journalufa.com/2014/01/"><b>Январь 2014 (201)</b></a><br /><a class="archives" href="http://journalufa.com/2013/12/"><b>Декабрь 2013 (248)</b></a><br /><a class="archives" href="http://journalufa.com/2013/11/"><b>Ноябрь 2013 (241)</b></a><br /><a class="archives" href="http://journalufa.com/2013/10/"><b>Октябрь 2013 (274)</b></a><br /><a class="archives" href="http://journalufa.com/2013/09/"><b>Сентябрь 2013 (232)</b></a><br /><a class="archives" href="http://journalufa.com/2013/08/"><b>Август 2013 (191)</b></a><br /><a class="archives" href="http://journalufa.com/2013/07/"><b>Июль 2013 (205)</b></a><br /><a class="archives" href="http://journalufa.com/2013/06/"><b>Июнь 2013 (193)</b></a><br /><a class="archives" href="http://journalufa.com/2013/05/"><b>Май 2013 (195)</b></a><br /><a class="archives" href="http://journalufa.com/2013/04/"><b>Апрель 2013 (267)</b></a><br /><a class="archives" href="http://journalufa.com/2013/03/"><b>Март 2013 (245)</b></a><br /><a class="archives" href="http://journalufa.com/2013/02/"><b>Февраль 2013 (218)</b></a><br /><a class="archives" href="http://journalufa.com/2013/01/"><b>Январь 2013 (234)</b></a><br /><a class="archives" href="http://journalufa.com/2012/12/"><b>Декабрь 2012 (240)</b></a><br /><a class="archives" href="http://journalufa.com/2012/11/"><b>Ноябрь 2012 (212)</b></a><br /><a class="archives" href="http://journalufa.com/2012/10/"><b>Октябрь 2012 (269)</b></a><br /><a class="archives" href="http://journalufa.com/2012/09/"><b>Сентябрь 2012 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2012/08/"><b>Август 2012 (242)</b></a><br /><a class="archives" href="http://journalufa.com/2012/07/"><b>Июль 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/06/"><b>Июнь 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/05/"><b>Май 2012 (202)</b></a><br /><a class="archives" href="http://journalufa.com/2012/04/"><b>Апрель 2012 (151)</b></a><br /><a class="archives" href="http://journalufa.com/2012/03/"><b>Март 2012 (158)</b></a><br /><a class="archives" href="http://journalufa.com/2012/02/"><b>Февраль 2012 (157)</b></a><br /><a class="archives" href="http://journalufa.com/2012/01/"><b>Январь 2012 (150)</b></a><br /><a class="archives" href="http://journalufa.com/2011/12/"><b>Декабрь 2011 (249)</b></a><br /><a class="archives" href="http://journalufa.com/2011/11/"><b>Ноябрь 2011 (147)</b></a><br /><a class="archives" href="http://journalufa.com/2011/10/"><b>Октябрь 2011 (120)</b></a><br /><a class="archives" href="http://journalufa.com/2011/09/"><b>Сентябрь 2011 (105)</b></a><br /><a class="archives" href="http://journalufa.com/2011/08/"><b>Август 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/07/"><b>Июль 2011 (109)</b></a><br /><a class="archives" href="http://journalufa.com/2011/06/"><b>Июнь 2011 (95)</b></a><br /><a class="archives" href="http://journalufa.com/2011/05/"><b>Май 2011 (91)</b></a><br /><a class="archives" href="http://journalufa.com/2011/04/"><b>Апрель 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/03/"><b>Март 2011 (131)</b></a><br /><a class="archives" href="http://journalufa.com/2011/02/"><b>Февраль 2011 (114)</b></a><br /><a class="archives" href="http://journalufa.com/2011/01/"><b>Январь 2011 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/12/"><b>Декабрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/11/"><b>Ноябрь 2010 (77)</b></a><br /><a class="archives" href="http://journalufa.com/2010/10/"><b>Октябрь 2010 (78)</b></a><br /><a class="archives" href="http://journalufa.com/2010/09/"><b>Сентябрь 2010 (60)</b></a><br /><a class="archives" href="http://journalufa.com/2010/08/"><b>Август 2010 (66)</b></a><br /><a class="archives" href="http://journalufa.com/2010/07/"><b>Июль 2010 (88)</b></a><br /><a class="archives" href="http://journalufa.com/2010/06/"><b>Июнь 2010 (70)</b></a><br /><a class="archives" href="http://journalufa.com/2010/05/"><b>Май 2010 (52)</b></a><br /><a class="archives" href="http://journalufa.com/2010/04/"><b>Апрель 2010 (53)</b></a><br /><a class="archives" href="http://journalufa.com/2010/03/"><b>Март 2010 (54)</b></a><br /></div><div id="dle_news_archive_link" ><br /><a class="archives" onclick="$('#dle_news_archive').toggle('blind',{},700); return false;" href="#">Показать / скрыть весь архив</a></div>
</div>
    </div>
        
    
    


    


    <div class="centercol">





 
       
        
      
      <div id='dle-content'>




<div style="margin-left:190px;">




<style>

#ambn7235 {



   }

</style>



<!-- 728*90 start -->

<!--noindex--><div id="ambn7235"></div><!--/noindex-->
<!--noindex--><script type="text/javascript" src="//am15.net/bn.php?s=88545&f=6&d=7235"></script><!--/noindex-->

<!-- 728*90 end -->






</div>



<!-- 728*90 end -->





<br/>



<div class="comment">
  <ul class="comment-left">
    <li class="comment-avatar">
        
        <a href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">
        <img src="/doposter/80_80_95_1/uploads/fotos/foto_4586.jpg?update=42" width="80" height="80" border="0" alt="Изображение" title="Фото" />
            </a>
        
        
      </li>
  </ul>
<br />
  <div class="comment-text">
 <h1 class="fullstorycontent">«Новая газета»: Тюрьма и публичная политика</h1>

      
      
    <ul class="comment-header"><li>Опубликовано: <a onclick="ShowProfile('%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B', 'http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/', '0'); return false;" href="http://journalufa.com/user/%D0%AD%D1%85%D0%BE+%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D1%8B/">Эхо Москвы</a> | 26.02.2020<br />
Раздел: <a href="http://journalufa.com/politics/">Политика</a> | Просмотры: 16134 | Комментарии: 2
      </li></ul>
</div>

</div>

<div class="commentline">

</div>



<div class="orating" id="orating-26485">
<a href="#" class="orating_m" title="Не поддерживаю" onclick="orating(26485,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>

<a href="#" class="orating_p" title="Поддерживаю" onclick="orating(26485,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>

</a>
    
<a href="#" class="orating_res" onclick="ostats(26485,1,true);return false;">+1</a>

<br /><br />
</div>

<div class="orating">
<a href="#" class="orating_res" onclick="ostats(26485,1,true);return false;">Оценили</a>
	</div>

<span class="ilike ignore-select" data-id="26485" data-area="post" title="Мне нравится!"><span>0</span></span>

<br /><br />

<!-- ADS -->





<!-- dir -->




<!-- ADS -->


<br/>



<div class="news fullstory">

<div class="text">
    
Чему учит жизненный путь башкирского з/к Айрата Дильмухаметова и главы республики Радия Хабирова.<br /><br /><div style="text-align:center;"><!--dle_image_begin:http://journalufa.com/uploads/posts/2020-01/1578975074_dilmukhametov.jpg|--><img src="/uploads/posts/2020-01/1578975074_dilmukhametov.jpg" alt="«Новая газета»: Тюрьма и публичная политика" title="«Новая газета»: Тюрьма и публичная политика" /><!--dle_image_end--></div><br /><br />Леонид Никитинский, обозреватель, член СПЧ<br /><br />Айрат Дильмухаметов или «Диль», как его между собой называют для простоты русскоязычные сотрудники «правоохранительных органов», отличается от большинства тех, за кого обычно вступается «Новая»: фигурантов «московского дела», «дела «Сети» (объявленная террористической и запрещенная в РФ организация) и подобных, — не только возрастом и образованием, но и тем, что, называя себя публичным политиком, он осознанно идет на тюремный срок. Нынешнее его уголовное дело — пятое (подробности во второй и третьей главках).<br /><br />1. «НАЦИОНАЛЬНЫЙ ВОПРОС»<br /><br />При обсуждении этой темы в редакции даже возникли сомнения: а надо ли нам защищать «еще и таких» («националистов»). В Уфе с Дильмухаметовым встретиться нам не удалось — следователь УФСБ не дал разрешения на свидание в СИЗО, зато я поговорил с молодыми участниками движения «Башкорт». Они знают Дильмухаметова, как и все башкиры, но не являются в точном смысле слова его последователями: слушать чересчур длинные рассуждения на YouTube им скучно. Но они и сами пришли к тем же выводам и высказывают те же идеи. В сети «ВКонтакте» у «Башкорта» более 50 тысяч подписчиков, но заметки читает раза в два больше народа — многие просто боятся регистрироваться.<br /><br />Уголовными делами нельзя победить мысль, тем более если она (публичная) имеет своим предметом объективные и вопиющие противоречия в организации общества. Но в суд сейчас предъявлен иск о запрете «Башкорта» (притом что движение обходится без юридического лица), и это означает, что на следующем шаге молодые ребята вслед за Дильмухаметовым отправятся в СИЗО и колонии, и тогда они ничем не будут отличаться от антифашистов из «дела «Сети»: их (как и Дильмухаметова) взгляды по национальному вопросу никак нельзя назвать «нацистскими».<br /><br />Прежде чем мы перейдем к «Дилю», еще короткое отступление. Покуда еще был жив фестиваль «Пилорама», который проводился в бывшей колонии для политзаключенных «Пермь-36», участников водили на экскурсию в соседний барак особого режима, где в 70–80-х годах прошлого века сидели националисты. Барак страшный, выходили из него годами только в крошечные и закрытые со всех сторон прогулочные дворики. А «особо опасные рецидивисты» были почти все прибалтийские и украинские националисты — по первому сроку они отсиживали на строгом режиме, освобождались и тут же у себя дома начинали говорить то же самое, и тогда уже ехали сразу на «особый». Упрямый народ…<br /><br />Не скажу, что они были безоговорочно правы — национальный вопрос столь деликатен, а проблемы самоопределения столь сложны, что однозначно правых, наверное, тут и не может быть. Но точно не правой оказалась власть, которая их сюда сажала. Репрессии не спасли СССР от распада по границам национальных республик, а если бы вместо посадок эти трудные вопросы обсуждались в легальном поле, возможно, и «развал» случился бы как-то мягче.<br /><br />2. ДВА ПУТИ В «ПОЛИТИКЕ»<br /><br />Мама Айрата Агиляш Дильмухаметова — заслуженный врач республики — живет (как и он сам между отсидками) в доме, построенном в 70-х для партийной элиты республики: его отец в перестроечные годы стал вторым секретарем Башкирского обкома КПСС. Отношения Айрата с отцом — от резкого несогласия и ссор в конце 80-х до полного понимания (Ахнаф Дильмухаметов скончался в 2012-м, сын в это время сидел) образуют отдельную тему, но мы, говоря о двух путях в политике, проследим иную линию.<br /><br />Айрат, родившийся в 1966 году, в 1983-м поступил на исторический факультет БашГУ, который окончил только в 1990-м: после второго курса, не предупредив отца, он ушел в армию, служил в ракетных частях в той самой Териберке, где много лет спустя снимался фильм «Левиафан». Показывая мне его армейские фотографии, Агиляш объяснила (хотя и не прямо), что<br /><br />в армии Айрат натерпелся от дедовщины, сидел на гауптвахте и, видимо, там и окреп как «националист».<br /><br />Окончив истфак, он остался младшим научным сотрудником на кафедре досоветской истории, параллельно получил экономическое образование.<br /><br />Последним местом его работы до ухода оттуда в 1999 году (связанного с участием в оппозиционном движении башкирской молодежи) была должность начальника отдела валютного регулирования Национального банка по РБ Уральского главного управления ЦБ РФ. Но еще в 1992-м он поехал на полтора года на стажировку в Турцию в группе из четырех молодых специалистов, в числе которых был и сегодняшний глава республики — выпускник юрфака Радий Хабиров.<br /><br />Наверное, в то время они хорошо друг друга знали и много всякого обсуждали — это неслучайное (так и образуется региональная элита) совпадение соблазняет нас на путь беллетристики — там нам не хватило бы деталей, но интересно проследить, что Хабиров, начав также в науке и дослужившись до должности замдекана и директора института права БашГУ, в 2003-м перешел отсюда на должность главы администрации президента РБ Муртазы Рахимова, которого Дильмухаметов тогда отчаянно и публично критиковал.<br /><br />В 2005 году Дильмухаметов сыграл активную роль в организации в Уфе демонстрации пенсионеров против монетизации льгот. Многотысячное шествие дошло до уфимского белого дома, причем именно Дильмухаметов, как говорят, убедил ОМОН пропустить демонстрацию. Рахимов тогда вовремя улетел в Москву,<br /><br />а объясняться к толпе вынужден был выйти Хабиров. Все закончилось мирно, но рассказывают, что между ними на личном уровне что-то произошло.<br /><br />Так или иначе Дильмухаметов стал слишком активен, и в 2006-м был осужден по первому делу на год условно за «публичные призывы к осуществлению экстремисткой деятельности».<br /><br />Предупреждению Айрат не внял и начал издавать (печатая тиражи в других регионах) газеты «Площадь восстания» и «Майдан» (оказывается, это тюркское слово), продолжая критиковать руководство РБ. В 2008 году на основании этих публикаций был приговорен еще к двум годам лишения свободы условно за призывы к экстремистской деятельности и массовым беспорядкам. В том же 2008-м Хабиров в результате каких-то интриг ушел из башкирского белого дома, но сразу же оказался в Москве — в администрации президента РФ. На должности замначальника Управления президента РФ по внутренней политике он до сентября 2016 года курировал взаимодействие с Федеральным собранием и партиями, в том числе отвечая за выборы. После недолгой работы мэром подмосковного Красногорска он в октябре 2018 года был назначен врио главы РБ, а через год собрал на выборах в первом туре 82 процента голосов.<br /><br />Пока Хабиров взбирался по этой лестнице, Дильмухаметова делал свою «карьеру»: по обвинениям в экстремизме и т.п. он отбыл два срока по три года в Хакассии и в колонии строгого режима в Кировской области, где большую часть времени провел в ПКТ (в камерах). Вернувшись в Уфу в сентябре 2017-го, он на какое-то время примолк, но за полгода до назначения Хабирова заявил о намерении бороться за пост «президента Башкортостана» (настаивая именно на таком названии поста главы РБ). Для этой цели «кандидат в президенты» завел канал на YouTube, где, ничуть не прячась, а наоборот, всячески привлекая к себе внимание, разместил более 100 роликов.<br /><br />Едва ли Дильмухаметов надеялся в самом деле составить конкуренцию Хабирову. Он понимал, что это кончится новой посадкой. Но мы завершим параллель между ними вопросом: кто из двоих, собственно, политик?<br /><br />Наверное, оба радеют за малую родину и интересы своего народа. Но Хабиров избрал для этого аппаратный путь, а Дильмухаметов — публичный. И он прав в том, что политика (какой ее «изобрели» и определили еще древние греки) — это именно публичное, общее дело. И оно должно совершаться у всех на глазах, а иначе его надо и называть как-то по-другому.<br /><br />Ролики Дильмухаметова на YouTube, до сих пор размещенные в свободном доступе, набирают обычно сравнительно немного просмотров: от 2 до 10 тысяч. Возможно, это связано с размером (20–30 минут) и несколько менторской манерой изложения. Но возможно, и с тем, что от него никто уже не ждет ничего нового: «Диль» говорит в общем одно и то же уже много лет. Теперь и нам пора разобраться, что же именно он говорит.<br /><br />3. ДЕЛО ПЯТОЕ В ПЯТИ «ЭПИЗОДАХ»<br /><br />В марте 2019 года Дильмухаметов разместил на YouTube «Обращение к V Форуму свободной России» (имелся в виду форум, организуемый в Вильнюсе Гарри Каспаровым). В нем Айрат повторил то, о чем говорил и раньше: что в 1919 году именно правительство «Первой Башкирской Республики» «заключило равноправный договор с правительством Ленина, учредив будущую РСФСР, которая затем прирастала другими республиками». В 1991 году появилась «вторая республика», но ее сдал Рахимов, превратив Башкортостан в «третью», а теперь пришла пора «четвертой».<br /><br />«Новую федерацию мы будем учреждать снизу, — обещал «кандидат в президенты Башкортостана». — Мы обратимся ко всем субъектам Федерации, в первую очередь к Татарстану, и поставим вопрос: нужна ли нам федерация, на каких принципах мы будем ее учреждать и какие полномочия делегировать».<br /><br />14 марта 2019 года следственный отдел УФСБ возбудил на этом основании дело по статье 280.1 УК РФ: «Публичные призывы к осуществлению действий, направленных на нарушение территориальной целостности РФ».<br /><br />Это так называемая «крымская» статья — в действующей редакции она появилась в УК в июле 2014 года, и там, действительно, могут быть вопросы.<br /><br />Но никто в здравом уме не поставит вопрос о выделении из состава России Башкортостана в смысле политической географии — Дильмухаметов к «действиям» в этом направлении и не «призывает». Он ставит (как и предыдущие лет 30) на основании своего понимания истории собственного народа вопрос о федерализме, а не о «национализме», но федерализме подлинном, а не формальном.<br /><br />Предшествующая, с начала 90-х годов, критика Дильмухаметовым политики Москвы и (в форме непротивления ей) в первую очередь действий Муртазы Рахимова опирается на факты, и тут он рассуждает больше как экономист. В августе 1990 года Ельцин выдвинул формулу: «берите столько суверенитета, сколько можете проглотить». И в начале 90-х Федерация так и складывалась. Наследство СССР, имея в виду собственность на землю, природные и промышленные ресурсы, а также доходы и налоги распределялись вначале в пользу регионов в соотношении примерно 6:4. А с начала нулевых в обратную сторону перераспределялась не только политическая власть (путем замены выборов губернаторов их назначением под предлогом теракта в Беслане), но и собственность и доходы.<br /><br />Дильмухаметов иллюстрирует, например, как «Башнефть» была приватизирована в пользу семьи Рахимова, затем вследствие плохого управления активами перекуплена АФК «Система», а потом с помощью силовиков захвачена «Роснефтью».<br /><br />«А мы, башкиры, что с этого имеем?..»<br /><br />Но национальный оттенок на самом деле только накладывается — речь о межбюджетных отношениях, и точно такие же рассуждения можно услышать и в «чисто русских» регионах, прежде всего Урала, Сибири и Дальнего Востока. Бюджетная система (экономическая власть) устроена теперь таким образом, что львиную долю всех доходов Москва забирает себе, а затем частично перераспределяет «субъектам». Это важная тема, заслуживающая как минимум публичного обсуждения, а «сепаратизм» появляется на ее горизонте только и именно вследствие нежелания Кремля об этом говорить.<br /><br />Под «призывы к нарушению территориальной целостности» позже следствием была подверстана еще и передача цикла «Персонально ваш» в эфире радио «Эхо Москвы в Уфе», где Дильмухаметов говорил то же самое. Запись по-прежнему на сайте станции, а ее шеф-редактор Руслан Валиев — член Совета по правам человека при главе РБ — стал инициатором обращения еще восьми членов этого совета в СПЧ при президенте РФ с просьбой разобраться в «деле Дильмухаметова».<br /><br />По мнению следствия, Дильмухаметов призывает не только к сепаратистским, но и к экстремистским действиям. 29 сентября 2018 года в одном из сел Баймакского района РБ с преимущественно башкирским населением произошла драка с приезжими из Чечни, которые чем-то оскорбили местных женщин. Участники были задержаны и доставлены в отдел полиции, но толпа заставила их освободить. Дильмухаметов приехал в Баймак уже на следующий день, когда инцидент был исчерпан, и вместе с кем-то из местных пришел в полицию «как политик». Кто-то вел аудиозапись разговора продолжительностью около 20 минут то по-башкирски, то по-русски, которая теперь есть в деле. Там Дильмухаметов говорит о несправедливости, в частности, в распределении земельной аренды, но где-то ближе к концу, комментируя вчерашнее, произносит фразу (по записи и ее расшифровке в деле): «Их вообще убить надо было, раз на то пошло, ладно еще, что этого еще не произошло». В постановлении о привлечении в качестве обвиняемого (обвинительное заключение пока не составлялось) это цитируется так: «Их вообще убить надо было». Но разговорный оборот не имел в виду никаких действий, да и кого, и к чему на следующий день после инцидента Дильмухаметов мог «призывать» в отделе полиции?<br /><br />В одном из своих роликов на YouTube Дильмухаметов комментирует уголовные дела, заведенные в Башкортостане на членов организации «Хизб уд-Тахрир» (сейчас готовится их обращение в ЕСПЧ). Организация признана террористической решением Верховного суда в 2003 году, ее деятельность в России запрещена, на это указывает и Дильмухаметов, призывая молодых соотечественников не вступать в «Хизб ут-Тахрир», «так как вас посадят, а пользы от этого не будет». Однако он рассуждает и о том, что запрет на «Хизб ут-Тахрир» наложен без оснований, так как ни о каких террористических актах на территории РФ с участием этой организации неизвестно.<br /><br />Наконец, пятый эпизод связан с «финансированием терроризма» (ч. 4 ст. 205.1 УК). Обвинение состоит в том, что к роликам на YouTube Дильмухаметов прикреплял данные банковской карточки, как указано в одном из документов следствия, «Агиляш Д»… Речь на самом деле об Агиляш Дильмухаметовой — его маме, с которой он живет вместе, а сумма пожертвований (около 200 тысяч рублей за восемь месяцев) вся была потрачена на техническое обеспечение его видеоблога.<br /><br />4. АЙРАТ И «ПИОНЕРЫ»<br /><br />Все эти обвинения с правовой точки зрения — полная чушь.<br /><br />Мы не дадим сбить себя с толку «экспертизами», которые по ходатайствам УФСБ, неплохо зарабатывая на этом (при угрожающих бумажных объемах эти заключения легко составляются методом копипаста), пишут научные сотрудники Башкирского педуниверситета. Мы выведем это за скобки: по закону экспертиза назначается в случаях, требующих специальных познаний (например, в баллистике), а в «деле Дильмухаметова» нет ничего, кроме текстов, которые полностью понятны без всякого специального образования.<br /><br />Возможно, в газете «Майдан» и ранних книгах, которые друзья Дильмухаметова мне так и не передали, его заносило «на национальной почве» (как, впрочем, это часто бывает и с русскими националистами), но в последних текстах никакого «экстремизма» нет. Все, с кем я говорил об Айрате, отмечают, что в последнее время он значительно смягчил тон, был готов к сотрудничеству с «белым домом», а после отсидок «проникся европейскими идеями приоритета прав человека».<br /><br />Не заметил я оттенков нацизма и в высказываниях членов «Башкорта» — образованных и воспитанных молодых людей, не похожих на качков из фашиствующих банд. Активист «Башкорта» Эльмир Мухаметьянов (он разрешил назвать свое имя, так как все равно уже под прицелом УФСБ) рассказал, как прорывался в прошлом году на Всемирный курултай башкир. На курултай, который, по его мнению, скорее показуха, делегаты выдвигаются на сходах — «йыйынах», а за кого голосовать, обычно определяет районная администрация. Дождавшись окончания дежурной части, когда обсуждалось, почему на дорожных указателях нет названия сел на башкирском, Эльмир (как и в другом районе бывший лидер «Башкорта» Фаиль Алчинов) попросил слово и стал говорить о пьянстве и о распределении земельной аренды, когда лучшие участки достаются непонятным агрохолдингам, возможно, за взятки.<br /><br />Результатом стало избрание Эльмира, Фаиля и еще десяти членов «Башкорта» делегатами курултая, проходившего в недавно построенном одном из лучших конгресс-холлов Уфы. Эльмир и Фаиль не без труда прошли через кордоны, но высказаться им не позволили: охрана вывела обоих, на выходе их посадили в «воронок» и доставили в отдел полиции, где Эльмира оштрафовали на 500 рублей «за хулиганство и брань». Остальных под разными предлогами отсеяли еще раньше: их темы — табу.<br /><br />Дильмухаметов на воле успел рассориться с «Башкортом», обозвав их «пионерами». С их же точки зрения он сам — скорее ботан из прошлого, теоретик, а нужны практические действия. Но в «Башкорте» его все равно уважают как борца и интеллектуала, а<br /><br />тюремные сроки создают Айрату ореол мученика за идею и за интересы башкирского народа. А что, разве это незаслуженно?<br /><br />Эльмир несколько бравирует, понимая, что вскоре, когда «Башкорт» будет признан «экстремистской организацией», ему предстоит путь Айрата, но пока не представляет его себе по-настоящему. Специалистам по «экспертизе» хватит работы, но едва ли кто-то тут задумывается, какими эти пока совершенно не агрессивные молодые люди выйдут из колоний через несколько лет. И сколько их, проводя такую «политику», придется еще посадить. И что из этого в конце концов получится.<br /><br />Все дела против Дильмухаметова возбуждала УФСБ, а силовики не подчиняются главе республики, и роль руководства РБ при этом остается непонятной. Никто не знает, где в таких случаях оказывается «плавающий» центр принятия решений.<br /><br />Собираясь в командировку в Уфу по линии СПЧ (для солидности) я рассчитывал, что со мной встретится если не глава, то хотя бы кто-то из его замов. Это позволило бы Радию Хабирову высказаться достаточно нейтрально, но тем помочь бывшему товарищу — если не все, то хотя бы часть обвинений, возможно, удалось бы отсечь. Особенно опасны тут «призывы к экстремистским действиям» — эта статья подсудна военному суду, и процесс на этом основании может состояться за пределами Башкортостана.<br /><br />Несмотря на ходатайство главы СПЧ, я был вежливо принят, но лишь на уровне одного из чиновников аппарата главы республики. Он передал «мнение руководства»: «Что бы мы ни сказали, это может быть воспринято как давление на суд». Но на суд в подобных случаях и надо давить — конечно, не скрытно аппаратным путем, а публично при помощи общественного мнения: это политика.<br /><br />Ответ главы РБ между тем иллюстрирует мысль Дильмухаметова: власть в республике на самом деле находится не в республике, а где — этого никто точно не может знать. И это худшее, что можно себе представить с точки зрения публичной политики.<br /><br /><b>Эхо Москвы</b><br /><!--dle_leech_begin--><a href="http://journalufa.com/engine/go.php?url=aHR0cDovL2VjaG9tc2t1ZmEucnUvMjAyMC8wMi8yNS82MTM2Nw%3D%3D" target="_blank">Оригинал публикации</a><!--dle_leech_end--></div>

    <br />
    

<a href="#commenting"><input type="button" class="bigbutton-submit" value="Комментировать" /></a>
    
<br /><br />




<!-- ADS -->




<br />



<!-- ADS -->



<div id="YU2HIA4JcKVRFarlHb8y" data-type="0" class="blockOfO1b2l3" ></div>

<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
<script src="//leokross.com/jD2d/AyBV.js" ></script>




<br/><br/>

    
    


<!--
      <div class="news-header">Другие публикации по теме</div>
  <br />
<div class="news-related"><ul>{related-news}</ul></div>
-->

</div>
<a name="comm_begin"></a>
<!--dlenavigationcomments-->


<a name="comment"></a><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id='comment-id-963328'><a id="comment1" name="comment1"></a>
<a id="comment-963328" name="comment-963328"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 1 | 26.02.2020, 09:52 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-963328'>«Новая газета»: Тюрьма и публичная политика<br />=================================<br />Если антифашисту из &quot;Сети&quot; Дмитрию Пчелинцеву, дали 18 лет колонии, то махровому националисту-рецидивисту дильке положен пожизненный срок!<br />А то виш ты: валидкой себя возомнил!<br />Во времена ВОВ точно бы на сторону фашистов стал как и его кумир.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-963328">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(963328,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(963328,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(963328,1,true);return false;">-1</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(963328,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="963328" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div><div id='comment-id-963333'><a id="comment2" name="comment2"></a>
<a id="comment-963333" name="comment-963333"></a>
<div class="comment">

  <ul class="comment-left">

    <li class="comment-avatar">
        <img src="/doposter/80_80_95_1/templates/Default/dleimages/noavatar.png" alt="Изображение" width="80" height="80" border="0" title="Профиль пользователя" />
    
      </li>

  <li class="comment-user-group">Гость</li>

<li class="comment-footer-rating">
 &nbsp;
</li>
      </ul>
  <div class="comment-text">
    <ul class="comment-header">
        <li> 2 | 26.02.2020, 10:19 | Автор: Не зарегистрирован
        <br />
        Публикации: 0 | Комментарии: 0 | Рейтинг: 0<br />
</li>
    </ul>




    
<div id='comm-id-963333'>Айрат из категории &quot;деток из золотых клеток&quot;. Именно их родители были <br />при высоких должностях и ублажали чад жувачками да шмотками. Деткам <br />показалось мало - и раскачали лодку в надежде хапнуть всё. Получилось. <br /><br />Айрат пошёл дальше, одержимый идеей возрождения башкирской нации.<br />Но, похоже, истфак ему мало чего дал. Ибо мир устроен уже иначе. <br />Происходит поляризация народов по интересам, образуются союзы, малые <br />суверенитеты делегируются большим ради усиления конкурентных качеств этих объединений. Се ля ви.</div>





<br />


</div>

</div>

<br /><br />


    
 

<div class="commratetext">

	<div class="ocomm" id="ocomm-963333">
		<a href="#" class="orating_m" title="Не поддерживаю" onclick="ocomrate(963333,0);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">&mdash;
</span>

</a>
		<a href="#" class="orating_p" title="Поддерживаю" onclick="ocomrate(963333,1);return false;">

<span style="font: 1.1em/12px Tahoma, Helvetica, Sans-serif; color:#fff;text-shadow:0 2px 3px rgba(0,0,0,0);">+
</span>


</a>
		<a href="#" class="ocomm_res" onclick="ocomstat(963333,1,true);return false;">0</a>

</div>




	<div class="ocomm">
<a href="#" class="ocomm_res" onclick="ocomstat(963333,1,true);return false;">Оценили</a>
	</div>





</div>







    

<span class="ilike ignore-select" data-id="963333" data-area="comments" title="Мне нравится!"><span>0</span></span>


<div class="comminfotext"><br />
        
</div>

<div class="commentline">

</div></div>
<div id="dle-ajax-comments"></div>
</div></form>


<!--dlenavigationcomments-->


<!-- dir -->

<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/26485-novaya-gazeta-tyurma-i-publichnaya-politika.html">

<a name="commenting"></a>
<div class="any-form">
  <div>
      
    
  <label><span>Уважаемый посетитель, вы находитесь на сайте как незарегистрированный пользователь. Мы рекомендуем вам зарегистрироваться, или войти на сайт под своим именем, используя логин и пароль.</span></label>

    <label><span>Ваше имя:</span><input type="text" name="name" id="name" class="input" /></label>
  <label><span>Адрес E-Mail (Не требуется):</span><input type="text" name="mail" id="mail" class="input" /></label>
  
      
<label><span>Текст комментария:</span><textarea name="comments" id="comments" rows="30" cols="60" style="width: 500px; height: 150px; font: 1.1em Arial, Helvetica, Sans-serif; color: #000; padding: 5px; border: 1px solid #666;"></textarea></label>

  
      
  
  <label><span>Код:</span><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Включите эту картинку для отображения кода безопасности" width="160" height="80" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a></span></label>
  <label><span>Введите сумму точек на изображении:</span><input type="text" name="sec_code" id="sec_code" class="input" /></label>
  
      

      
  <div><input name="submit" type="submit" class="submitbutton" value="Отправить" /></div>
  </div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26485" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Обновить изображение с кодом</a>';

};
//-->
</script></div>
    </div>
    
    
</div>

</div>



<br />
<br />


<br />
<br />

<!-- ADS -->





<!-- ADS -->


<div class="footer">
    
<br />

<p>
<strong><a href="/" >&copy; Общественно - политический проект &laquo;Уфимский Журнал&raquo;</a></strong>
</p>

<p>
<a href="/about.html">О проекте</a> |
<a href="/index.php?do=rules">Правовая информация</a> |
<a href="/publish.html">Правила публикации</a> |
<a href="/index.php?do=feedback">Связь с редакцией</a> |
<a href="/advertise.html">Размещение рекламы</a>
</p>

<p>
В соответствии с правилами пользования сайтом, администрация не несет ответственности за содержание материалов, которые размещают пользователи.<br />Для урегулирования споров и претензий вы можете связаться с администрацией по вопросам публикации и модерации.<br /><br />
Мнение администрации сайта может не совпадать с мнением авторов статей. Администрация не несет ответственности за оставленные комментарии.<br />Ваши письма и статьи принимаются на E-Mail: <a href="mailto:information@journalufa.com" >information@journalufa.com</a>
</p>




 
</div>


<a href="#" class="scrollup">Наверх</a>
    

<!-- 098234098324 -->

<!-- ADS -->








<!-- ADS -->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15989260-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15989260-1');
</script>


    
    




















</body>
</html>